<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Φωτιά σε διαμέρισμα στο κέντρο της Λάρισας (video) - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Φωτιά σε διαμέρισμα στο κέντρο της Λάρισας (video) - e-thessalia.gr" />
<meta property="og:description" content="Συναγερμός σήμανε σήμερα το απόγευμα στο κέντρο της Πυροσβεστικής Υπηρεσίας Λάρισας που δέχτηκε κλήση για φωτιά σε διαμέρισμα στο κέντρο &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="διαμέρισμα" />
<meta property="article:tag" content="λάρισα" />
<meta property="article:tag" content="φωτιά" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2019-03-25T19:10:54+00:00" />
<meta property="og:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Συναγερμός σήμανε σήμερα το απόγευμα στο κέντρο της Πυροσβεστικής Υπηρεσίας Λάρισας που δέχτηκε κλήση για φωτιά σε διαμέρισμα στο κέντρο &hellip;" />
<meta name="twitter:title" content="Φωτιά σε διαμέρισμα στο κέντρο της Λάρισας (video) - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?fit=1200%2C800&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://e-thessalia.gr/","sameAs":["https://www.facebook.com/e.thessalia.gr","https://instagram.com/e_thessalia/","https://plus.google.com/+thessalia","https://www.youtube.com/user/thetatvgr","https://www.pinterest.com/ethessalia/","https://twitter.com/e_thessalia"],"@id":"https://e-thessalia.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https://e-thessalia.gr//wp-content/uploads/2014/09/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/497b9.css" media="all" />










<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/190e1.css" media="all" />




<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://e-th.es/tz5er' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Ffotia-se-diamerisma-sto-kentro-tis-larisas-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Ffotia-se-diamerisma-sto-kentro-tis-larisas-video%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"a5c5487c49","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":484359};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-484385" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vretania-petaxe-aygo-ston-kormpin-kai-katadikastike-se-28-meres-fylaki/" title="View Βρετανία: Πέταξε αυγό στον Κόρμπιν και καταδικάστηκε σε 28 μέρες φυλακή" rel="bookmark">Βρετανία: Πέταξε αυγό στον Κόρμπιν και καταδικάστηκε σε 28 μέρες φυλακή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:58:03+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:58</time><time class="meta-date-modified" datetime="2019-03-25T21:58:03+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/ap_19015716879679.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484379" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/terastio-gkrafiti-me-ton-thanasi-veggo-se-polykatoikia-stin-patra/" title="View Τεράστιο γκράφιτι με τον Θανάση Βέγγο σε πολυκατοικία στην Πάτρα" rel="bookmark">Τεράστιο γκράφιτι με τον Θανάση Βέγγο σε πολυκατοικία στην Πάτρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:55:18+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:55</time><time class="meta-date-modified" datetime="2019-03-25T21:55:18+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/gkrafiti-thanasis_veggos.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484381" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/allagi-therinis-oras-2019-pote-allazei-pote-katargeitai/" title="View Αλλαγή θερινής ώρας 2019: Πότε αλλάζει &#8211; πότε καταργείται" rel="bookmark">Αλλαγή θερινής ώρας 2019: Πότε αλλάζει &#8211; πότε καταργείται</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:53:04+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:53</time><time class="meta-date-modified" datetime="2019-03-25T21:53:04+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/clock-1031503_1280.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484377" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kriti-entopistike-nekros-agrotis-kato-apo-to-trakter-toy/" title="View Κρήτη: Εντοπίστηκε νεκρός αγρότης κάτω από το τρακτέρ του" rel="bookmark">Κρήτη: Εντοπίστηκε νεκρός αγρότης κάτω από το τρακτέρ του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:35:14+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:35</time><time class="meta-date-modified" datetime="2019-03-25T21:35:14+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/trakter.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484374" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kozani-se-krisimi-katastasi-50chronos-poy-katapie-fytofarmaka/" title="View Κοζάνη: Σε κρίσιμη κατάσταση 50χρονος που κατάπιε φυτοφάρμακα" rel="bookmark">Κοζάνη: Σε κρίσιμη κατάσταση 50χρονος που κατάπιε φυτοφάρμακα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:33:16+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:33</time><time class="meta-date-modified" datetime="2019-03-25T21:33:16+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/253203682_560295377790023_1992322504118501376_n.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484375" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nekri-vrethike-foititria-stin-athina/" title="View Νεκρή βρέθηκε φοιτήτρια στην Αθήνα" rel="bookmark">Νεκρή βρέθηκε φοιτήτρια στην Αθήνα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:31:58+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:31</time><time class="meta-date-modified" datetime="2019-03-25T21:31:58+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/4682201_0-1.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484371" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chania-tyflos-simaioforos-cheirokrotithike-stin-parelasi/" title="View Χανιά: Τυφλός σημαιοφόρος χειροκροτήθηκε στην παρέλαση" rel="bookmark">Χανιά: Τυφλός σημαιοφόρος χειροκροτήθηκε στην παρέλαση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:29:07+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:29</time><time class="meta-date-modified" datetime="2019-03-25T21:29:07+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/tyflos-768x512.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484367" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epidoma-paidioy-2019-mechri-tin-triti-oi-aitiseis/" title="View Επίδομα παιδιού 2019: Μέχρι την Τρίτη οι αιτήσεις" rel="bookmark">Επίδομα παιδιού 2019: Μέχρι την Τρίτη οι αιτήσεις</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:27:16+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:27</time><time class="meta-date-modified" datetime="2019-03-25T21:27:16+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/euro.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484369" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aeroskafos-efyge-gia-ntiselntorf-prosgeiothike-apo-lathos-sto-edimvoyrgo/" title="View Αεροσκάφος έφυγε για Ντίσελντορφ, προσγειώθηκε από λάθος στο&#8230; Εδιμβούργο" rel="bookmark">Αεροσκάφος έφυγε για Ντίσελντορφ, προσγειώθηκε από λάθος στο&#8230; Εδιμβούργο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:25:24+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:25</time><time class="meta-date-modified" datetime="2019-03-25T21:25:24+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/ap_17010455164220.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484366" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/efyge-apo-ti-zoi-55chronos-voliotis/" title="View Έφυγε από τη ζωή 55χρονος Βολιώτης" rel="bookmark">Έφυγε από τη ζωή 55χρονος Βολιώτης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:21:13+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:21</time><time class="meta-date-modified" datetime="2019-03-25T21:54:22+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/54222295_1379374265535495_847856664836046848_n.jpg?fit=409%2C254&#038;ssl=1"><meta itemprop="width" content="409"><meta itemprop="height" content="254"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484359" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/" title="View Φωτιά σε διαμέρισμα στο κέντρο της Λάρισας (video)" rel="bookmark">Φωτιά σε διαμέρισμα στο κέντρο της Λάρισας (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T21:10:54+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:10</time><time class="meta-date-modified" datetime="2019-03-25T21:10:54+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?fit=1200%2C800&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484362" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gia-na-min-toy-klepsoyn-tis-kotes-ekane-dolofonia-sto-loytraki/" title="View Για να μην του κλέψουν τις κότες έκανε δολοφονία στο Λουτράκι" rel="bookmark">Για να μην του κλέψουν τις κότες έκανε δολοφονία στο Λουτράκι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T20:07:46+00:00" itemprop="datePublished">25 Μαρτίου 2019, 20:07</time><time class="meta-date-modified" datetime="2019-03-25T20:07:46+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/karabina1.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484360" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/0-thriler-sti-zakyntho-ptoma-nearoy-andra-vrethike-stin-paralia-kaminia/" title="View Θρίλερ στη Ζάκυνθο: Πτώμα νεαρού άνδρα βρέθηκε στην παραλία Καμίνια" rel="bookmark">Θρίλερ στη Ζάκυνθο: Πτώμα νεαρού άνδρα βρέθηκε στην παραλία Καμίνια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T20:04:00+00:00" itemprop="datePublished">25 Μαρτίου 2019, 20:04</time><time class="meta-date-modified" datetime="2019-03-25T20:04:53+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/4682201-2.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484256" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thlipsi-gia-ton-thanato-52chronoy-volioti-epaggelmatia/" title="View Θλίψη για τον θάνατο 52χρονου Βολιώτη επαγγελματία" rel="bookmark">Θλίψη για τον θάνατο 52χρονου Βολιώτη επαγγελματία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T19:04:26+00:00" itemprop="datePublished">25 Μαρτίου 2019, 19:04</time><time class="meta-date-modified" datetime="2019-03-25T19:04:26+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/KERIA-1.jpg?fit=550%2C413&#038;ssl=1"><meta itemprop="width" content="550"><meta itemprop="height" content="413"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484354" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prosagoges-kai-sta-trikala-anoixan-pano-gia-ti-makedonia-ithelan-na-ta-psalloyn-ston-ypoyrgo-kokkali/" title="View Προσαγωγές και στα Τρίκαλα -Ανοιξαν πανό για τη Μακεδονία, ήθελαν να τα ψάλλουν στον υπουργό Κόκκαλη" rel="bookmark">Προσαγωγές και στα Τρίκαλα -Ανοιξαν πανό για τη Μακεδονία, ήθελαν να τα ψάλλουν στον υπουργό Κόκκαλη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T18:24:29+00:00" itemprop="datePublished">25 Μαρτίου 2019, 18:24</time><time class="meta-date-modified" datetime="2019-03-25T18:24:29+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/triakala-akep-lae-sillipseis.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484357" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diakrisi-ston-diethni-diagonismo-kotinos-gia-to-elaiolado-pilioy-tis-oikogeneias-volioti/" title="View Διάκριση στον διεθνή διαγωνισμό ΚΟΤΙΝΟS για το Ελαιόλαδο Πηλίου της οικογένειας Βολιώτη" rel="bookmark">Διάκριση στον διεθνή διαγωνισμό ΚΟΤΙΝΟS για το Ελαιόλαδο Πηλίου της οικογένειας Βολιώτη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T18:00:24+00:00" itemprop="datePublished">25 Μαρτίου 2019, 18:00</time><time class="meta-date-modified" datetime="2019-03-25T19:15:45+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/αρχείο-λήψης-3.jpg?fit=225%2C225&#038;ssl=1"><meta itemprop="width" content="225"><meta itemprop="height" content="225"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484233" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eyropaikes-draseis-sto-15o-d-s-voloy-gia-tin-prolipsi-epikindynon-symperiforon-se-neoys/" title="View Ευρωπαϊκές δράσεις στο 15ο Δ.Σ. Βόλου για την πρόληψη επικίνδυνων συμπεριφορών σε νέους" rel="bookmark">Ευρωπαϊκές δράσεις στο 15ο Δ.Σ. Βόλου για την πρόληψη επικίνδυνων συμπεριφορών σε νέους</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T15:30:12+00:00" itemprop="datePublished">25 Μαρτίου 2019, 15:30</time><time class="meta-date-modified" datetime="2019-03-25T09:43:42+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/ωαα.jpg?fit=395%2C391&#038;ssl=1"><meta itemprop="width" content="395"><meta itemprop="height" content="391"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484226" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vraveia-sta-mathimatika-kai-ston-athlitismo-apespasan-mathites-toy-gymnasioy-argalastis/" title="View Βραβεία στα μαθηματικά και στον αθλητισμό απέσπασαν μαθητές του Γυμνασίου Αργαλαστής" rel="bookmark">Βραβεία στα μαθηματικά και στον αθλητισμό απέσπασαν μαθητές του Γυμνασίου Αργαλαστής</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T15:00:07+00:00" itemprop="datePublished">25 Μαρτίου 2019, 15:00</time><time class="meta-date-modified" datetime="2019-03-25T09:39:36+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/φφ.jpg?fit=645%2C427&#038;ssl=1"><meta itemprop="width" content="645"><meta itemprop="height" content="427"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484230" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/protovoylies-gia-tin-enischysi-tis-aithoysas-allileggyis-sto-4o-gymnasio-voloy/" title="View Πρωτοβουλίες για την ενίσχυση της αίθουσας αλληλεγγύης στο 4ο Γυμνάσιο Βόλου" rel="bookmark">Πρωτοβουλίες για την ενίσχυση της αίθουσας αλληλεγγύης στο 4ο Γυμνάσιο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T14:40:17+00:00" itemprop="datePublished">25 Μαρτίου 2019, 14:40</time><time class="meta-date-modified" datetime="2019-03-25T09:33:39+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ2-Φ4-e1553499166978.jpg?fit=2119%2C1581&#038;ssl=1"><meta itemprop="width" content="2119"><meta itemprop="height" content="1581"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484229" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apoleia-20-000-000-eyro-apo-ti-mi-ependysi-ston-alata/" title="View Απώλεια 20.000.000 ευρώ από τη μη επένδυση στον Αλατά" rel="bookmark">Απώλεια 20.000.000 ευρώ από τη μη επένδυση στον Αλατά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2019-03-25T14:15:56+00:00" itemprop="datePublished">25 Μαρτίου 2019, 14:15</time><time class="meta-date-modified" datetime="2019-03-25T09:27:24+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ4-Φ1-1.jpg?fit=470%2C264&#038;ssl=1"><meta itemprop="width" content="470"><meta itemprop="height" content="264"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484351" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/panikos-sto-systima/" title="View Πανικός στο σύστημα&#8230;" rel="bookmark">Πανικός στο σύστημα&#8230;</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T14:13:50+00:00" itemprop="datePublished">25 Μαρτίου 2019, 14:13</time><time class="meta-date-modified" datetime="2019-03-25T14:13:50+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1"><meta itemprop="width" content="1580"><meta itemprop="height" content="718"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484350" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/erga-gia-quot-stayrokopima-quot-sto-volo/" title="View Έργα για «σταυροκόπημα» στο Βόλο" rel="bookmark">Έργα για «σταυροκόπημα» στο Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T14:11:14+00:00" itemprop="datePublished">25 Μαρτίου 2019, 14:11</time><time class="meta-date-modified" datetime="2019-03-25T14:11:14+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1"><meta itemprop="width" content="1580"><meta itemprop="height" content="718"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484349" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/akraios-schimatismos-to-psifodeltio-mpeoy/" title="View Ακραίος σχηματισμός το ψηφοδέλτιο Μπέου" rel="bookmark">Ακραίος σχηματισμός το ψηφοδέλτιο Μπέου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T14:08:16+00:00" itemprop="datePublished">25 Μαρτίου 2019, 14:08</time><time class="meta-date-modified" datetime="2019-03-25T14:08:16+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1"><meta itemprop="width" content="1580"><meta itemprop="height" content="718"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484347" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sti-limno-o-kyriakos-mitsotakis-gia-tin-25i-martioy-kratame-ti-simaia-psila/" title="View Στη Λήμνο ο Κυριάκος Μητσοτάκης για την 25η Μαρτίου: «Κρατάμε τη σημαία ψηλά»" rel="bookmark">Στη Λήμνο ο Κυριάκος Μητσοτάκης για την 25η Μαρτίου: «Κρατάμε τη σημαία ψηλά»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T14:04:53+00:00" itemprop="datePublished">25 Μαρτίου 2019, 14:04</time><time class="meta-date-modified" datetime="2019-03-25T14:04:53+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/kyriakos-mitsotakis-limnos.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484345" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/25i-martioy-entasi-kai-epeisodia-stin-parelasi-tis-thessalonikis/" title="View 25η Μαρτίου: Ένταση και επεισόδια στην παρέλαση της Θεσσαλονίκης" rel="bookmark">25η Μαρτίου: Ένταση και επεισόδια στην παρέλαση της Θεσσαλονίκης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T14:02:39+00:00" itemprop="datePublished">25 Μαρτίου 2019, 14:02</time><time class="meta-date-modified" datetime="2019-03-25T14:02:39+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/4755756.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484218" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aneti-prokrisi-gia-ton-o-y-k-voloy-sto-protathlima-polo-neanidon/" title="View Άνετη πρόκριση για τον Ο.Υ.Κ. Βόλου στο πρωτάθλημα πόλο Νεανίδων" rel="bookmark">Άνετη πρόκριση για τον Ο.Υ.Κ. Βόλου στο πρωτάθλημα πόλο Νεανίδων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2019-03-25T14:00:45+00:00" itemprop="datePublished">25 Μαρτίου 2019, 14:00</time><time class="meta-date-modified" datetime="2019-03-25T09:11:53+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ6-Φ2-ΤΡΙΣΤ-2.jpg?fit=2079%2C1624&#038;ssl=1"><meta itemprop="width" content="2079"><meta itemprop="height" content="1624"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484215" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/emfatiko-diplo-gia-ton-diagora-synetripse-0-6-tin-agia-paraskeyi/" title="View Εμφατικό «διπλό» για τον Διαγόρα &#8211; Συνέτριψε 0-6 την Αγία Παρασκευή" rel="bookmark">Εμφατικό «διπλό» για τον Διαγόρα &#8211; Συνέτριψε 0-6 την Αγία Παρασκευή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2019-03-25T13:45:45+00:00" itemprop="datePublished">25 Μαρτίου 2019, 13:45</time><time class="meta-date-modified" datetime="2019-03-25T09:04:38+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ8-Φ1-ΤΡΙΣΤ-2.jpg?fit=2069%2C1557&#038;ssl=1"><meta itemprop="width" content="2069"><meta itemprop="height" content="1557"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484343" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/proklisi-sto-agathonisi-toyrkika-machitika-parenochlisan-to-elikoptero-toy-tsipra/" title="View Πρόκληση στο Αγαθονήσι: Τουρκικά μαχητικά παρενόχλησαν το ελικόπτερο του Τσίπρα" rel="bookmark">Πρόκληση στο Αγαθονήσι: Τουρκικά μαχητικά παρενόχλησαν το ελικόπτερο του Τσίπρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T13:43:16+00:00" itemprop="datePublished">25 Μαρτίου 2019, 13:43</time><time class="meta-date-modified" datetime="2019-03-25T13:43:16+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/tsipras-agatjhonisi6-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484277" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chiliades-polites-parakoloythisan-stin-parelasi-stin-paralia-toy-voloy-photos-video/" title="View Χιλιάδες πολίτες παρακολούθησαν την παρέλαση στην παραλία του Βόλου (photos-video)" rel="bookmark">Χιλιάδες πολίτες παρακολούθησαν την παρέλαση στην παραλία του Βόλου (photos-video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T13:37:34+00:00" itemprop="datePublished">25 Μαρτίου 2019, 13:37</time><time class="meta-date-modified" datetime="2019-03-25T18:16:22+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/παρελαση-εξωτερικο.jpg?fit=960%2C720&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484211" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vathmologiki-anasa-gia-toys-myrmidones/" title="View Βαθμολογική ανάσα για τους Μυρμιδόνες" rel="bookmark">Βαθμολογική ανάσα για τους Μυρμιδόνες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T13:30:07+00:00" itemprop="datePublished">25 Μαρτίου 2019, 13:30</time><time class="meta-date-modified" datetime="2019-03-25T09:00:20+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ8-Φ2-ΤΡΙΣΤ-1.jpg?fit=800%2C521&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="521"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484202" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tromaxe-gia-na-kerdisei-o-rigas/" title="View Τρόμαξε για να κερδίσει ο Ρήγας" rel="bookmark">Τρόμαξε για να κερδίσει ο Ρήγας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2019-03-25T13:00:30+00:00" itemprop="datePublished">25 Μαρτίου 2019, 13:00</time><time class="meta-date-modified" datetime="2019-03-25T08:58:06+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ9-Φ1-ΤΡΙΣΤ-2.jpg?fit=718%2C584&#038;ssl=1"><meta itemprop="width" content="718"><meta itemprop="height" content="584"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484275" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/parelasi-me-to-makedonia-xakoysti-stin-athina-paylopoylos-quot-molon-lave-quot/" title="View Παρέλαση με το «Μακεδονία Ξακουστή» στην Αθήνα- Παυλόπουλος: «Μολών Λαβέ»" rel="bookmark">Παρέλαση με το «Μακεδονία Ξακουστή» στην Αθήνα- Παυλόπουλος: «Μολών Λαβέ»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T12:49:08+00:00" itemprop="datePublished">25 Μαρτίου 2019, 12:49</time><time class="meta-date-modified" datetime="2019-03-25T13:46:19+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/4755525.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484198" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-pagasitikos-ekane-tin-ekplixi-nikise-1-0-ti-dafni/" title="View Ο Παγασητικός έκανε την έκπληξη &#8211; Νίκησε 1-0 τη Δάφνη" rel="bookmark">Ο Παγασητικός έκανε την έκπληξη &#8211; Νίκησε 1-0 τη Δάφνη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T12:45:23+00:00" itemprop="datePublished">25 Μαρτίου 2019, 12:45</time><time class="meta-date-modified" datetime="2019-03-25T08:51:08+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ10-Φ1-ΤΡΙΣΤ-1.jpg?fit=960%2C720&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484197" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stochos-toy-olympiakoy-to-3ch3-gia-tin-anodo/" title="View Στόχος του Ολυμπιακού το «3Χ3» για την άνοδο" rel="bookmark">Στόχος του Ολυμπιακού το «3Χ3» για την άνοδο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Ευθύμης Χούτας"></div><span class="mp-date"><time datetime="2019-03-25T12:30:36+00:00" itemprop="datePublished">25 Μαρτίου 2019, 12:30</time><time class="meta-date-modified" datetime="2019-03-25T08:48:46+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ11-Φ1-ΤΡΙΣΤ-1-e1553496423179.jpg?fit=2656%2C1770&#038;ssl=1"><meta itemprop="width" content="2656"><meta itemprop="height" content="1770"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484196" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-agonas-den-itan-gia-kardiakoys-sto-88-i-niki-damase-3-2-ton-g-s-almyroy-poy-echase-penalti/" title="View Ο αγώνας δεν ήταν για καρδιακούς &#8211; Στο 88’ η Νίκη «δάμασε» 3-2 τον Γ.Σ. Αλμυρού που έχασε πέναλτι" rel="bookmark">Ο αγώνας δεν ήταν για καρδιακούς &#8211; Στο 88’ η Νίκη «δάμασε» 3-2 τον Γ.Σ. Αλμυρού που έχασε πέναλτι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Βασίλης Κρίσιλας"></div><span class="mp-date"><time datetime="2019-03-25T12:15:33+00:00" itemprop="datePublished">25 Μαρτίου 2019, 12:15</time><time class="meta-date-modified" datetime="2019-03-25T08:44:25+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ12-Φ2-ΤΡΙΣΤ-e1553495870358.jpg?fit=1608%2C1072&#038;ssl=1"><meta itemprop="width" content="1608"><meta itemprop="height" content="1072"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484270" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pano-gia-tin-quot-makedonia-quot-stin-paralia-toy-voloy/" title="View Πανό για την «Μακεδονία» στην παραλία του Βόλου" rel="bookmark">Πανό για την «Μακεδονία» στην παραλία του Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T12:13:10+00:00" itemprop="datePublished">25 Μαρτίου 2019, 12:13</time><time class="meta-date-modified" datetime="2019-03-25T12:31:04+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/μακεδονια-3.jpg?fit=1440%2C1080&#038;ssl=1"><meta itemprop="width" content="1440"><meta itemprop="height" content="1080"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484260" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fotoreportaz-apo-tin-katathesi-stefanon-sto-mnimeio-ton-iroon-sto-volo/" title="View Φωτορεπορτάζ από την κατάθεση στεφάνων στο Μνημείο των Ηρώων στο Βόλο" rel="bookmark">Φωτορεπορτάζ από την κατάθεση στεφάνων στο Μνημείο των Ηρώων στο Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T12:06:24+00:00" itemprop="datePublished">25 Μαρτίου 2019, 12:06</time><time class="meta-date-modified" datetime="2019-03-25T12:06:24+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/ΦΩΤΟ-ΠΑΡΕΛΑΣΗ-8.jpg?fit=1440%2C1080&#038;ssl=1"><meta itemprop="width" content="1440"><meta itemprop="height" content="1080"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484191" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ratko-ntostanits-gyrisame-ena-dyskolo-paichnidi/" title="View Ράτκο Ντόστανιτς: Γυρίσαμε ένα δύσκολο παιχνίδι" rel="bookmark">Ράτκο Ντόστανιτς: Γυρίσαμε ένα δύσκολο παιχνίδι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Βασίλης Κρίσιλας"></div><span class="mp-date"><time datetime="2019-03-25T12:00:31+00:00" itemprop="datePublished">25 Μαρτίου 2019, 12:00</time><time class="meta-date-modified" datetime="2019-03-25T08:39:06+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ13-Φ1-ΤΡΙΣΤ.jpg?fit=3008%2C2000&#038;ssl=1"><meta itemprop="width" content="3008"><meta itemprop="height" content="2000"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484189" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/adiki-isopalia-gia-ton-thisea/" title="View Άδικη ισοπαλία για τον Θησέα" rel="bookmark">Άδικη ισοπαλία για τον Θησέα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T11:45:58+00:00" itemprop="datePublished">25 Μαρτίου 2019, 11:45</time><time class="meta-date-modified" datetime="2019-03-25T08:35:07+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ14-Φ1-ΤΡΙΣΤ.jpg?fit=1971%2C1383&#038;ssl=1"><meta itemprop="width" content="1971"><meta itemprop="height" content="1383"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484187" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mporei-kai-choris-mpogdano-o-olympiakos-kerdise-eykola-75-57-ton-aok-veroias/" title="View Μπορεί και χωρίς Μπόγδανο &#8211; Ο Ολυμπιακός κέρδισε εύκολα 75-57 τον ΑΟΚ Βέροιας" rel="bookmark">Μπορεί και χωρίς Μπόγδανο &#8211; Ο Ολυμπιακός κέρδισε εύκολα 75-57 τον ΑΟΚ Βέροιας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T11:30:04+00:00" itemprop="datePublished">25 Μαρτίου 2019, 11:30</time><time class="meta-date-modified" datetime="2019-03-25T08:30:00+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ15-Φ1-ΤΡΙΣΤ-1.jpg?fit=800%2C533&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484258" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/25i-martioy-andras-prospathei-na-epitethei-ston-proedro-tis-dimokratias/" title="View 25η Μαρτίου: Άνδρας προσπαθεί να επιτεθεί στον Πρόεδρο της Δημοκρατίας" rel="bookmark">25η Μαρτίου: Άνδρας προσπαθεί να επιτεθεί στον Πρόεδρο της Δημοκρατίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T11:18:50+00:00" itemprop="datePublished">25 Μαρτίου 2019, 11:18</time><time class="meta-date-modified" datetime="2019-03-25T18:18:11+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/epeisodio-mitropoli.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484182" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/itan-kali-mono-gia-25-lepta-i-niki/" title="View Ήταν καλή μόνο για 25 λεπτά η Νίκη" rel="bookmark">Ήταν καλή μόνο για 25 λεπτά η Νίκη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T11:15:15+00:00" itemprop="datePublished">25 Μαρτίου 2019, 11:15</time><time class="meta-date-modified" datetime="2019-03-25T08:26:31+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ15-Φ2-ΤΡΙΣΤ.jpg?fit=800%2C499&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="499"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484216" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eycharistimenos-o-feranto-apo-tin-isopalia-toy-nps-volos/" title="View Ευχαριστημένος ο Φεράντο από την ισοπαλία του ΝΠΣ Βόλος" rel="bookmark">Ευχαριστημένος ο Φεράντο από την ισοπαλία του ΝΠΣ Βόλος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T11:14:58+00:00" itemprop="datePublished">25 Μαρτίου 2019, 11:14</time><time class="meta-date-modified" datetime="2019-03-25T09:07:23+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ7-Φ1-ΤΡΙΣΤ-1.jpg?fit=746%2C400&#038;ssl=1"><meta itemprop="width" content="746"><meta itemprop="height" content="400"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484180" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/spoydaio-diplo-toy-iona-nikise-50-43-ton-kerayno/" title="View Σπουδαίο «διπλό» του Ίωνα &#8211; Νίκησε 50-43 τον Κεραυνό" rel="bookmark">Σπουδαίο «διπλό» του Ίωνα &#8211; Νίκησε 50-43 τον Κεραυνό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T11:00:58+00:00" itemprop="datePublished">25 Μαρτίου 2019, 11:00</time><time class="meta-date-modified" datetime="2019-03-25T08:23:54+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ16-Φ1-ΤΡΙΣΤ.jpg?fit=1600%2C1067&#038;ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="1067"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484254" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nea-zilandia-xekina-ethniki-ereyna-gia-to-tromokratiko-chtypima/" title="View Νέα Ζηλανδία: Ξεκινά εθνική έρευνα για το τρομοκρατικό χτύπημα" rel="bookmark">Νέα Ζηλανδία: Ξεκινά εθνική έρευνα για το τρομοκρατικό χτύπημα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T10:50:18+00:00" itemprop="datePublished">25 Μαρτίου 2019, 10:50</time><time class="meta-date-modified" datetime="2019-03-25T10:50:18+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/nea-zilandia-2-1.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484252" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kanados-prothypoyrgos-gia-tin-25i-martioy-zito-hellas/" title="View Καναδός πρωθυπουργός για την 25η Μαρτίου: «Zito Hellas!»" rel="bookmark">Καναδός πρωθυπουργός για την 25η Μαρτίου: «Zito Hellas!»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T10:47:54+00:00" itemprop="datePublished">25 Μαρτίου 2019, 10:47</time><time class="meta-date-modified" datetime="2019-03-25T10:47:54+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/kanados.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484222" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/poly-dyskolo-to-proto-trimino-gia-tin-agora-entonos-provlimatismos-stoys-emporoys-toy-voloy/" title="View Πολύ δύσκολο το πρώτο τρίμηνο για την αγορά &#8211; Έντονος προβληματισμός στους εμπόρους του Βόλου" rel="bookmark">Πολύ δύσκολο το πρώτο τρίμηνο για την αγορά &#8211; Έντονος προβληματισμός στους εμπόρους του Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2019-03-25T10:45:13+00:00" itemprop="datePublished">25 Μαρτίου 2019, 10:45</time><time class="meta-date-modified" datetime="2019-03-25T12:24:30+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/Σ5-Θ1-e1553498434903.jpg?fit=2264%2C1276&#038;ssl=1"><meta itemprop="width" content="2264"><meta itemprop="height" content="1276"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484249" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thessaloniki-se-exelixi-oi-ereynes-meta-tin-kataggelia-gia-arpagi-15chronis-mathitrias/" title="View Θεσσαλονίκη: Σε εξέλιξη οι έρευνες μετά την καταγγελία για αρπαγή 15χρονης μαθήτριας" rel="bookmark">Θεσσαλονίκη: Σε εξέλιξη οι έρευνες μετά την καταγγελία για αρπαγή 15χρονης μαθήτριας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T10:28:59+00:00" itemprop="datePublished">25 Μαρτίου 2019, 10:28</time><time class="meta-date-modified" datetime="2019-03-25T10:28:59+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/4404783.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484244" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/25i-martioy-sto-agathonisi-o-tsipras-sti-limno-o-mitsotakis/" title="View 25η Μαρτίου: Στο Αγαθονήσι ο Τσίπρας &#8211; Στη Λήμνο ο Μητσοτάκης" rel="bookmark">25η Μαρτίου: Στο Αγαθονήσι ο Τσίπρας &#8211; Στη Λήμνο ο Μητσοτάκης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T10:22:42+00:00" itemprop="datePublished">25 Μαρτίου 2019, 10:22</time><time class="meta-date-modified" datetime="2019-03-25T10:22:42+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/4693723.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-484237" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/polakis-gia-epithesi-me-molotof-den-psarono-sas-glentao/" title="View Πολάκης για επίθεση με μολότοφ: Δεν ψαρώνω, σας γλεντάω" rel="bookmark">Πολάκης για επίθεση με μολότοφ: Δεν ψαρώνω, σας γλεντάω</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-03-25T09:46:53+00:00" itemprop="datePublished">25 Μαρτίου 2019, 09:46</time><time class="meta-date-modified" datetime="2019-03-25T09:46:53+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/polakis-11.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-484359 single-format-standard sticky-sidebar cookies-not-set tribe-no-js wpb-js-composer js-comp-ver-5.7 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&#038;c=28&#038;pli=26495295&#038;PluID=0&#038;w=300&#038;h=100&#038;ord=[timestamp]"></script><br />
<noscript><br />
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&#038;FlightID=26495295&#038;Page=&#038;PluID=0&#038;Pos=107144560" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&#038;FlightID=26495295&#038;Page=&#038;PluID=0&#038;Pos=107144560" border=0 width=300 height=100></a><br />
</noscript></div>
</aside>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-ti-medoysa-ios-metatrepei-amoivades-se-petra/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/medousa-rhizostoma-pulmo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ανακάλυψαν τη «Μέδουσα»: Ιός μετατρέπει αμοιβάδες σε πέτρα</h6></a><div class="mmp-date">10 Μαρτίου 2019, 10:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/cern-meta-to-somatidio-toy-theoy-psachnei-tin-yli-toy-diavoloy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/20413147-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>CERN: Μετά το «σωματίδιο του Θεού», ψάχνει την «ύλη του Διαβόλου»</h6></a><div class="mmp-date">6 Μαρτίου 2019, 20:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-oktreotidi-os-antikarkinikos-farmakeytikos-paragontas-ta-dedomena-ereynas-omadas-epistimonon-me-epikefalis-larisaia-viochimiko/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/ΠΑΠΑΝΑΓΝΟΥ-e1551093629890-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η οκτρεοτίδη ως αντικαρκινικός φαρμακευτικός παράγοντας: Τα δεδομένα έρευνας ομάδας επιστημόνων με επικεφαλής Λαρισαία βιοχημικό</h6></a><div class="mmp-date">25 Φεβρουαρίου 2019, 13:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nasa-fotografizei-gia-proti-fora-se-apostasi-anapnois-asteroeidi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/01/nasa_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>NASA: Φωτογραφίζει για πρώτη φορά σε απόσταση αναπνοής αστεροειδή</h6></a><div class="mmp-date">28 Ιανουαρίου 2019, 16:54</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diakekrimenos-archaiologos-ypostirizei-oti-vrike-ton-tafo-toy-antonioy-kai-tis-kleopatras/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/01/osiris-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διακεκριμένος αρχαιολόγος υποστηρίζει ότι βρήκε τον τάφο του Αντωνίου και της Κλεοπάτρας</h6></a><div class="mmp-date">22 Ιανουαρίου 2019, 09:20</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/telos-ta-vivliaria-ta-tessera-vi-ata-gia-ton-ato-iko-fakelo-ygeias/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/doctor-1228627_1920-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τέλος τα βιβλιάρια: Τα τέσσερα βήµατα για τον ατοµικό φάκελο υγείας</h6></a><div class="mmp-date">17 Μαρτίου 2019, 18:12</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/londino-asthenis-fainetai-na-therapeythike-apo-to-aids/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/ap_16335461565297-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Λονδίνο: Ασθενής φαίνεται να θεραπεύθηκε από το AIDS</h6></a><div class="mmp-date">5 Μαρτίου 2019, 08:52</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/poy-kata-50-ayxithikan-to-2018-ta-kroysmata-ilaras-pagkosmios/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/vaccination-1215279_1920-380x250.jpg"  alt="" height="250" width="380"/></div><h6>ΠΟΥ: Κατά 50% αυξήθηκαν το 2018 τα κρούσματα ιλαράς παγκοσμίως</h6></a><div class="mmp-date">14 Φεβρουαρίου 2019, 18:49</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/echete-gennithei-apo-to-1945-eos-to-1980-elegchtheite-gia-ipatitida-c/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/mikroviologos-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Έχετε γεννηθεί από το 1945 έως το 1980; Ελεγχθείτε για ηπατίτιδα C</h6></a><div class="mmp-date">12 Φεβρουαρίου 2019, 17:07</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/keelpno-pote-tha-ypochorisei-i-gripi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/25273-380x250.jpg"  alt="" height="250" width="380"/></div><h6>ΚΕΕΛΠΝΟ: Πότε θα υποχωρήσει η γρίπη</h6></a><div class="mmp-date">10 Φεβρουαρίου 2019, 11:18</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/i-streizant-zitei-syggnomi-apo-ta-thymata-toy-tzakson-gia-tis-diloseis-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/ap_17127112932525_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η Στρέιζαντ ζητεί συγγνώμη από τα θύματα του Τζάκσον για τις δηλώσεις της</h6></a><div class="mmp-date">24 Μαρτίου 2019, 17:20</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sto-nosokomeio-i-marinella-meta-apo-atychima/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/untitled_34-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Στο νοσοκομείο η Μαρινέλλα μετά από ατύχημα</h6></a><div class="mmp-date">18 Μαρτίου 2019, 08:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-katerina-gkagkaki-katevainei-stis-ekloges/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/katerina_gagaki-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η Κατερίνα Γκαγκάκη κατεβαίνει στις εκλογές</h6></a><div class="mmp-date">16 Μαρτίου 2019, 18:15</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/apotefrothike-i-soros-toy-loyk-peri/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/ap_19063692791621_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αποτεφρώθηκε η σορός του Λουκ Πέρι</h6></a><div class="mmp-date">15 Μαρτίου 2019, 19:02</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sti-lesvo-i-keiti-cholms-me-tin-kori-tis-soyri/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/katie-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Στη Λέσβο η Κέιτι Χολμς με την κόρη της Σούρι</h6></a><div class="mmp-date">15 Μαρτίου 2019, 16:41</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-484359" class="single-layout clearfix post-484359 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-diamerisma tag-larisa tag-fotia" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">Φωτιά σε διαμέρισμα στο κέντρο της Λάρισας (video)</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2019-03-25T21:10:54+00:00" itemprop="datePublished">25 Μαρτίου 2019, 21:10</time><time class="meta-date-modified updated" datetime="2019-03-25T21:10:54+00:00" itemprop="dateModified">25 Μαρτίου 2019</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg"><img width="840" height="560" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?fit=840%2C560&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?resize=200%2C133&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?resize=840%2C560&amp;ssl=1 840w" sizes="(max-width: 840px) 100vw, 840px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Συναγερμός σήμανε σήμερα το απόγευμα στο κέντρο της Πυροσβεστικής Υπηρεσίας Λάρισας που δέχτηκε κλήση για φωτιά σε διαμέρισμα στο κέντρο της πόλης.<br />
Στο σημείο έσπευσαν άμεσα δύο οχήματα της Πυροσβεστικής και διαπίστωσαν ότι η φωτιά είχε προκληθεί από κλιματιστικό στον εξωτερικό χώρο του διαμερίσματος, στο οποίο βρισκόταν οικογένεια με δύο μικρά παιδιά.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='940' height='529' src='https://www.youtube.com/embed/-wQUHnG__vw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Η επέμβαση ήταν άμεση, προκαλώντας μόνο ζημιές στη βεράντα του διαμερίσματος.</p>
<p>Πηγή: larissanet.gr</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_684865557 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_684865557" data-essb-postid="484359" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/" data-essb-twitter-url="https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/" data-essb-instance="684865557"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%A6%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CE%B4%CE%B9%CE%B1%CE%BC%CE%AD%CF%81%CE%B9%CF%83%CE%BC%CE%B1+%CF%83%CF%84%CE%BF+%CE%BA%CE%AD%CE%BD%CF%84%CF%81%CE%BF+%CF%84%CE%B7%CF%82+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1%CF%82+%28video%29&amp;link=https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/&picture=https://e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%A6%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CE%B4%CE%B9%CE%B1%CE%BC%CE%AD%CF%81%CE%B9%CF%83%CE%BC%CE%B1+%CF%83%CF%84%CE%BF+%CE%BA%CE%AD%CE%BD%CF%84%CF%81%CE%BF+%CF%84%CE%B7%CF%82+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1%CF%82+%28video%29&amp;link=https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/&picture=https://e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg&#39;,&#39;facebook_advanced&#39;,&#39;684865557&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%A6%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CE%B4%CE%B9%CE%B1%CE%BC%CE%AD%CF%81%CE%B9%CF%83%CE%BC%CE%B1+%CF%83%CF%84%CE%BF+%CE%BA%CE%AD%CE%BD%CF%84%CF%81%CE%BF+%CF%84%CE%B7%CF%82+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1%CF%82+%28video%29&amp;url=https://e-th.es/tz5er&amp;counturl=https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/&#39;,&#39;twitter&#39;,&#39;684865557&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/&#39;,&#39;google&#39;,&#39;684865557&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;684865557&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Φωτιά%20σε%20διαμέρισμα%20στο%20κέντρο%20της%20Λάρισας%20(video)%20https%3A%2F%2Fe-th.es%2Ftz5er" title="" onclick="essb.tracking_only('', 'viber', '684865557', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Φωτιά%20σε%20διαμέρισμα%20στο%20κέντρο%20της%20Λάρισας%20(video)%20https%3A%2F%2Fe-th.es%2Ftz5er" title="" onclick="essb.tracking_only('', 'whatsapp', '684865557', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;684865557&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;684865557&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%A6%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CE%B4%CE%B9%CE%B1%CE%BC%CE%AD%CF%81%CE%B9%CF%83%CE%BC%CE%B1+%CF%83%CF%84%CE%BF+%CE%BA%CE%AD%CE%BD%CF%84%CF%81%CE%BF+%CF%84%CE%B7%CF%82+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1%CF%82+%28video%29&amp;url=https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%A6%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CE%B4%CE%B9%CE%B1%CE%BC%CE%AD%CF%81%CE%B9%CF%83%CE%BC%CE%B1+%CF%83%CF%84%CE%BF+%CE%BA%CE%AD%CE%BD%CF%84%CF%81%CE%BF+%CF%84%CE%B7%CF%82+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1%CF%82+%28video%29&amp;url=https://e-thessalia.gr/fotia-se-diamerisma-sto-kentro-tis-larisas-video/&#39;,&#39;linkedin&#39;,&#39;684865557&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;684865557&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;684865557&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;684865557&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/diamerisma/" rel="tag">διαμέρισμα</a></span><span><a href="https://e-thessalia.gr/tag/larisa/" rel="tag">λάρισα</a></span><span><a href="https://e-thessalia.gr/tag/fotia/" rel="tag">φωτιά</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/gia-na-min-toy-klepsoyn-tis-kotes-ekane-dolofonia-sto-loytraki/" rel="prev">Για να μην του κλέψουν τις κότες έκανε δολοφονία στο Λουτράκι</a></span><span class="next-post-link"><span class="previous-post-title">Επόμενο Άρθρο</span><a href="https://e-thessalia.gr/efyge-apo-ti-zoi-55chronos-voliotis/" rel="next">Έφυγε από τη ζωή 55χρονος Βολιώτης</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/201903251706245482-1200x800.jpg?fit=1200%2C800&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-484359 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/efyge-apo-ti-zoi-55chronos-voliotis/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/54222295_1379374265535495_847856664836046848_n-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/54222295_1379374265535495_847856664836046848_n.jpg?fit=409%2C254&#038;ssl=1"><meta itemprop="width" content="409"><meta itemprop="height" content="254"></div></div><h6 itemprop="headline">Έφυγε από τη ζωή 55χρονος Βολιώτης</h6></a><time datetime="2019-03-25T21:21:13+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-03-25T21:54:22+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thlipsi-gia-ton-thanato-52chronoy-volioti-epaggelmatia/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/02/KERIA-1-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/KERIA-1.jpg?fit=550%2C413&#038;ssl=1"><meta itemprop="width" content="550"><meta itemprop="height" content="413"></div></div><h6 itemprop="headline">Θλίψη για τον θάνατο 52χρονου Βολιώτη επαγγελματία</h6></a><time datetime="2019-03-25T19:04:26+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-03-25T19:04:26+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prosagoges-kai-sta-trikala-anoixan-pano-gia-ti-makedonia-ithelan-na-ta-psalloyn-ston-ypoyrgo-kokkali/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/triakala-akep-lae-sillipseis-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/triakala-akep-lae-sillipseis.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Προσαγωγές και στα Τρίκαλα -Ανοιξαν πανό για τη Μακεδονία, ήθελαν να τα ψάλλουν στον υπουργό Κόκκαλη</h6></a><time datetime="2019-03-25T18:24:29+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-03-25T18:24:29+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-48" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/04/volos_diet.jpg" alt="Volos Diet" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-49" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pg/TaFilarakia.Ouzeri/about/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/03/ta_filarakia_03-19.png" alt="Τα Φιλαράκια" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/arseniou1960/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/01/arseniou_01-19.jpg" alt="Arseniou" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A4%CF%83%CE%AC%CE%BD%CF%84%CE%B5%CF%82-%CE%9A%CE%BF%CF%81%CE%B9%CE%BD%CE%B1-265791826778123/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/korina_09-18.png" alt="Korina" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pages/%CE%92%CE%B5%CE%B3%CE%B3%CE%AD%CF%81%CE%B1/480947801927393" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/11/veggera_11-18.jpg" alt="Βεγγέρα" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.karakanas.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/karakanas_banner.jpg" alt="Καρακάνας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-50" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.gtassios.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2015/03/tassios.jpg" alt="Τάσσιος" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/chiliades-polites-parakoloythisan-stin-parelasi-stin-paralia-toy-voloy-photos-video/" class="bump-view" data-bump-view="tp">
						Χιλιάδες πολίτες παρακολούθησαν την παρέλαση στην παραλία του Βόλου (photos-video)					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/thlipsi-gia-ton-thanato-52chronoy-volioti-epaggelmatia/" class="bump-view" data-bump-view="tp">
						Θλίψη για τον θάνατο 52χρονου Βολιώτη επαγγελματία					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/volos-nea-dimokratia-quot-akraios-schimatismos-to-psifodeltio-mpeoy-quot/" class="bump-view" data-bump-view="tp">
						Βόλος : Νέα Δημοκρατία &quot;Ακραίος σχηματισμός το ψηφοδέλτιο Μπέου&quot;					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/apofasi-kolafos-apo-to-eirinodikeio-voloy-kata-trapezas-gia-chrisi-eispraktikon-etaireion/" class="bump-view" data-bump-view="tp">
						Απόφαση-κόλαφος από το Ειρηνοδικείο Βόλου κατά Τράπεζας για χρήση εισπρακτικών εταιρειών					</a>
										</li>
				</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
	<input type="email" name="email" id="email"/><br/><br/>
	<input  style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr"/>
	<span>Συμφωνώ με τους όρους</span>
	<br/><br/>
	<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
	<label for="hp">HP</label><br/>
	<input type="text" name="hp" id="hp"/>
	</div>
	<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg"/>
	<input type="hidden" name="subform" value="yes"/>
	<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesMin":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2","today":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","clear":"\u039a\u03b1\u03b8\u03b1\u03c1\u03b9\u03c3\u03bc\u03cc\u03c2"}};var tribe_system_info = {"sysinfo_optin_nonce":"4d97b8966c","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.6' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"","fooGallery":"","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/2c1d8.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS' );
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201913.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'47554784',post:'484359',tz:'2',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '484359' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button">Διαβάστε περισσότερα</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 983/1067 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2019-03-25 22:25:01 by W3 Total Cache
-->