<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/65f34.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#60c4b4">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Η Άλκηστις Πρωτοψάλτη με το Μουσικό Σχολείο Βόλου - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Άλκηστις Πρωτοψάλτη με το Μουσικό Σχολείο Βόλου - e-thessalia.gr" />
<meta property="og:description" content="Αφιερωμένη στη γόνιμη πορεία του Μουσικού Σχολείου Βόλου, που συμπληρώνει αισίως είκοσι δημιουργικά χρόνια, είναι η μεγάλη συναυλία με την Άλκηστι &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="Άλκηστις Πρωτοψάλτη" />
<meta property="article:tag" content="Μουσικό Σχολείο" />
<meta property="article:section" content="Πολιτισμός" />
<meta property="article:published_time" content="2017-06-04T14:59:46+03:00" />
<meta property="fb:app_id" content="350224558382154" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Αφιερωμένη στη γόνιμη πορεία του Μουσικού Σχολείου Βόλου, που συμπληρώνει αισίως είκοσι δημιουργικά χρόνια, είναι η μεγάλη συναυλία με την Άλκηστι &hellip; " />
<meta name="twitter:title" content="Η Άλκηστις Πρωτοψάλτη με το Μουσικό Σχολείο Βόλου - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg?fit=1000%2C1000&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' />









<style id='mnky_main-inline-css' type='text/css'>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</style>




<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-22267558-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22267558-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/758b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://e-th.es/h2fgk' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Falkistis-protopsalti-mousiko-scholio-volou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Falkistis-protopsalti-mousiko-scholio-volou%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"3b2fd93c42","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/e-thessalia.gr\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"no","post_id":326811};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/amp/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-326811" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/" title="View Η Άλκηστις Πρωτοψάλτη με το Μουσικό Σχολείο Βόλου" rel="bookmark">Η Άλκηστις Πρωτοψάλτη με το Μουσικό Σχολείο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T14:59:46+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:59</time><time class="meta-date-modified" datetime="2017-06-04T14:59:46+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg?fit=1000%2C1000&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="1000"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326808" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/afieroma-ston-gianni-mougogianni/" title="View Αφιέρωμα στον Γιάννη Μουγογιάννη" rel="bookmark">Αφιέρωμα στον Γιάννη Μουγογιάννη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T14:58:16+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:58</time><time class="meta-date-modified" datetime="2017-06-04T14:58:16+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ2.jpg?fit=1765%2C1201&#038;ssl=1"><meta itemprop="width" content="1765"><meta itemprop="height" content="1201"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326799" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kerasia-istoria-mesa-apo-ikones/" title="View Κερασιά: Ιστορία μέσα από εικόνες" rel="bookmark">Κερασιά: Ιστορία μέσα από εικόνες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T14:55:16+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:55</time><time class="meta-date-modified" datetime="2017-06-04T14:55:16+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ16-Φ2.jpg?fit=2205%2C1575&#038;ssl=1"><meta itemprop="width" content="2205"><meta itemprop="height" content="1575"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326798" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kyklos-mathimaton-gia-allodapes-apo-lykio-ton-ellinidon-volou/" title="View Κύκλος μαθημάτων για αλλοδαπές από το Λύκειο των Ελληνίδων Βόλου" rel="bookmark">Κύκλος μαθημάτων για αλλοδαπές από το Λύκειο των Ελληνίδων Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T14:51:36+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:51</time><time class="meta-date-modified" datetime="2017-06-04T14:51:36+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ16-Φ1-1.jpg?fit=1280%2C720&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326797" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dipli-epitychia-spoudastrion-ek-dimou-volou/" title="View Διπλή επιτυχία σπουδαστριών Ι.Ι.ΕΚ Δήμου Βόλου" rel="bookmark">Διπλή επιτυχία σπουδαστριών Ι.Ι.ΕΚ Δήμου Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T14:33:43+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:33</time><time class="meta-date-modified" datetime="2017-06-04T14:33:43+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/DIEK-VOLOY.jpg?fit=660%2C330&#038;ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="330"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326795" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/archizi-o-marathonios-ton-panelladikon-stous-1-876-anerchonte-diagonizomeni-apo-ti-magnisia/" title="View Αρχίζει ο μαραθώνιος των πανελλαδικών &#8211; Στους 1.876 ανέρχονται οι διαγωνιζόμενοι από τη Μαγνησία" rel="bookmark">Αρχίζει ο μαραθώνιος των πανελλαδικών &#8211; Στους 1.876 ανέρχονται οι διαγωνιζόμενοι από τη Μαγνησία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T14:24:47+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:24</time><time class="meta-date-modified" datetime="2017-06-04T14:24:47+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ15-Φ1-δισ.jpg?fit=603%2C407&#038;ssl=1"><meta itemprop="width" content="603"><meta itemprop="height" content="407"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326794" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/engrafes-therinon-ekpedeftikon-programmaton-sto-mousio-fysikis-istorias-volou-2/" title="View Εγγραφές θερινών εκπαιδευτικών προγραμμάτων στο Μουσείο Φυσικής Ιστορίας Βόλου" rel="bookmark">Εγγραφές θερινών εκπαιδευτικών προγραμμάτων στο Μουσείο Φυσικής Ιστορίας Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T14:20:45+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:20</time><time class="meta-date-modified" datetime="2017-06-04T14:20:45+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ14-Φ3-δισ.jpg?fit=4013%2C2848&#038;ssl=1"><meta itemprop="width" content="4013"><meta itemprop="height" content="2848"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326788" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/psifiopiounte-endiktika-mathiton-apo-1884-megalo-egchirima-tou-1ou-gel-volou/" title="View Ψηφιοποιούνται ενδεικτικά μαθητών από το 1884 &#8211; Μεγάλο εγχείρημα του 1ου ΓΕΛ Βόλου" rel="bookmark">Ψηφιοποιούνται ενδεικτικά μαθητών από το 1884 &#8211; Μεγάλο εγχείρημα του 1ου ΓΕΛ Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T14:15:21+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:15</time><time class="meta-date-modified" datetime="2017-06-04T14:15:21+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ14-Φ2-δισ.jpg?fit=3264%2C1840&#038;ssl=1"><meta itemprop="width" content="3264"><meta itemprop="height" content="1840"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326787" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synavlia-stirixis-tis-elepap-volou-apo-tin-banta-tou-polemikou-naftikou/" title="View Συναυλία στήριξης της ΕΛΕΠΑΠ Βόλου από την μπάντα του Πολεμικού Ναυτικού" rel="bookmark">Συναυλία στήριξης της ΕΛΕΠΑΠ Βόλου από την μπάντα του Πολεμικού Ναυτικού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T14:06:16+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:06</time><time class="meta-date-modified" datetime="2017-06-04T14:06:16+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ12-Φ3.jpg?fit=400%2C280&#038;ssl=1"><meta itemprop="width" content="400"><meta itemprop="height" content="280"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326783" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/drasis-allilengyis-apo-ergazomenous-tis-periferias-thessalias/" title="View Δράσεις αλληλεγγύης από εργαζόμενους της Περιφέρειας Θεσσαλίας" rel="bookmark">Δράσεις αλληλεγγύης από εργαζόμενους της Περιφέρειας Θεσσαλίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T14:03:32+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:03</time><time class="meta-date-modified" datetime="2017-06-04T14:03:32+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ12-Φ1-1.jpg?fit=2667%2C2384&#038;ssl=1"><meta itemprop="width" content="2667"><meta itemprop="height" content="2384"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326780" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ependysi-mamouth-500-000-000-evro-stin-amaliapoli/" title="View Επένδυση-μαμούθ 500.000.000 ευρώ στην Αμαλιάπολη" rel="bookmark">Επένδυση-μαμούθ 500.000.000 ευρώ στην Αμαλιάπολη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T13:53:20+00:00" itemprop="datePublished">4 Ιουνίου 2017, 13:53</time><time class="meta-date-modified" datetime="2017-06-04T13:53:20+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ09-Φ1-τρισ.jpg?fit=3264%2C1836&#038;ssl=1"><meta itemprop="width" content="3264"><meta itemprop="height" content="1836"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326779" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/perissotera-narkotika-kataschethikan-fetos-sti-magnisia/" title="View Περισσότερα ναρκωτικά κατασχέθηκαν φέτος στη Μαγνησία" rel="bookmark">Περισσότερα ναρκωτικά κατασχέθηκαν φέτος στη Μαγνησία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T13:45:31+00:00" itemprop="datePublished">4 Ιουνίου 2017, 13:45</time><time class="meta-date-modified" datetime="2017-06-04T13:47:25+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ11-Φ1-δισ.jpg?fit=4224%2C2816&#038;ssl=1"><meta itemprop="width" content="4224"><meta itemprop="height" content="2816"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326778" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katolisthitika-fenomena-stis-stagiates/" title="View Κατολισθητικά φαινόμενα στις Σταγιάτες" rel="bookmark">Κατολισθητικά φαινόμενα στις Σταγιάτες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T13:38:04+00:00" itemprop="datePublished">4 Ιουνίου 2017, 13:38</time><time class="meta-date-modified" datetime="2017-06-04T13:38:04+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ13-Φ1.jpg?fit=4000%2C3000&#038;ssl=1"><meta itemprop="width" content="4000"><meta itemprop="height" content="3000"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326773" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/enischyete-ergasiaki-evelixia-pano-apo-2-000-anergi-sti-makria-lista-tou-oaed-magnisias/" title="View Ενισχύεται η εργασιακή «ευελιξία» &#8211; Πάνω από 2.000 άνεργοι στη μακριά λίστα του ΟΑΕΔ Μαγνησίας" rel="bookmark">Ενισχύεται η εργασιακή «ευελιξία» &#8211; Πάνω από 2.000 άνεργοι στη μακριά λίστα του ΟΑΕΔ Μαγνησίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T13:34:27+00:00" itemprop="datePublished">4 Ιουνίου 2017, 13:34</time><time class="meta-date-modified" datetime="2017-06-04T13:34:27+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ10-Φ1.jpg?fit=735%2C400&#038;ssl=1"><meta itemprop="width" content="735"><meta itemprop="height" content="400"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326771" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diethnis-synantisi-scholikon-chorodion/" title="View Διεθνής συνάντηση σχολικών χορωδιών" rel="bookmark">Διεθνής συνάντηση σχολικών χορωδιών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T13:04:50+00:00" itemprop="datePublished">4 Ιουνίου 2017, 13:04</time><time class="meta-date-modified" datetime="2017-06-04T13:04:50+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/11/xorodia-mikras.jpg?fit=350%2C200&#038;ssl=1"><meta itemprop="width" content="350"><meta itemprop="height" content="200"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326769" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/festival-kitharas-symmetochi-tis-orchistras-volou/" title="View Φεστιβάλ Κιθάρας με συμμετοχή της Ορχήστρας Βόλου" rel="bookmark">Φεστιβάλ Κιθάρας με συμμετοχή της Ορχήστρας Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T13:01:43+00:00" itemprop="datePublished">4 Ιουνίου 2017, 13:01</time><time class="meta-date-modified" datetime="2017-06-04T13:01:43+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/201502072015252521.jpg?fit=1024%2C768&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326766" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/techniti-noimosyni-pithanos-tha-xeperasi-tous-anthropous-sta-panta-eos-2060/" title="View Η τεχνητή νοημοσύνη πιθανώς θα ξεπεράσει τους ανθρώπους στα πάντα έως το 2060" rel="bookmark">Η τεχνητή νοημοσύνη πιθανώς θα ξεπεράσει τους ανθρώπους στα πάντα έως το 2060</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/epistimi/" rel="category tag">Επιστήμη</a>, <a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T12:45:22+00:00" itemprop="datePublished">4 Ιουνίου 2017, 12:45</time><time class="meta-date-modified" datetime="2017-06-04T12:45:22+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/robot-507811_960_720.jpg?fit=800%2C565&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326764" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sokaristikes-martyries-apo-londino-ema-ke-kormia-pantou-tous-macheronan-mania-tous-petousame-karekles/" title="View Σοκαριστικές μαρτυρίες από το Λονδίνο: Αίμα και κορμιά παντού, τους μαχαίρωναν με μανία, τους πετούσαμε καρέκλες" rel="bookmark">Σοκαριστικές μαρτυρίες από το Λονδίνο: Αίμα και κορμιά παντού, τους μαχαίρωναν με μανία, τους πετούσαμε καρέκλες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T12:33:21+00:00" itemprop="datePublished">4 Ιουνίου 2017, 12:33</time><time class="meta-date-modified" datetime="2017-06-04T12:33:21+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/martyres.4.6.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326762" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/neo-baraz-epitheseon-vomves-molotof-sta-exarchia/" title="View Νέο μπαράζ επιθέσεων με βόμβες μολότοφ στα Εξάρχεια" rel="bookmark">Νέο μπαράζ επιθέσεων με βόμβες μολότοφ στα Εξάρχεια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T12:29:24+00:00" itemprop="datePublished">4 Ιουνίου 2017, 12:29</time><time class="meta-date-modified" datetime="2017-06-04T12:29:24+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/molotof.4.6.708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326760" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kanonika-apopse-synavlia-tis-ariana-gkrante-gia-ta-thymata-sto-mantsester/" title="View Κανονικά απόψε η συναυλία της Αριάνα Γκράντε για τα θύματα στο Μάντσεστερ" rel="bookmark">Κανονικά απόψε η συναυλία της Αριάνα Γκράντε για τα θύματα στο Μάντσεστερ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T12:27:17+00:00" itemprop="datePublished">4 Ιουνίου 2017, 12:27</time><time class="meta-date-modified" datetime="2017-06-04T12:27:17+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/ariana708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326757" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sofiko-70chronos-skotose-sfyri-ti-syzygo-tou-ke-meta-dilose-tin-exafanisi-tis/" title="View Σοφικό: 70χρονος σκότωσε με σφυρί τη σύζυγό του και μετά δήλωσε την εξαφάνισή της" rel="bookmark">Σοφικό: 70χρονος σκότωσε με σφυρί τη σύζυγό του και μετά δήλωσε την εξαφάνισή της</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T12:14:32+00:00" itemprop="datePublished">4 Ιουνίου 2017, 12:14</time><time class="meta-date-modified" datetime="2017-06-04T12:14:32+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/elas.4.6.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326755" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/enas-thoryvodis-gamos-15-leoforia-synodefsan-ton-gabro-stin-ekklisia-video/" title="View Ενας «θορυβώδης» γάμος -15 λεωφορεία συνόδευσαν τον γαμπρό στην εκκλησία (video)" rel="bookmark">Ενας «θορυβώδης» γάμος -15 λεωφορεία συνόδευσαν τον γαμπρό στην εκκλησία (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T12:12:33+00:00" itemprop="datePublished">4 Ιουνίου 2017, 12:12</time><time class="meta-date-modified" datetime="2017-06-04T12:12:33+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/gamos.4.6.709.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326754" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diakomides-asthenon-apo-skopelo-ke-alonniso/" title="View Διακομιδές ασθενών από Σκόπελο και Αλόννησο" rel="bookmark">Διακομιδές ασθενών από Σκόπελο και Αλόννησο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T11:19:27+00:00" itemprop="datePublished">4 Ιουνίου 2017, 11:19</time><time class="meta-date-modified" datetime="2017-06-04T11:19:27+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/06/limeniko-skafos.jpg?fit=800%2C582&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="582"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326753" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pethane-o-evangelos-voliotis-apo-ton-ag-vlasio/" title="View Πέθανε ο Ευάγγελος Βολιώτης από τον Άγ. Βλάσιο" rel="bookmark">Πέθανε ο Ευάγγελος Βολιώτης από τον Άγ. Βλάσιο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T10:57:02+00:00" itemprop="datePublished">4 Ιουνίου 2017, 10:57</time><time class="meta-date-modified" datetime="2017-06-04T10:57:02+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/keria-1.jpg?fit=550%2C413&#038;ssl=1"><meta itemprop="width" content="550"><meta itemprop="height" content="413"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326749" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/giati-asteri-tou-mochament-ali-sto-walk-fame-ine-ston-ticho-ke-ochi-ston-dromo/" title="View Γιατί το αστέρι του Μοχάμεντ Αλι στο Walk of Fame είναι στον τοίχο και όχι στον δρόμο" rel="bookmark">Γιατί το αστέρι του Μοχάμεντ Αλι στο Walk of Fame είναι στον τοίχο και όχι στον δρόμο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T10:28:28+00:00" itemprop="datePublished">4 Ιουνίου 2017, 10:28</time><time class="meta-date-modified" datetime="2017-06-04T10:28:28+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/mohamed708_1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326746" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/venezouela-ena-moro-11-minon-telefteo-thyma-tou-kathestotos-madouro/" title="View Βενεζουέλα: Ενα μωρό 11 μηνών το τελευταίο θύμα του καθεστώτος Μαδούρο" rel="bookmark">Βενεζουέλα: Ενα μωρό 11 μηνών το τελευταίο θύμα του καθεστώτος Μαδούρο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T10:25:39+00:00" itemprop="datePublished">4 Ιουνίου 2017, 10:25</time><time class="meta-date-modified" datetime="2017-06-04T10:25:39+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/caracas-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326744" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thessaloniki-gyneka-epese-ston-thermaiko-tin-anesyre-politis/" title="View Θεσσαλονίκη: Γυναίκα έπεσε στον Θερμαϊκό -Την ανέσυρε πολίτης" rel="bookmark">Θεσσαλονίκη: Γυναίκα έπεσε στον Θερμαϊκό -Την ανέσυρε πολίτης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T10:23:42+00:00" itemprop="datePublished">4 Ιουνίου 2017, 10:23</time><time class="meta-date-modified" datetime="2017-06-04T10:23:42+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/thessaloniki.4.6.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326740" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/facebook-katevase-anartisi-tis-afroditis-manou-gia-ton-soible/" title="View Το Facebook κατέβασε ανάρτηση της Αφροδίτης Μάνου για τον Σόιμπλε" rel="bookmark">Το Facebook κατέβασε ανάρτηση της Αφροδίτης Μάνου για τον Σόιμπλε</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T10:11:20+00:00" itemprop="datePublished">4 Ιουνίου 2017, 10:11</time><time class="meta-date-modified" datetime="2017-06-04T10:11:20+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/manou708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326738" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/londino-katiki-ke-epichirisis-anixan-tis-portes-tous-meta-apo-tis-epithesis/" title="View Λονδίνο: Κάτοικοι και επιχειρήσεις άνοιξαν τις πόρτες τους μετά από τις επιθέσεις" rel="bookmark">Λονδίνο: Κάτοικοι και επιχειρήσεις άνοιξαν τις πόρτες τους μετά από τις επιθέσεις</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T10:06:13+00:00" itemprop="datePublished">4 Ιουνίου 2017, 10:06</time><time class="meta-date-modified" datetime="2017-06-04T10:06:13+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/londino.4.6.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326736" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sok-se-olo-ton-kosmo-gia-neo-chtypima-sto-londino-ta-minymata-sybarastasis/" title="View Σοκ σε όλο τον κόσμο για το νέο «χτύπημα» στο Λονδίνο -Τα μηνύματα συμπαράστασης" rel="bookmark">Σοκ σε όλο τον κόσμο για το νέο «χτύπημα» στο Λονδίνο -Τα μηνύματα συμπαράστασης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T10:04:32+00:00" itemprop="datePublished">4 Ιουνίου 2017, 10:04</time><time class="meta-date-modified" datetime="2017-06-04T10:04:32+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/london.4.6.708-1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326734" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fotografia-ntokoumento-o-enas-apo-tous-drastes-ton-epitheseon-sto-londino/" title="View Φωτογραφία ντοκουμέντο: Ο ένας από τους δράστες των επιθέσεων στο Λονδίνο" rel="bookmark">Φωτογραφία ντοκουμέντο: Ο ένας από τους δράστες των επιθέσεων στο Λονδίνο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T10:02:29+00:00" itemprop="datePublished">4 Ιουνίου 2017, 10:02</time><time class="meta-date-modified" datetime="2017-06-04T10:02:29+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/drastis-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326732" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/iraklio-perase-exo-apo-bar-ke-archise-na-pyrovoli/" title="View Ηράκλειο: Πέρασε έξω από μπαρ και άρχισε να πυροβολεί" rel="bookmark">Ηράκλειο: Πέρασε έξω από μπαρ και άρχισε να πυροβολεί</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T10:00:29+00:00" itemprop="datePublished">4 Ιουνίου 2017, 10:00</time><time class="meta-date-modified" datetime="2017-06-04T10:00:29+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/peripoliko.4.6.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326730" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/h-stigmi-tou-panikou-sto-torino-podopatithikan-1-000-opadi-tis-giouventous/" title="View H στιγμή του πανικού στο Τορίνο -Ποδοπατήθηκαν 1.000 οπαδοί της Γιουβέντους" rel="bookmark">H στιγμή του πανικού στο Τορίνο -Ποδοπατήθηκαν 1.000 οπαδοί της Γιουβέντους</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T09:58:07+00:00" itemprop="datePublished">4 Ιουνίου 2017, 09:58</time><time class="meta-date-modified" datetime="2017-06-04T09:58:07+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/torino708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326728" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tzogadoros-ochi-tromokratis-o-drastis-tou-makeliou-sto-kazino-tis-manila/" title="View Τζογαδόρος, όχι τρομοκράτης, ο δράστης του μακελειού στο καζίνο της Μανίλα" rel="bookmark">Τζογαδόρος, όχι τρομοκράτης, ο δράστης του μακελειού στο καζίνο της Μανίλα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T09:54:50+00:00" itemprop="datePublished">4 Ιουνίου 2017, 09:54</time><time class="meta-date-modified" datetime="2017-06-04T09:54:50+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/casino708_2.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326726" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kyma-vias-pou-apodidete-sta-kartel-ton-narkotikon-saroni-mexiko/" title="View Κύμα βίας που αποδίδεται στα καρτέλ των ναρκωτικών σαρώνει το Μεξικό" rel="bookmark">Κύμα βίας που αποδίδεται στα καρτέλ των ναρκωτικών σαρώνει το Μεξικό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T09:52:39+00:00" itemprop="datePublished">4 Ιουνίου 2017, 09:52</time><time class="meta-date-modified" datetime="2017-06-04T09:52:39+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/mexico708_13.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326725" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eklepsan-ti-motosykleta-19chronou-ke-synelifthisan/" title="View Έκλεψαν τη μοτοσυκλέτα 19χρονου και συνελήφθησαν" rel="bookmark">Έκλεψαν τη μοτοσυκλέτα 19χρονου και συνελήφθησαν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T09:40:26+00:00" itemprop="datePublished">4 Ιουνίου 2017, 09:40</time><time class="meta-date-modified" datetime="2017-06-04T09:40:26+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/motosikleta1.jpg?fit=448%2C279&#038;ssl=1"><meta itemprop="width" content="448"><meta itemprop="height" content="279"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326724" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/volos-kleftis-apilise-tous-astynomikous-gia-na-mi-syllifthi/" title="View Βόλος: Κλέφτης απείλησε τους αστυνομικούς για να μη συλληφθεί" rel="bookmark">Βόλος: Κλέφτης απείλησε τους αστυνομικούς για να μη συλληφθεί</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T09:33:58+00:00" itemprop="datePublished">4 Ιουνίου 2017, 09:33</time><time class="meta-date-modified" datetime="2017-06-04T09:50:05+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/tameiaki-mixani-klopi.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326722" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tromokratikes-epithesis-stin-kardia-tou-londinou-me-van-ke-macheria-epta-thymata/" title="View Τρομοκρατικές επιθέσεις στην καρδιά του Λονδίνου με βαν και μαχαίρια &#8211;  Επτά θύματα" rel="bookmark">Τρομοκρατικές επιθέσεις στην καρδιά του Λονδίνου με βαν και μαχαίρια &#8211;  Επτά θύματα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T09:25:55+00:00" itemprop="datePublished">4 Ιουνίου 2017, 09:25</time><time class="meta-date-modified" datetime="2017-06-04T12:42:56+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/londino-epithesi-gefyra-lon-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326751" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/posa-chronia-prepi-na-doulepsis-gia-na-paris-syntaxi-1-000-evro/" title="View Πόσα χρόνια πρέπει να δουλέψεις για να πάρεις σύνταξη 1.000 ευρώ" rel="bookmark">Πόσα χρόνια πρέπει να δουλέψεις για να πάρεις σύνταξη 1.000 ευρώ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-04T07:29:29+00:00" itemprop="datePublished">4 Ιουνίου 2017, 07:29</time><time class="meta-date-modified" datetime="2017-06-04T10:32:57+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/newego_LARGE_t_420_54579376_type13031.jpg?fit=480%2C211&#038;ssl=1"><meta itemprop="width" content="480"><meta itemprop="height" content="211"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326721" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diavaste-simera-sti-thessalia-753/" title="View Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ" rel="bookmark">Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ</a></h2><span class="mp-category">Χωρίς κατηγορία</span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T22:00:37+00:00" itemprop="datePublished">3 Ιουνίου 2017, 22:00</time><time class="meta-date-modified" datetime="2017-06-04T09:15:37+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/ΕΝΤΥΠΗ-ΝΕΑ.jpg?fit=1200%2C782&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="782"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326719" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/toxo-ton-glitose-apo-tin-epithesi-tis-arkoudas/" title="View Το τόξο τον γλίτωσε από την επίθεση της αρκούδας" rel="bookmark">Το τόξο τον γλίτωσε από την επίθεση της αρκούδας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T21:24:09+00:00" itemprop="datePublished">3 Ιουνίου 2017, 21:24</time><time class="meta-date-modified" datetime="2017-06-03T21:24:09+00:00" itemprop="dateModified">3 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/to-tokso-ton-glitwse-apo-tin-epithesi-tis-arkoudas.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326717" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kathi-gkrifin-o-trab-theli-na-katastrepsi-ti-zoi-mou-alla-den-ton-fovame/" title="View Κάθι Γκρίφιν: Ο Τραμπ θέλει να καταστρέψει τη ζωή μου -Αλλά δεν τον φοβάμαι" rel="bookmark">Κάθι Γκρίφιν: Ο Τραμπ θέλει να καταστρέψει τη ζωή μου -Αλλά δεν τον φοβάμαι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T21:18:39+00:00" itemprop="datePublished">3 Ιουνίου 2017, 21:18</time><time class="meta-date-modified" datetime="2017-06-03T21:18:39+00:00" itemprop="dateModified">3 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/griffin.3.6.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326715" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anichti-epistoli-178-ypografes-yper-tis-sotis-triantafyllou/" title="View Ανοιχτή επιστολή με 178 υπογραφές υπέρ της Σώτης Τριανταφύλλου" rel="bookmark">Ανοιχτή επιστολή με 178 υπογραφές υπέρ της Σώτης Τριανταφύλλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T21:15:31+00:00" itemprop="datePublished">3 Ιουνίου 2017, 21:15</time><time class="meta-date-modified" datetime="2017-06-03T21:15:31+00:00" itemprop="dateModified">3 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/anoixti-epistoli-me-178-upografes-uper-tis-swtis-triantafullou.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326713" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ptoma-vrethike-se-egkatalelimmeno-spiti/" title="View Πτώμα βρέθηκε σε εγκαταλελειμμένο σπίτι" rel="bookmark">Πτώμα βρέθηκε σε εγκαταλελειμμένο σπίτι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T21:09:56+00:00" itemprop="datePublished">3 Ιουνίου 2017, 21:09</time><time class="meta-date-modified" datetime="2017-06-03T21:09:56+00:00" itemprop="dateModified">3 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/201702021703545884.jpg?fit=770%2C433&#038;ssl=1"><meta itemprop="width" content="770"><meta itemprop="height" content="433"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326708" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/telefteo-antio-ston-senariografo-lefteri-kaponi/" title="View Το τελευταίο αντίο στον σεναριογράφο Λευτέρη Καπώνη" rel="bookmark">Το τελευταίο αντίο στον σεναριογράφο Λευτέρη Καπώνη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T21:05:44+00:00" itemprop="datePublished">3 Ιουνίου 2017, 21:05</time><time class="meta-date-modified" datetime="2017-06-03T21:05:44+00:00" itemprop="dateModified">3 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/kaponiskideia708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326706" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/trocheo-stin-palea-ethniki-larisas-volou/" title="View Τροχαίο στην Παλαιά Εθνική Λάρισας – Βόλου" rel="bookmark">Τροχαίο στην Παλαιά Εθνική Λάρισας – Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T20:48:20+00:00" itemprop="datePublished">3 Ιουνίου 2017, 20:48</time><time class="meta-date-modified" datetime="2017-06-03T20:48:20+00:00" itemprop="dateModified">3 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/201706031602283990-1200x603.jpg?fit=1200%2C603&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="603"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326703" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prospathia-exomalynsis-ton-scheseon-metaxy-tourkias-ke-germanias-epichiri-o-gkabriel/" title="View Προσπάθεια εξομάλυνσης των σχέσεων μεταξύ Τουρκίας και Γερμανίας επιχειρεί ο Γκάμπριελ" rel="bookmark">Προσπάθεια εξομάλυνσης των σχέσεων μεταξύ Τουρκίας και Γερμανίας επιχειρεί ο Γκάμπριελ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T20:30:10+00:00" itemprop="datePublished">3 Ιουνίου 2017, 20:30</time><time class="meta-date-modified" datetime="2017-06-03T20:30:10+00:00" itemprop="dateModified">3 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/gabriel.17.5.708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326701" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vretania-den-exasfalizi-pliopsifia-mei-308-edres-sto-kinovoulio/" title="View Βρετανία: Δεν εξασφαλίζει πλειοψηφία η Μέι -308 έδρες στο Κοινοβούλιο" rel="bookmark">Βρετανία: Δεν εξασφαλίζει πλειοψηφία η Μέι -308 έδρες στο Κοινοβούλιο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T19:56:19+00:00" itemprop="datePublished">3 Ιουνίου 2017, 19:56</time><time class="meta-date-modified" datetime="2017-06-03T19:56:19+00:00" itemprop="dateModified">3 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/theresa-708_1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326699" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mexiko-panikos-se-pedotopo-o-anemos-paresyre-ta-fouskota-pechnidia-mazi-ta-pedia/" title="View Μεξικό: Πανικός σε παιδότοπο &#8211; Ο άνεμος παρέσυρε τα φουσκωτά παιχνίδια μαζί με τα παιδιά" rel="bookmark">Μεξικό: Πανικός σε παιδότοπο &#8211; Ο άνεμος παρέσυρε τα φουσκωτά παιχνίδια μαζί με τα παιδιά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T19:41:24+00:00" itemprop="datePublished">3 Ιουνίου 2017, 19:41</time><time class="meta-date-modified" datetime="2017-06-03T19:41:24+00:00" itemprop="dateModified">3 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/games708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-326697" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sygklonizi-fititria-pou-epese-thyma-bullying-afisan-emofyrti-ke-efygan/" title="View Συγκλονίζει η φοιτήτρια που έπεσε θύμα bullying: Με άφησαν αιμόφυρτη και έφυγαν" rel="bookmark">Συγκλονίζει η φοιτήτρια που έπεσε θύμα bullying: Με άφησαν αιμόφυρτη και έφυγαν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-06-03T19:36:17+00:00" itemprop="datePublished">3 Ιουνίου 2017, 19:36</time><time class="meta-date-modified" datetime="2017-06-03T19:36:17+00:00" itemprop="dateModified">3 Ιουνίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/kopela708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-326811 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.1.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-254391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254391"><a href="https://e-thessalia.gr/pouzoumerefile/">#POUZOUMEREFILE</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/techniti-noimosyni-pithanos-tha-xeperasi-tous-anthropous-sta-panta-eos-2060/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/robot-507811_960_720-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η τεχνητή νοημοσύνη πιθανώς θα ξεπεράσει τους ανθρώπους στα πάντα έως το 2060</h6></a><div class="mmp-date">4 Ιουνίου 2017, 12:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nasa-stelni-diastimoplio-ston-hlio-gia-proti-fora/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/ilios708_7-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η NASA στέλνει διαστημόπλοιο στον Hλιο για πρώτη φορά</h6></a><div class="mmp-date">1 Ιουνίου 2017, 08:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sygkrousis-ton-somatidion-sto-cern-tha-metatrapoun-se-mousiki-gia-piano/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/newego_LARGE_t_1101_54488533_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Οι συγκρούσεις των σωματιδίων στο CERN θα μετατραπούν σε μουσική για πιάνο!</h6></a><div class="mmp-date">31 Μαΐου 2017, 10:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/gia-proti-fora-diastimiko-skafos-tha-angixi-ton-ilio-istoriki-apostoli-pou-schediazi-nasa/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/nasa.28.5.708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Για πρώτη φορά διαστημικό σκάφος θα «αγγίξει» τον Ηλιο -Η ιστορική αποστολή που σχεδιάζει η NASA</h6></a><div class="mmp-date">28 Μαΐου 2017, 17:26</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/apokalyfthikan-mystika-tou-aeriou-giganta-dia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/assets_LARGE_t_420_55453163_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αποκαλύφθηκαν μυστικά του αέριου γίγαντα Δία</h6></a><div class="mmp-date">27 Μαΐου 2017, 18:40</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/s-afto-chorio-tis-kritis-echoun-ena-monadiko-gonidio-pou-tous-prostatevi-apo-ti-cholisterini/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/mylopotamos_708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Σ&#8217; αυτό το χωριό της Κρήτης έχουν ένα μοναδικό γονίδιο που τους προστατεύει από τη χοληστερίνη</h6></a><div class="mmp-date">26 Μαΐου 2017, 14:12</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pachysarkia-dramatika-ta-stichia-gia-ta-ellinopoula-idika-mechri-11-eton/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/obese-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Παχυσαρκία: Δραματικά τα στοιχεία για τα Ελληνόπουλα -Ειδικά μέχρι 11 ετών</h6></a><div class="mmp-date">17 Μαΐου 2017, 19:17</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/tessera-lachanika-pou-echoun-perissotero-sidiro-apo-kreas/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/laxanikaiefimerida1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Tέσσερα λαχανικά που έχουν περισσότερο σίδηρο από το κρέας</h6></a><div class="mmp-date">17 Μαΐου 2017, 18:22</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/aftoanoso-nosima-pou-chtypa-gynekes-eos-40-eton/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/xeria1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το αυτοάνοσο νόσημα που «χτυπά» γυναίκες έως 40 ετών</h6></a><div class="mmp-date">12 Μαΐου 2017, 13:48</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/giati-den-prepi-na-stegnonete-ta-cheria-sas-sta-michanimata-aera-stis-toualetes/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/04/mixanimata-aera-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γιατί δεν πρέπει να στεγνώνετε τα χέρια σας στα μηχανήματα αέρα στις τουαλέτες</h6></a><div class="mmp-date">23 Απριλίου 2017, 21:08</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/mara-wilson-h-protagonistria-tis-tenias-matilnta-21-chronia-meta/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/matilda1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Mara Wilson: H πρωταγωνίστρια της ταινίας «Ματίλντα» 21 χρόνια μετά</h6></a><div class="mmp-date">3 Ιουνίου 2017, 18:46</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pagkosmio-rekor-tsanta-hermes-polithike-gia-380-000-dolaria/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/tsanta-hermes-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Παγκόσμιο ρεκόρ: Τσάντα Hermes πωλήθηκε για 380.000 δολάρια!</h6></a><div class="mmp-date">2 Ιουνίου 2017, 09:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/afise-ti-doulia-tis-ke-egine-epangelmatias-paranyfos-photos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/bride708_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αφησε τη δουλειά της και έγινε επαγγελματίας παράνυφος (photos)</h6></a><div class="mmp-date">28 Μαΐου 2017, 16:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/vodafone-tv-kani-doro-magikes-tenies-tis-disney-gia-olo-kalokeri/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/VFTV_disney_deltio_typou-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το Vodafone TV κάνει δώρο μαγικές ταινίες της Disney για όλο το καλοκαίρι</h6></a><div class="mmp-date">19 Μαΐου 2017, 09:15</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/astronomiko-poso-pou-pire-onasi-apo-tin-polisi-ton-stavlon-pou-iche-ton-alvaro/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/ona708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το αστρονομικό ποσό που πήρε η Ωνάση από την πώληση των στάβλων που είχε με τον Αλβάρο</h6></a><div class="mmp-date">17 Μαΐου 2017, 06:15</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-326811" class="single-layout clearfix post-326811 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos tag-alkistis-protopsalti tag-mousiko-scholio" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></h5>
						<h1 itemprop="headline" class="entry-title">Η Άλκηστις Πρωτοψάλτη με το Μουσικό Σχολείο Βόλου</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2017-06-04T14:59:46+00:00" itemprop="datePublished">4 Ιουνίου 2017, 14:59</time><time class="meta-date-modified updated" datetime="2017-06-04T14:59:46+00:00" itemprop="dateModified">4 Ιουνίου 2017</time></span><span><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-newspaper"></i>Έντυπη Έκδοση</span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg"><img width="840" height="840" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg?fit=840%2C840&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg?resize=840%2C840&amp;ssl=1 840w" sizes="(max-width: 840px) 100vw, 840px" /></a></div>		
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Αφιερωμένη στη γόνιμη πορεία του Μουσικού Σχολείου Βόλου, που συμπληρώνει αισίως είκοσι δημιουργικά χρόνια, είναι η μεγάλη συναυλία με την Άλκηστι Πρωτοψάλτη που διοργανώνεται την Τρίτη 27 Ιουνίου στις 9 το βράδυ στο Ανοιχτό Δημοτικό θέατρο Βόλου.<br />
Η σύμπραξη με την κορυφαία ερμηνεύτρια αποκτά εορταστικό χαρακτήρα, διότι συνδέεται με την ανοδική πορεία ενός σχολείου που μετράει πλειάδα διακρίσεων, ξεκίνησε το 1997 την εκπαιδευτική του πορεία με 24 μαθητές, και σήμερα, δύο δεκαετίες μετά, μετράει αισίως 540 παιδιά.<br />
Η παραπάνω συνεργασία είναι ενταγμένη στον κύκλο των επετειακών εκδηλώσεων που ξεκίνησαν πριν από δύο περίπου εβδομάδες με τη συναυλία των καθηγητών του σχολείου και θα συνεχιστούν καθ’ όλη τη διάρκεια της χρονιάς, με πολλές εκπλήξεις.<br />
Η διευθύντρια του Μουσικού Σχολείου Βόλου, Αρετή Τζανετοπούλου, ανέφερε ότι «μέσα από τη συγκεκριμένη δραστηριότητα θέλουμε να φέρουμε τα παιδιά σε επαφή με τη μουσική και την τέχνη, την ποίηση που αναδεικνύεται μέσα από την καλλιτεχνική παρουσία της κορυφαίας ερμηνεύτριας. Στόχος μας, προσέθεσε η ίδια, είναι να έρθουν τα παιδιά σε επαφή με την τέχνη».<br />
Στη διάρκεια της εκδήλωσης θα γίνει αναφορά στην ιστορία του σχολείου, την εκπαιδευτική του διαδρομή και όσους την καθόρισαν, δίνοντας τη σκυτάλη της συνέχειας σε ένα σχολείο που αναδεικνύει τον ρόλο της μουσικής ως μέσο μάθησης, γνώσης και πολιτισμού.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1722681389 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1722681389" data-essb-postid="326811" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/" data-essb-twitter-url="https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/" data-essb-instance="1722681389"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%97+%CE%86%CE%BB%CE%BA%CE%B7%CF%83%CF%84%CE%B9%CF%82+%CE%A0%CF%81%CF%89%CF%84%CE%BF%CF%88%CE%AC%CE%BB%CF%84%CE%B7+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C+%CE%A3%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;link=https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%97+%CE%86%CE%BB%CE%BA%CE%B7%CF%83%CF%84%CE%B9%CF%82+%CE%A0%CF%81%CF%89%CF%84%CE%BF%CF%88%CE%AC%CE%BB%CF%84%CE%B7+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C+%CE%A3%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;link=https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1722681389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%CE%97+%CE%86%CE%BB%CE%BA%CE%B7%CF%83%CF%84%CE%B9%CF%82+%CE%A0%CF%81%CF%89%CF%84%CE%BF%CF%88%CE%AC%CE%BB%CF%84%CE%B7+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C+%CE%A3%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;url=https://e-th.es/h2fgk&amp;counturl=https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/&#39;,&#39;twitter&#39;,&#39;1722681389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/&#39;,&#39;google&#39;,&#39;1722681389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1722681389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Η%20Άλκηστις%20Πρωτοψάλτη%20με%20το%20Μουσικό%20Σχολείο%20Βόλου%20https%3A%2F%2Fe-th.es%2Fh2fgk" title="" onclick="essb_tracking_only('', 'viber', '1722681389', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Η%20Άλκηστις%20Πρωτοψάλτη%20με%20το%20Μουσικό%20Σχολείο%20Βόλου%20https%3A%2F%2Fe-th.es%2Fh2fgk" title="" onclick="essb_tracking_only('', 'whatsapp', '1722681389', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1722681389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1722681389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%97+%CE%86%CE%BB%CE%BA%CE%B7%CF%83%CF%84%CE%B9%CF%82+%CE%A0%CF%81%CF%89%CF%84%CE%BF%CF%88%CE%AC%CE%BB%CF%84%CE%B7+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C+%CE%A3%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;url=https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%97+%CE%86%CE%BB%CE%BA%CE%B7%CF%83%CF%84%CE%B9%CF%82+%CE%A0%CF%81%CF%89%CF%84%CE%BF%CF%88%CE%AC%CE%BB%CF%84%CE%B7+%CE%BC%CE%B5+%CF%84%CE%BF+%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CF%8C+%CE%A3%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;url=https://e-thessalia.gr/alkistis-protopsalti-mousiko-scholio-volou/&#39;,&#39;linkedin&#39;,&#39;1722681389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;1722681389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;1722681389&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1722681389&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/alkistis-protopsalti/" rel="tag">Άλκηστις Πρωτοψάλτη</a></span><span><a href="https://e-thessalia.gr/tag/mousiko-scholio/" rel="tag">Μουσικό Σχολείο</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/afieroma-ston-gianni-mougogianni/" rel="prev">Αφιέρωμα στον Γιάννη Μουγογιάννη</a></span></div>	
				
				<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div>
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ1.jpg?fit=1000%2C1000&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="1000"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-326811 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/afieroma-ston-gianni-mougogianni/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ2-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ18-Φ2.jpg?fit=1765%2C1201&#038;ssl=1"><meta itemprop="width" content="1765"><meta itemprop="height" content="1201"></div></div><h6 itemprop="headline">Αφιέρωμα στον Γιάννη Μουγογιάννη</h6></a><time datetime="2017-06-04T14:58:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-06-04T14:58:16+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kerasia-istoria-mesa-apo-ikones/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/Σ16-Φ2-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ16-Φ2.jpg?fit=2205%2C1575&#038;ssl=1"><meta itemprop="width" content="2205"><meta itemprop="height" content="1575"></div></div><h6 itemprop="headline">Κερασιά: Ιστορία μέσα από εικόνες</h6></a><time datetime="2017-06-04T14:55:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-06-04T14:55:16+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diethnis-synantisi-scholikon-chorodion/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/11/xorodia-mikras-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/11/xorodia-mikras.jpg?fit=350%2C200&#038;ssl=1"><meta itemprop="width" content="350"><meta itemprop="height" content="200"></div></div><h6 itemprop="headline">Διεθνής συνάντηση σχολικών χορωδιών</h6></a><time datetime="2017-06-04T13:04:50+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-06-04T13:04:50+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-14" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/zoi.theou" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/01/zoi_theou_card.jpg" alt="Theou" itemprop="image"></a></div></aside></div>
		</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pages/Veggera/300042060114268" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/veggera_foto.jpg" alt="veggera" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/05/clicknchic_banner.jpg" alt="Click &amp; Chic" itemprop="image"></div></aside></div>
		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/06/lampis.jpg" alt="Volos Diet" itemprop="image"></a></div></aside></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/kokkiniammos/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/06/kokkiniammos_banner.jpg" alt="Κόκκινη Άμμος" itemprop="image"></a></div></aside></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/05/vlaxos_karta.png" alt="Vlaxos" itemprop="image"></div></aside></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/05/ardeftiki_volou-600.jpg" alt="Ardeftiki Volou" itemprop="image"></div></aside></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/trocheo-stin-palea-ethniki-larisas-volou/" class="bump-view" data-bump-view="tp">
						Τροχαίο στην Παλαιά Εθνική Λάρισας – Βόλου					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/voliotis-katigorite-oti-viaze-tin-engoni-tou/" class="bump-view" data-bump-view="tp">
						Βολιώτης κατηγορείται ότι βίαζε την εγγονή του					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/bolos-pethane-apo-pnigmo-87chroni/" class="bump-view" data-bump-view="tp">
						Bόλος: Πέθανε από πνιγμό 87χρονη…					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/ptoma-vrethike-se-egkatalelimmeno-spiti/" class="bump-view" data-bump-view="tp">
						Πτώμα βρέθηκε σε εγκαταλελειμμένο σπίτι					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-183188 mc4wp-form-basic" method="post" data-id="183188" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<!--<label for="mc4wp_email">Εγγραφείτε στη λίστα του ιστοτόπου μας για να λαμβάνετε σημαντικές ενημερώσεις</label>-->
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Το email σας" required />
</p>

<p>
	<input type="submit" value="Εγγραφή" />
</p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1496577598" /><input type="hidden" name="_mc4wp_form_id" value="183188" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a href="https://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a href="https://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.1' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>








<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/458aa.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/839f3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.3'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'47554784',post:'326811',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '326811' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">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</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 12200/12611 objects using redis
Page Caching using disk: enhanced
Minified using disk

 Served from: e-thessalia.gr @ 2017-06-04 14:59:58 by W3 Total Cache -->