<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/8e4d3.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#60c4b4">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Εγκαινιάζεται ο Ναός της Αγίας Ειρήνης στην Ανακασιά - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Εγκαινιάζεται ο Ναός της Αγίας Ειρήνης στην Ανακασιά - e-thessalia.gr" />
<meta property="og:description" content="Τα Εγκαίνια του Ιερού Ναού Αγίας Ειρήνης στον λόφο της Ανακασιάς θα τελεστούν από τον Μητροπολίτη Δημητριάδος κ. Ιγνάτιο το &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="Αγία Ειρήνη" />
<meta property="article:tag" content="Ανακασιά" />
<meta property="article:tag" content="εγκαίνια" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2017-09-07T12:18:18+03:00" />
<meta property="fb:app_id" content="350224558382154" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg" />
<meta property="og:image:secure_url" content="https://e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Τα Εγκαίνια του Ιερού Ναού Αγίας Ειρήνης στον λόφο της Ανακασιάς θα τελεστούν από τον Μητροπολίτη Δημητριάδος κ. Ιγνάτιο το &hellip; " />
<meta name="twitter:title" content="Εγκαινιάζεται ο Ναός της Αγίας Ειρήνης στην Ανακασιά - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg?fit=640%2C480&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/e-thessalia.gr\/","name":"e-thessalia.gr","alternateName":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","potentialAction":{"@type":"SearchAction","target":"https:\/\/e-thessalia.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22267558-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' />









<style id='mnky_main-inline-css' type='text/css'>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</style>



<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=4.8.1' type='text/css' media='all' />

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/758b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://e-th.es/59mpx' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fegkeniazete-o-naos-tis-agias-irinis-stin-anakasia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fegkeniazete-o-naos-tis-agias-irinis-stin-anakasia%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"37b58f940c","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/e-thessalia.gr\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"no","post_id":346597};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/amp/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-346597" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/" title="View Εγκαινιάζεται ο Ναός της Αγίας Ειρήνης στην Ανακασιά" rel="bookmark">Εγκαινιάζεται ο Ναός της Αγίας Ειρήνης στην Ανακασιά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T12:18:18+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 12:18</time><time class="meta-date-modified" datetime="2017-09-07T12:18:18+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346590" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/proslipsi-114-ekpedeftikon-idikis-agogis-sti-magnisia-ola-ta-onomata/" title="View Πρόσληψη 114 εκπαιδευτικών ειδικής αγωγής στη Μαγνησία- Όλα τα ονόματα" rel="bookmark">Πρόσληψη 114 εκπαιδευτικών ειδικής αγωγής στη Μαγνησία- Όλα τα ονόματα</a></h2><span class="mp-category">Χωρίς κατηγορία</span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T12:15:00+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 12:15</time><time class="meta-date-modified" datetime="2017-09-07T11:59:31+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/720_147167_e5fc1bccc6-a2bf4a02e172fbde.jpg?fit=702%2C395&#038;ssl=1"><meta itemprop="width" content="702"><meta itemprop="height" content="395"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346593" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ermal-brachimi-gia-olybiako-volou-o-26chronos-mesos-proponithike-chthes-tous-erythrolefkous/" title="View Ερμάλ Μπραχίμι για Ολυμπιακό Βόλου &#8211; Ο 26χρονος μέσος προπονήθηκε χθες με τους «ερυθρόλευκους» " rel="bookmark">Ερμάλ Μπραχίμι για Ολυμπιακό Βόλου &#8211; Ο 26χρονος μέσος προπονήθηκε χθες με τους «ερυθρόλευκους» </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Ευθύμης Χούτας"></div><span class="mp-date"><time datetime="2017-09-07T12:09:09+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 12:09</time><time class="meta-date-modified" datetime="2017-09-07T12:09:09+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/Σ18-Φ1-ΤΡΙΣΤ-2.jpg?fit=1681%2C1120&#038;ssl=1"><meta itemprop="width" content="1681"><meta itemprop="height" content="1120"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346592" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synechizonte-eos-tis-12-septemvriou-engrafes-sto-esperino-gymnasio-volou/" title="View Συνεχίζονται έως τις 12 Σεπτεμβρίου οι εγγραφές στο Εσπερινό Γυμνάσιο Βόλου" rel="bookmark">Συνεχίζονται έως τις 12 Σεπτεμβρίου οι εγγραφές στο Εσπερινό Γυμνάσιο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T12:03:34+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 12:03</time><time class="meta-date-modified" datetime="2017-09-07T12:03:34+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2013/03/Σ15-Φ2.jpg?fit=2816%2C1880&#038;ssl=1"><meta itemprop="width" content="2816"><meta itemprop="height" content="1880"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346589" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ston-aera-litourgia-tou-katafygiou-adespoton-stis-glafyres/" title="View Στον «αέρα» η λειτουργία του καταφυγίου αδέσποτων στις Γλαφυρές " rel="bookmark">Στον «αέρα» η λειτουργία του καταφυγίου αδέσποτων στις Γλαφυρές </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><span class="mp-date"><time datetime="2017-09-07T11:56:30+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 11:56</time><time class="meta-date-modified" datetime="2017-09-07T11:56:30+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/10/KATAFYGIO.jpg?fit=600%2C450&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346588" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dimos-volou-antidrasis-miopsifion-gia-fylaxi-dimotikon-ktirion-zitoun-na-min-anatethi-se-anadocho/" title="View Δήμος Βόλου: Αντιδράσεις μειοψηφιών για φύλαξη δημοτικών κτιρίων &#8211; Ζητούν να μην ανατεθεί σε ανάδοχο" rel="bookmark">Δήμος Βόλου: Αντιδράσεις μειοψηφιών για φύλαξη δημοτικών κτιρίων &#8211; Ζητούν να μην ανατεθεί σε ανάδοχο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><span class="mp-date"><time datetime="2017-09-07T11:52:55+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 11:52</time><time class="meta-date-modified" datetime="2017-09-07T11:53:44+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/dimarxeio-volou-2016v.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346586" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ti-stirixi-olon-ton-volioton-ethniki-polo-neon-gynekon-antimetopizi-simera-tis-ipa-sto-eak/" title="View Με τη στήριξη όλων των Βολιωτών η Εθνική πόλο Νέων Γυναικών αντιμετωπίζει σήμερα τις ΗΠΑ στο ΕΑΚ" rel="bookmark">Με τη στήριξη όλων των Βολιωτών η Εθνική πόλο Νέων Γυναικών αντιμετωπίζει σήμερα τις ΗΠΑ στο ΕΑΚ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2017-09-07T11:39:52+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 11:39</time><time class="meta-date-modified" datetime="2017-09-07T11:40:23+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/Σ17-Φ1-ΤΡΙΣΤ-1.jpg?fit=900%2C633&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="633"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346583" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prostima-400-evro-gia-epithetika-skylia-choris-fimotro-epivlithikan-apo-ton-dimo-volou/" title="View Πρόστιμα 400 ευρώ για επιθετικά σκυλιά χωρίς φίμωτρο επιβλήθηκαν από τον Δήμο Βόλου " rel="bookmark">Πρόστιμα 400 ευρώ για επιθετικά σκυλιά χωρίς φίμωτρο επιβλήθηκαν από τον Δήμο Βόλου </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><span class="mp-date"><time datetime="2017-09-07T11:30:09+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 11:30</time><time class="meta-date-modified" datetime="2017-09-07T11:30:09+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/Σ15-Φ1-2.jpg?fit=506%2C412&#038;ssl=1"><meta itemprop="width" content="506"><meta itemprop="height" content="412"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346582" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/proothite-ilektrokinisi-stin-sidirodromiki-grammi-volou-larisas/" title="View Προωθείται η ηλεκτροκίνηση στην σιδηροδρομική γραμμή Βόλου &#8211; Λάρισας" rel="bookmark">Προωθείται η ηλεκτροκίνηση στην σιδηροδρομική γραμμή Βόλου &#8211; Λάρισας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T11:22:36+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 11:22</time><time class="meta-date-modified" datetime="2017-09-07T11:22:36+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/10/ilektrokinisi.jpg?fit=720%2C480&#038;ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346580" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nekros-se-vathos-5-metron-entopistike-81chronos-sti-mytilini/" title="View Νεκρός σε βάθος 5 μέτρων εντοπίστηκε 81χρονος στη Μυτιλήνη" rel="bookmark">Νεκρός σε βάθος 5 μέτρων εντοπίστηκε 81χρονος στη Μυτιλήνη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T10:51:43+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 10:51</time><time class="meta-date-modified" datetime="2017-09-07T10:51:43+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/limeniko.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346578" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gymnasio-stefanovikiou-tha-dimiourgisi-psifiako-comic-kentriko-charaktira-ton-syro-prosfyga-ody/" title="View Το Γυμνάσιο Στεφανοβικείου θα δημιουργήσει ψηφιακό comic με κεντρικό χαρακτήρα τον Σύρο πρόσφυγα Ody…" rel="bookmark">Το Γυμνάσιο Στεφανοβικείου θα δημιουργήσει ψηφιακό comic με κεντρικό χαρακτήρα τον Σύρο πρόσφυγα Ody…</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T10:44:08+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 10:44</time><time class="meta-date-modified" datetime="2017-09-07T10:44:08+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/17310953_1822720127993152_2713656446142497343_o.jpg?fit=2048%2C1150&#038;ssl=1"><meta itemprop="width" content="2048"><meta itemprop="height" content="1150"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346574" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/proi-proi-katharizan-apo-tis-bogies-galliko-institouto-gia-na-pai-o-makron/" title="View Πρωί πρωί καθάριζαν από τις μπογιές το Γαλλικό Ινστιτούτο για να πάει ο Μακρόν" rel="bookmark">Πρωί πρωί καθάριζαν από τις μπογιές το Γαλλικό Ινστιτούτο για να πάει ο Μακρόν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T10:33:23+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 10:33</time><time class="meta-date-modified" datetime="2017-09-07T10:33:23+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/galliko-institouto-1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346573" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-ypourgos-naftilias-p-kouroublis-simera-ston-volo/" title="View Ο υπουργός Ναυτιλίας Π. Κουρουμπλής σήμερα στον Βόλο" rel="bookmark">Ο υπουργός Ναυτιλίας Π. Κουρουμπλής σήμερα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T10:25:44+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 10:25</time><time class="meta-date-modified" datetime="2017-09-07T10:25:44+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/kouroublis.jpg?fit=756%2C565&#038;ssl=1"><meta itemprop="width" content="756"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346571" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sto-rafi-paramenoun-63-000-ekkremis-etisis-syntaxiodotisis/" title="View Στο «ράφι» παραμένουν 63.000 εκκρεμείς αιτήσεις συνταξιοδότησης" rel="bookmark">Στο «ράφι» παραμένουν 63.000 εκκρεμείς αιτήσεις συνταξιοδότησης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T10:21:13+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 10:21</time><time class="meta-date-modified" datetime="2017-09-07T10:21:13+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/syntaxeis.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346567" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/erotikes-epistoles-apo-ton-v-pagkosmio-polemo-vrethikan-meso-facebook/" title="View Ερωτικές επιστολές από τον Β&#8217; Παγκόσμιο Πόλεμο βρέθηκαν μέσω Facebook" rel="bookmark">Ερωτικές επιστολές από τον Β&#8217; Παγκόσμιο Πόλεμο βρέθηκαν μέσω Facebook</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T10:08:13+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 10:08</time><time class="meta-date-modified" datetime="2017-09-07T10:08:13+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/pagkosmios-polemos.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346566" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/periigitiki-ploes-gia-metafora-proskyniton-sto-nisi-trikeri/" title="View Περιηγητικοί πλόες για μεταφορά προσκυνητών στο νησί Τρίκερι" rel="bookmark">Περιηγητικοί πλόες για μεταφορά προσκυνητών στο νησί Τρίκερι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T09:52:18+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 09:52</time><time class="meta-date-modified" datetime="2017-09-07T09:52:18+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/11/παλιό-τρίκερι.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346563" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-agiasmos-sta-6o-ke-8o-gymnasia-volou/" title="View Ο Αγιασμός στα 6ο και 8ο Γυμνάσια Βόλου" rel="bookmark">Ο Αγιασμός στα 6ο και 8ο Γυμνάσια Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T09:42:44+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 09:42</time><time class="meta-date-modified" datetime="2017-09-07T09:42:44+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/agiasmos.jpg?fit=620%2C330&#038;ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346561" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diakrisis-skakiston-tou-finika-volou-sta-trikala/" title="View Διακρίσεις σκακιστών του Φοίνικα Βόλου στα Τρίκαλα" rel="bookmark">Διακρίσεις σκακιστών του Φοίνικα Βόλου στα Τρίκαλα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T09:29:26+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 09:29</time><time class="meta-date-modified" datetime="2017-09-07T09:29:26+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/τσολακιδου.jpg?fit=750%2C409&#038;ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="409"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346560" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/k-stergiou-katerga-gia-tous-ergazomenous-dimiourgi-dikei-anaptyxi/" title="View Κ. Στεργίου: Κάτεργα για τους εργαζόμενους δημιουργεί η «δίκαιη ανάπτυξη»" rel="bookmark">Κ. Στεργίου: Κάτεργα για τους εργαζόμενους δημιουργεί η «δίκαιη ανάπτυξη»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T09:22:49+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 09:22</time><time class="meta-date-modified" datetime="2017-09-07T09:22:49+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/10/stergiou.jpg?fit=480%2C510&#038;ssl=1"><meta itemprop="width" content="480"><meta itemprop="height" content="510"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346558" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tyfli-ekpedeftiki-metakinithikan-apo-volo-analgisia-katangeli-pame/" title="View Τυφλοί εκπαιδευτικοί μετακινήθηκαν από το Βόλο- Αναλγησία καταγγέλει το ΠΑΜΕ" rel="bookmark">Τυφλοί εκπαιδευτικοί μετακινήθηκαν από το Βόλο- Αναλγησία καταγγέλει το ΠΑΜΕ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T08:58:58+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 08:58</time><time class="meta-date-modified" datetime="2017-09-07T08:58:58+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/10/ΠΑΜΕ.jpg?fit=330%2C153&#038;ssl=1"><meta itemprop="width" content="330"><meta itemprop="height" content="153"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346556" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ependysi-sto-elliniko-prasino-fos-apo-kentriko-symvoulio-neoteron-mnimion-kathysterisis-apo-tous-archeologous/" title="View Επένδυση στο Ελληνικό: Πράσινο φως από το Κεντρικό Συμβούλιο Νεωτέρων Μνημείων &#8211; Καθυστερήσεις από τους αρχαιολόγους" rel="bookmark">Επένδυση στο Ελληνικό: Πράσινο φως από το Κεντρικό Συμβούλιο Νεωτέρων Μνημείων &#8211; Καθυστερήσεις από τους αρχαιολόγους</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T08:26:30+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 08:26</time><time class="meta-date-modified" datetime="2017-09-07T08:26:30+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/elliniko-ependysi-arxaiologoi-708_2.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346553" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/foniko-perasma-tou-tyfona-irma-7-nekri-exafanise-2-nisia-tis-karaivikis/" title="View Φονικό πέρασμα του τυφώνα Ιρμα: 8 νεκροί &#8211; Εξαφάνισε 2 νησιά της Καραϊβικής" rel="bookmark">Φονικό πέρασμα του τυφώνα Ιρμα: 8 νεκροί &#8211; Εξαφάνισε 2 νησιά της Καραϊβικής</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T08:09:47+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 08:09</time><time class="meta-date-modified" datetime="2017-09-07T10:11:22+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/irma2.png?fit=1024%2C576&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346565" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-enfia-exafanizi-tis-epistrofes-forou-archisan-aftomati-sympsifismi/" title="View Ο ΕΝΦΙΑ «εξαφανίζει» τις επιστροφές φόρου &#8211; Αρχισαν οι αυτόματοι συμψηφισμοί" rel="bookmark">Ο ΕΝΦΙΑ «εξαφανίζει» τις επιστροφές φόρου &#8211; Αρχισαν οι αυτόματοι συμψηφισμοί</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T08:08:58+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 08:08</time><time class="meta-date-modified" datetime="2017-09-07T10:12:51+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/akinita-1.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346550" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diavaste-simera-sti-thessalia-828/" title="View Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ" rel="bookmark">Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ</a></h2><span class="mp-category">Χωρίς κατηγορία</span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-07T01:00:43+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 01:00</time><time class="meta-date-modified" datetime="2017-09-07T08:05:32+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/ΕΝΤΥΠΗ-ΝΕΑ.jpg?fit=1200%2C782&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="782"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346522" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vrazilia-proin-ypourgos-ekane-diamerisma-tou-thisavrofylakio-iche-16-ekat-dolaria-se-metrita/" title="View Βραζιλία: Πρώην υπουργός έκανε το διαμέρισμά του&#8230; θησαυροφυλάκιο &#8211; Είχε 16 εκατ. δολάρια σε μετρητά" rel="bookmark">Βραζιλία: Πρώην υπουργός έκανε το διαμέρισμά του&#8230; θησαυροφυλάκιο &#8211; Είχε 16 εκατ. δολάρια σε μετρητά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T22:45:52+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 22:45</time><time class="meta-date-modified" datetime="2017-09-06T19:20:39+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/brazil.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346527" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/skandalo-sti-vretania-ekatontades-maimou-nosokomes-thetoun-se-kindyno-tous-asthenis/" title="View Σκάνδαλο στη Βρετανία: Εκατοντάδες «μαϊμού» νοσοκόμες θέτουν σε κίνδυνο τους ασθενείς" rel="bookmark">Σκάνδαλο στη Βρετανία: Εκατοντάδες «μαϊμού» νοσοκόμες θέτουν σε κίνδυνο τους ασθενείς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T22:30:35+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 22:30</time><time class="meta-date-modified" datetime="2017-09-06T19:52:13+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/nosokomes.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346533" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mia-diaforetiki-pasarela-sti-thessaloniki-montela-ntythikan-anakyklosima-ylika/" title="View Μια διαφορετική πασαρέλα στη Θεσσαλονίκη: Μοντέλα ντύθηκαν με ανακυκλώσιμα υλικά" rel="bookmark">Μια διαφορετική πασαρέλα στη Θεσσαλονίκη: Μοντέλα ντύθηκαν με ανακυκλώσιμα υλικά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T22:15:43+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 22:15</time><time class="meta-date-modified" datetime="2017-09-06T20:26:46+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/parelasi.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346539" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/efere-stis-ipa-tous-gonis-tou-apo-tin-india-gia-na-ton-voithisoun-na-diri-ti-gyneka-tou/" title="View Έφερε στις ΗΠΑ τους γονείς του από την Ινδία για να τον βοηθήσουν να δείρει τη γυναίκα του!" rel="bookmark">Έφερε στις ΗΠΑ τους γονείς του από την Ινδία για να τον βοηθήσουν να δείρει τη γυναίκα του!</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T22:00:21+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 22:00</time><time class="meta-date-modified" datetime="2017-09-06T20:33:05+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/indos.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346544" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/poedin-katangelli-diakopi-ton-elegchon-gia-tis-endonosokomiakes-limoxis/" title="View Η ΠΟΕΔΗΝ καταγγέλλει διακοπή των ελέγχων για τις ενδονοσοκομειακές λοιμώξεις" rel="bookmark">Η ΠΟΕΔΗΝ καταγγέλλει διακοπή των ελέγχων για τις ενδονοσοκομειακές λοιμώξεις</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T21:45:35+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 21:45</time><time class="meta-date-modified" datetime="2017-09-06T21:15:28+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/loimoxeis.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346547" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synechizonte-proklisis-nees-tourkikes-paraviasis-sto-egeo/" title="View Συνεχίζονται οι προκλήσεις &#8211; Nέες τουρκικές παραβιάσεις στο Αιγαίο" rel="bookmark">Συνεχίζονται οι προκλήσεις &#8211; Nέες τουρκικές παραβιάσεις στο Αιγαίο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T21:23:55+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 21:23</time><time class="meta-date-modified" datetime="2017-09-06T21:23:55+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/aeromachies.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346542" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/entopistike-taxi-tou-60chronou-pou-dolofonithike-sti-drapetsona/" title="View Εντοπίστηκε το ταξί του 60χρονου που δολοφονήθηκε στη Δραπετσώνα" rel="bookmark">Εντοπίστηκε το ταξί του 60χρονου που δολοφονήθηκε στη Δραπετσώνα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T21:01:53+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 21:01</time><time class="meta-date-modified" datetime="2017-09-06T21:01:53+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/ekav-2.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346541" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/den-tha-ine-ypopsifios-gia-tin-kentroaristera-o-g-papandreou/" title="View Δεν θα είναι υποψήφιος για την Κεντροαριστερά ο Γ. Παπανδρέου" rel="bookmark">Δεν θα είναι υποψήφιος για την Κεντροαριστερά ο Γ. Παπανδρέου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T20:38:58+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 20:38</time><time class="meta-date-modified" datetime="2017-09-06T20:38:58+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/06/papandreou-1.jpg?fit=817%2C565&#038;ssl=1"><meta itemprop="width" content="817"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346538" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dimoskopisi-alco-nd-brosta-7-monades-enanti-tou-syriza/" title="View Δημοσκόπηση Alco: Η ΝΔ μπροστά με 7 μονάδες έναντι του ΣΥΡΙΖΑ" rel="bookmark">Δημοσκόπηση Alco: Η ΝΔ μπροστά με 7 μονάδες έναντι του ΣΥΡΙΖΑ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T20:30:07+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 20:30</time><time class="meta-date-modified" datetime="2017-09-06T20:30:07+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/dimoskopisi.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346531" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pethane-o-proin-diefthyntis-tou-ethnous-tis-kyriakis-dimitris-varos/" title="View Πέθανε ο πρώην διευθυντής του «Έθνους της Κυριακής» Δημήτρης Βάρος" rel="bookmark">Πέθανε ο πρώην διευθυντής του «Έθνους της Κυριακής» Δημήτρης Βάρος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T20:17:22+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 20:17</time><time class="meta-date-modified" datetime="2017-09-06T20:17:22+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/varos.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346530" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synelifthi-fygopinos-iche-katadikasti-gia-eboria-narkotikon/" title="View Συνελήφθη φυγόποινος – Είχε καταδικαστεί για εμπορία ναρκωτικών" rel="bookmark">Συνελήφθη φυγόποινος – Είχε καταδικαστεί για εμπορία ναρκωτικών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T20:14:16+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 20:14</time><time class="meta-date-modified" datetime="2017-09-06T20:14:16+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/12/syllipsi.jpg?fit=1152%2C768&#038;ssl=1"><meta itemprop="width" content="1152"><meta itemprop="height" content="768"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346529" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tragodia-stin-skiatho-entopistike-nekros-49chronos-psarontoufekas/" title="View Τραγωδία στην Σκιάθο: Εντοπίστηκε νεκρός 49χρονος ψαροντουφεκάς" rel="bookmark">Τραγωδία στην Σκιάθο: Εντοπίστηκε νεκρός 49χρονος ψαροντουφεκάς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T20:07:03+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 20:07</time><time class="meta-date-modified" datetime="2017-09-07T10:04:49+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/πσαρ-450x270.jpg?fit=450%2C270&#038;ssl=1"><meta itemprop="width" content="450"><meta itemprop="height" content="270"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346526" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/4-000-kena-sta-dimotika-scholia-xekina-scholiki-periodos-ti-deftera/" title="View Με 4.000 κενά στα Δημοτικά σχολεία ξεκινά η σχολική περίοδος τη Δευτέρα" rel="bookmark">Με 4.000 κενά στα Δημοτικά σχολεία ξεκινά η σχολική περίοδος τη Δευτέρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T19:48:41+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 19:48</time><time class="meta-date-modified" datetime="2017-09-06T19:48:41+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/04/sxoleio.jpg?fit=755%2C565&#038;ssl=1"><meta itemprop="width" content="755"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346524" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eurobasket-2017-xypnise-ellada-ke-perase-stous-16-niki-95-77-epi-tis-polonias/" title="View Eurobasket 2017: «Ξύπνησε» η Ελλάδα και πέρασε στους «16» με νίκη 95-77 επί της Πολωνίας" rel="bookmark">Eurobasket 2017: «Ξύπνησε» η Ελλάδα και πέρασε στους «16» με νίκη 95-77 επί της Πολωνίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T19:33:07+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 19:33</time><time class="meta-date-modified" datetime="2017-09-06T19:33:07+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/Eurobasket.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346518" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dna-tou-ntali-milise-pilar-abel-den-ine-kori-tou/" title="View To DNA του Νταλί «μίλησε»: Η Πιλάρ &#8216;Αμπελ δεν είναι κόρη του" rel="bookmark">To DNA του Νταλί «μίλησε»: Η Πιλάρ &#8216;Αμπελ δεν είναι κόρη του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T19:00:40+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 19:00</time><time class="meta-date-modified" datetime="2017-09-06T19:00:40+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/dali.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346516" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kentroaristera-ypopsifios-ke-o-odysseas-konstantinopoulos/" title="View Κεντροαριστερά: Υποψήφιος και ο Οδυσσέας Κωνσταντινόπουλος" rel="bookmark">Κεντροαριστερά: Υποψήφιος και ο Οδυσσέας Κωνσταντινόπουλος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T18:57:20+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 18:57</time><time class="meta-date-modified" datetime="2017-09-06T18:57:20+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/kwnstantinopoulos.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346514" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nekros-anasyrthike-48chronos-louomenos-se-paralia-tou-rethymnou/" title="View Nεκρός ανασύρθηκε 48χρονος λουόμενος σε παραλία του Ρεθύμνου" rel="bookmark">Nεκρός ανασύρθηκε 48χρονος λουόμενος σε παραλία του Ρεθύμνου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T18:38:13+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 18:38</time><time class="meta-date-modified" datetime="2017-09-06T18:38:13+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/kymata.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346513" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mechri-telos-septemvriou-engrafes-sto-scholio-defteris-efkerias-volou/" title="View Μέχρι τέλος Σεπτεμβρίου οι εγγραφές στο Σχολείο Δεύτερης Ευκαιρίας Βόλου" rel="bookmark">Μέχρι τέλος Σεπτεμβρίου οι εγγραφές στο Σχολείο Δεύτερης Ευκαιρίας Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T18:35:42+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 18:35</time><time class="meta-date-modified" datetime="2017-09-06T18:35:42+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/04/mourtzoukou.jpg?fit=565%2C377&#038;ssl=1"><meta itemprop="width" content="565"><meta itemprop="height" content="377"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346511" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/21-ekat-evro-gia-forous-ke-enfia-plirose-ekklisia/" title="View 2,1 εκατ. ευρώ για φόρους και ΕΝΦΙΑ πλήρωσε η Εκκλησία" rel="bookmark">2,1 εκατ. ευρώ για φόρους και ΕΝΦΙΑ πλήρωσε η Εκκλησία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T18:17:35+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 18:17</time><time class="meta-date-modified" datetime="2017-09-06T18:17:35+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/ekklisia.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346509" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sokarismeni-koa-gia-tin-drasi-tou-flaoutista-drakou-pou-aselgouse-se-mathitries-tou/" title="View Σοκαρισμένη η ΚΟΑ για την δράση του φλαουτίστα Δράκου που ασελγούσε σε μαθήτριές του" rel="bookmark">Σοκαρισμένη η ΚΟΑ για την δράση του φλαουτίστα Δράκου που ασελγούσε σε μαθήτριές του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T18:09:47+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 18:09</time><time class="meta-date-modified" datetime="2017-09-06T18:09:47+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/drakos-1.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346506" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mat-vs-syllogikotiton-sto-irinodikio-tis-athinas-gia-tous-plistiriasmous/" title="View ΜΑΤ VS συλλογικοτήτων στο Ειρηνοδικείο της Αθήνας για τους πλειστηριασμούς" rel="bookmark">ΜΑΤ VS συλλογικοτήτων στο Ειρηνοδικείο της Αθήνας για τους πλειστηριασμούς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T17:42:51+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 17:42</time><time class="meta-date-modified" datetime="2017-09-06T17:42:51+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/pleistiriasmoi-eirinodikeio.jpg?fit=700%2C467&#038;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="467"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346502" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/agnoite-psarontoufekas-sti-skiatho/" title="View Αγνοείται ψαροντουφεκάς στη Σκιάθο" rel="bookmark">Αγνοείται ψαροντουφεκάς στη Σκιάθο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T17:33:52+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 17:33</time><time class="meta-date-modified" datetime="2017-09-06T17:46:30+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/πσαρ-450x270.jpg?fit=450%2C270&#038;ssl=1"><meta itemprop="width" content="450"><meta itemprop="height" content="270"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346501" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apisteftes-ikones-apo-sarotiko-perasma-tou-tyfona-irma-video/" title="View Απίστευτες εικόνες από το σαρωτικό πέρασμα του τυφώνα «Ίρμα» (video)" rel="bookmark">Απίστευτες εικόνες από το σαρωτικό πέρασμα του τυφώνα «Ίρμα» (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T17:33:05+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 17:33</time><time class="meta-date-modified" datetime="2017-09-06T17:33:05+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/irma.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346497" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fidi-dielyse-ti-michani-aftokinitou-stin-kalamata/" title="View Φίδι διέλυσε τη μηχανή αυτοκινήτου στην Καλαμάτα!" rel="bookmark">Φίδι διέλυσε τη μηχανή αυτοκινήτου στην Καλαμάτα!</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T17:19:04+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 17:19</time><time class="meta-date-modified" datetime="2017-09-06T17:19:04+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/fidi.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346495" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ichan-agorasi-voulgara-gia-na-tin-ekdidoun-sti-thessaloniki-gia-2-500-evro/" title="View Είχαν αγοράσει Βουλγάρα για να την εκδίδουν στη Θεσσαλονίκη για 2.500 ευρώ" rel="bookmark">Είχαν αγοράσει Βουλγάρα για να την εκδίδουν στη Θεσσαλονίκη για 2.500 ευρώ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T17:15:24+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 17:15</time><time class="meta-date-modified" datetime="2017-09-06T17:15:24+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/astynomia.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-346494" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/premiera-ton-plistiriasmon-ston-volo-nea-mateosi-tis-diadikasias/" title="View Πρεμιέρα των πλειστηριασμών στον Βόλο με νέα ματαίωση της διαδικασίας" rel="bookmark">Πρεμιέρα των πλειστηριασμών στον Βόλο με νέα ματαίωση της διαδικασίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-09-06T17:08:35+00:00" itemprop="datePublished">6 Σεπτεμβρίου 2017, 17:08</time><time class="meta-date-modified" datetime="2017-09-06T17:09:54+00:00" itemprop="dateModified">6 Σεπτεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/03/pleistiriasmoi.jpg?fit=1632%2C1224&#038;ssl=1"><meta itemprop="width" content="1632"><meta itemprop="height" content="1224"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-346597 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.2.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-254391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254391"><a href="https://e-thessalia.gr/pouzoumerefile/">#POUZOUMEREFILE</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul  class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/afstrali-epistimones-therapefsan-tin-pediki-allergia-sta-fistikia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/peanthtt-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυστραλοί επιστήμονες θεράπευσαν την παιδική αλλεργία στα φιστίκια</h6></a><div class="mmp-date">17 Αυγούστου 2017, 10:14</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimi-apanta-pos-proekypsan-peripou-7-500-pikilies-tou-milou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-14-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η επιστήμη απαντά: Πώς προέκυψαν οι περίπου 7.500 ποικιλίες του μήλου;</h6></a><div class="mmp-date">16 Αυγούστου 2017, 11:05</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/dimiourgithike-proto-fytiko-emvolio-kata-tis-poliomyelitidas/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-7-7-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Δημιουργήθηκε το πρώτο φυτικό εμβόλιο κατά της πολιομυελίτιδας</h6></a><div class="mmp-date">16 Αυγούστου 2017, 09:57</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/cassini-tha-xysi-tin-epifania-tou-kronou-ke-meta-tha-aftoktonisi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-10-2-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το Cassini θα «ξύσει» την επιφάνεια του Κρόνου και μετά θα&#8230; «αυτοκτονήσει»</h6></a><div class="mmp-date">14 Αυγούστου 2017, 09:43</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-proidopioun-epikindyni-gia-prooro-thanato-monaxia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/monaxia-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Οι επιστήμονες προειδοποιούν: Επικίνδυνη για πρόωρο θάνατο η μοναξιά</h6></a><div class="mmp-date">7 Αυγούστου 2017, 09:32</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/afximenos-o-kindynos-thanatou-gia-osous-karkinopathis-katafevgoun-se-enallaktikes-therapies/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-9-4-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυξημένος ο κίνδυνος θανάτου για όσους καρκινοπαθείς καταφεύγουν σε εναλλακτικές θεραπείες</h6></a><div class="mmp-date">16 Αυγούστου 2017, 10:08</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/meta-tous-vegans-ke-tous-vegetarians-tora-reducetarians-ti-ine-afti-nea-mania-sti-diatrofi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/reduce1-380x250.jpeg"  alt="" height="250" width="380"/></div><h6>Μετά τους vegans και τους vegetarians, τώρα οι reducetarians -Τι είναι αυτή η νέα μανία στη διατροφή</h6></a><div class="mmp-date">13 Αυγούστου 2017, 12:00</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ellinas-epistimonas-anakalypse-ton-diakopti-ston-egkefalo-pou-kei-lipos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/diet-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ελληνας επιστήμονας ανακάλυψε τον «διακόπτη» στον εγκέφαλο που καίει το λίπος</h6></a><div class="mmp-date">2 Αυγούστου 2017, 11:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/aftos-ine-o-logos-pou-kokkinizis-otan-pinis-alkool/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/07/wine708_5-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυτός είναι ο λόγος που κοκκινίζεις όταν πίνεις αλκοόλ</h6></a><div class="mmp-date">17 Ιουλίου 2017, 20:31</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/erevna-se-pies-asthenies-ise-pio-epirrepis-analoga-ton-mina-pou-gennithikes/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2016/02/gripi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ερευνα: Σε ποιες ασθένειες είσαι πιο επιρρεπής ανάλογα με τον μήνα που γεννήθηκες</h6></a><div class="mmp-date">22 Ιουνίου 2017, 16:56</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/diakopes-stin-kerkyra-ekane-o-alvertos-tou-monako-tin-sarlin-ke-ta-pedia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/royal-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διακοπές στην Κέρκυρα έκανε ο Αλβέρτος του Μονακό &#8211; Με την Σαρλίν και τα παιδιά</h6></a><div class="mmp-date">5 Σεπτεμβρίου 2017, 16:41</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/egkyos-sto-trito-tis-pedi-keit-mintleton/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/kattee-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Εγκυος στο τρίτο της παιδί η Κέιτ Μίντλετον</h6></a><div class="mmp-date">4 Σεπτεμβρίου 2017, 13:03</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/apistefto-parti-chlidis-ta-espasan-araves-ke-ellines-sto-nammos-sabanies-72-000-evro/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/remos708_11_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Απίστευτο πάρτι χλιδής: Τα «έσπασαν» Αραβες και Ελληνες στο Nammos -Σαμπάνιες 72.000 ευρώ</h6></a><div class="mmp-date">2 Σεπτεμβρίου 2017, 18:09</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/gennitouria-sto-palati-o-goiteftikos-karl-filip-apektise-deftero-diadocho/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/o-goiteutikos-prigkipas-karl-filip-apektise-deutero-diadoxo.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γεννητούρια στο παλάτι: Ο γοητευτικός Καρλ Φιλίπ απέκτησε δεύτερο διάδοχο</h6></a><div class="mmp-date">2 Σεπτεμβρίου 2017, 10:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-mark-gouolbergk-o-pio-akrivopliromenos-ithopios-ston-kosmo-ektos-20adas-o-tzoni-ntep/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/mark-708_3-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Μαρκ Γουόλμπεργκ ο πιο ακριβοπληρωμένος ηθοποιός στον κόσμο -Εκτός 20αδας ο Τζόνι Ντεπ</h6></a><div class="mmp-date">23 Αυγούστου 2017, 00:18</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-346597" class="single-layout clearfix post-346597 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-agia-irini tag-anakasia tag-egkenia" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">Εγκαινιάζεται ο Ναός της Αγίας Ειρήνης στην Ανακασιά</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2017-09-07T12:18:18+00:00" itemprop="datePublished">7 Σεπτεμβρίου 2017, 12:18</time><time class="meta-date-modified updated" datetime="2017-09-07T12:18:18+00:00" itemprop="dateModified">7 Σεπτεμβρίου 2017</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg"><img width="640" height="480" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg?fit=640%2C480&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg?resize=300%2C224&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg?resize=260%2C194&amp;ssl=1 260w" sizes="(max-width: 640px) 100vw, 640px" /></a></div>		
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Τα Εγκαίνια του Ιερού Ναού Αγίας Ειρήνης στον λόφο της Ανακασιάς θα τελεστούν από τον Μητροπολίτη Δημητριάδος κ. Ιγνάτιο το Σάββατο 9 Σεπτεμβρίου.</p>
<p>Σύμφωνα με το πρόγραμμα των εγκαινίων, την Παρασκευή 8/9, στις 7μ.μ, στην είσοδο του Ναού θα πραγματοποιηθεί η επίσημη υποδοχή των Ιερών Λειψάνων και θ’ ακολουθήσουν η Ακολουθία της Καταθέσεως των Ιερών λειψάνων και ο Εσπερινός των Εγκαινίων.</p>
<p>Το Σάββατο 9/9 θα τελεστούν ο Όρθρος, η Ακολουθία των Εγκαινίων και η Αρχιερατική Θεία Λειτουργία.</p>
<p>Στις 7μ.μ. θα τελεστούν ο Εσπερινός και η Ιερά Παράκληση στην Αγία Μεγαλομάρτυρα Ειρήνη.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1680701659 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1680701659" data-essb-postid="346597" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/" data-essb-twitter-url="https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/" data-essb-instance="1680701659"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%95%CE%B3%CE%BA%CE%B1%CE%B9%CE%BD%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BF+%CE%9D%CE%B1%CF%8C%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B3%CE%AF%CE%B1%CF%82+%CE%95%CE%B9%CF%81%CE%AE%CE%BD%CE%B7%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%BD%CE%B1%CE%BA%CE%B1%CF%83%CE%B9%CE%AC&amp;link=https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%95%CE%B3%CE%BA%CE%B1%CE%B9%CE%BD%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BF+%CE%9D%CE%B1%CF%8C%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B3%CE%AF%CE%B1%CF%82+%CE%95%CE%B9%CF%81%CE%AE%CE%BD%CE%B7%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%BD%CE%B1%CE%BA%CE%B1%CF%83%CE%B9%CE%AC&amp;link=https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1680701659&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%CE%95%CE%B3%CE%BA%CE%B1%CE%B9%CE%BD%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BF+%CE%9D%CE%B1%CF%8C%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B3%CE%AF%CE%B1%CF%82+%CE%95%CE%B9%CF%81%CE%AE%CE%BD%CE%B7%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%BD%CE%B1%CE%BA%CE%B1%CF%83%CE%B9%CE%AC&amp;url=https://e-th.es/59mpx&amp;counturl=https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/&#39;,&#39;twitter&#39;,&#39;1680701659&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/&#39;,&#39;google&#39;,&#39;1680701659&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1680701659&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Εγκαινιάζεται%20ο%20Ναός%20της%20Αγίας%20Ειρήνης%20στην%20Ανακασιά%20https%3A%2F%2Fe-th.es%2F59mpx" title="" onclick="essb_tracking_only('', 'viber', '1680701659', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Εγκαινιάζεται%20ο%20Ναός%20της%20Αγίας%20Ειρήνης%20στην%20Ανακασιά%20https%3A%2F%2Fe-th.es%2F59mpx" title="" onclick="essb_tracking_only('', 'whatsapp', '1680701659', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1680701659&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1680701659&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%95%CE%B3%CE%BA%CE%B1%CE%B9%CE%BD%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BF+%CE%9D%CE%B1%CF%8C%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B3%CE%AF%CE%B1%CF%82+%CE%95%CE%B9%CF%81%CE%AE%CE%BD%CE%B7%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%BD%CE%B1%CE%BA%CE%B1%CF%83%CE%B9%CE%AC&amp;url=https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%95%CE%B3%CE%BA%CE%B1%CE%B9%CE%BD%CE%B9%CE%AC%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BF+%CE%9D%CE%B1%CF%8C%CF%82+%CF%84%CE%B7%CF%82+%CE%91%CE%B3%CE%AF%CE%B1%CF%82+%CE%95%CE%B9%CF%81%CE%AE%CE%BD%CE%B7%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CE%BD%CE%B1%CE%BA%CE%B1%CF%83%CE%B9%CE%AC&amp;url=https://e-thessalia.gr/egkeniazete-o-naos-tis-agias-irinis-stin-anakasia/&#39;,&#39;linkedin&#39;,&#39;1680701659&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;1680701659&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;1680701659&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1680701659&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/agia-irini/" rel="tag">Αγία Ειρήνη</a></span><span><a href="https://e-thessalia.gr/tag/anakasia/" rel="tag">Ανακασιά</a></span><span><a href="https://e-thessalia.gr/tag/egkenia/" rel="tag">εγκαίνια</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/proslipsi-114-ekpedeftikon-idikis-agogis-sti-magnisia-ola-ta-onomata/" rel="prev">Πρόσληψη 114 εκπαιδευτικών ειδικής αγωγής στη Μαγνησία- Όλα τα ονόματα</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/anakasia3.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-346597 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synechizonte-eos-tis-12-septemvriou-engrafes-sto-esperino-gymnasio-volou/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2013/03/Σ15-Φ2-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2013/03/Σ15-Φ2.jpg?fit=2816%2C1880&#038;ssl=1"><meta itemprop="width" content="2816"><meta itemprop="height" content="1880"></div></div><h6 itemprop="headline">Συνεχίζονται έως τις 12 Σεπτεμβρίου οι εγγραφές στο Εσπερινό Γυμνάσιο Βόλου</h6></a><time datetime="2017-09-07T12:03:34+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-09-07T12:03:34+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ston-aera-litourgia-tou-katafygiou-adespoton-stis-glafyres/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2015/10/KATAFYGIO-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/10/KATAFYGIO.jpg?fit=600%2C450&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div></div><h6 itemprop="headline">Στον «αέρα» η λειτουργία του καταφυγίου αδέσποτων στις Γλαφυρές </h6></a><time datetime="2017-09-07T11:56:30+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-09-07T11:56:30+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dimos-volou-antidrasis-miopsifion-gia-fylaxi-dimotikon-ktirion-zitoun-na-min-anatethi-se-anadocho/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/09/dimarxeio-volou-2016v-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/dimarxeio-volou-2016v.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div></div><h6 itemprop="headline">Δήμος Βόλου: Αντιδράσεις μειοψηφιών για φύλαξη δημοτικών κτιρίων &#8211; Ζητούν να μην ανατεθεί σε ανάδοχο</h6></a><time datetime="2017-09-07T11:52:55+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-09-07T11:53:44+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-33" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%92%CE%AC%CF%83%CF%89-%CE%A4%CF%83%CE%B9%CE%BD%CE%BF%CF%80%CE%BF%CF%8D%CE%BB%CE%BF%CF%85-%CE%9B%CE%BF%CE%B3%CE%BF%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B1-167055310408077/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/tsinopoulou_banner.jpg" alt="Tsinopoulou" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A6%CF%81%CE%BF%CE%BD%CF%84%CE%B9%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%BF-%CE%9C%CE%95-%CE%98%CE%B5%CF%84%CE%B9%CE%BA%CE%BF-1631197110487820/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/08/thetiko_frontistirio.jpg" alt="Thetiko" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-31" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A6%CF%81%CE%BF%CE%BD%CF%84%CE%B9%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BF-%CE%9A%CF%8D%CE%BA%CE%BB%CE%BF%CF%82-1473296352975156/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/08/kyklos-frontistirio_banner.jpg" alt="Κύκλος" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.stegno.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/stegnopluslogo.jpg" alt="Stegno Plus" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/06/lampis.jpg" alt="Volos Diet" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/07/arseniou_july17_discounts.jpg" alt="Arseniou" itemprop="image"></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-183188 mc4wp-form-basic" method="post" data-id="183188" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<!--<label for="mc4wp_email">Εγγραφείτε στη λίστα του ιστοτόπου μας για να λαμβάνετε σημαντικές ενημερώσεις</label>-->
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Το email σας" required />
</p>

<p>
	<input type="submit" value="Εγγραφή" />
</p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1504775955" /><input type="hidden" name="_mc4wp_form_id" value="183188" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/efyge-apo-ti-zoi-58chronos-sti-nea-ionia/" class="bump-view" data-bump-view="tp">
						«Έφυγε» από τη ζωή 58χρονος στη Νέα Ιωνία					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/apozimiosi-18-951-e-tha-plirosi-nosokomio-volou-meta-apo-agogi-pou-katethesan-gonis-anilikis/" class="bump-view" data-bump-view="tp">
						Αποζημίωση 18.951 Ε θα πληρώσει το Νοσοκομείο Βόλου  μετά από αγωγή που κατέθεσαν οι γονείς ανήλικης					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/apolysi-apilite-ypallilos-tou-achillopouliou-pou-apousiaze-200-imeres/" class="bump-view" data-bump-view="tp">
						Με απόλυση απειλείται υπάλληλος του Αχιλλοπούλειου που απουσίαζε 200 ημέρες…					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/tragodia-stin-skiatho-entopistike-nekros-49chronos-psarontoufekas/" class="bump-view" data-bump-view="tp">
						Τραγωδία στην Σκιάθο: Εντοπίστηκε νεκρός 49χρονος ψαροντουφεκάς					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="media_image-2" class="widget widget_media_image"><img width="300" height="237" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?fit=300%2C237&amp;ssl=1" class="image wp-image-330465  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?w=800&amp;ssl=1 800w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=200%2C158&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=768%2C606&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a href="https://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul  class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a href="https://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.3' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>








<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/458aa.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.6'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'47554784',post:'346597',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '346597' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">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</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 12474/12914 objects using redis
Page Caching using disk: enhanced
Minified using disk

 Served from: e-thessalia.gr @ 2017-09-07 12:19:15 by W3 Total Cache -->