<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/65f34.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#60c4b4">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Αναγνώριση των πρωτοβουλιών για την ένταξη των Ρομά - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Αναγνώριση των πρωτοβουλιών για την ένταξη των Ρομά - e-thessalia.gr" />
<meta property="og:description" content="Ο Δήμος Βόλου είναι ανάμεσα στους τρεις Δήμους, που έλαβαν βραβείο Dosta για τους Δήμους του Κογκρέσου των Τοπικών και &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="Dosta" />
<meta property="article:tag" content="Δημος Βολου" />
<meta property="article:tag" content="ΡΟΜΑ" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2017-10-20T15:30:31+03:00" />
<meta property="article:modified_time" content="2017-10-20T18:25:36+03:00" />
<meta property="og:updated_time" content="2017-10-20T18:25:36+03:00" />
<meta property="fb:app_id" content="350224558382154" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg" />
<meta property="og:image:secure_url" content="https://e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="840" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ο Δήμος Βόλου είναι ανάμεσα στους τρεις Δήμους, που έλαβαν βραβείο Dosta για τους Δήμους του Κογκρέσου των Τοπικών και &hellip; " />
<meta name="twitter:title" content="Αναγνώριση των πρωτοβουλιών για την ένταξη των Ρομά - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg?fit=630%2C840&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/e-thessalia.gr\/","name":"e-thessalia.gr","alternateName":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","potentialAction":{"@type":"SearchAction","target":"https:\/\/e-thessalia.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22267558-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' />









<style id='mnky_main-inline-css' type='text/css'>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</style>




<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/758b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://e-th.es/6bofl' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fanagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fanagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"a3921e7829","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":356391};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/amp/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-356409" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/afstrali-omogenis-estilan-150-000-dolaria-gia-tous-sismopathis-tis-lesvou/" title="View Αυστραλοί ομογενείς έστειλαν 150.000 δολάρια για τους σεισμοπαθείς της Λέσβου" rel="bookmark">Αυστραλοί ομογενείς έστειλαν 150.000 δολάρια για τους σεισμοπαθείς της Λέσβου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T19:53:21+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 19:53</time><time class="meta-date-modified" datetime="2017-10-20T19:53:21+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/seismos-lesvos708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356407" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diamartyria-gia-anigma-grafion-tis-chrysis-avgis-ston-pirea-ti-dilose-magda-fyssa/" title="View Διαμαρτυρία για το άνοιγμα γραφείων της Χρυσής Αυγής στον Πειραιά -Τι δήλωσε η Μάγδα Φύσσα" rel="bookmark">Διαμαρτυρία για το άνοιγμα γραφείων της Χρυσής Αυγής στον Πειραιά -Τι δήλωσε η Μάγδα Φύσσα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T19:48:24+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 19:48</time><time class="meta-date-modified" datetime="2017-10-20T19:48:24+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/fss70888.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356405" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vrazilia-efivos-anixe-pyr-se-scholio-dyo-nekri-ke-tris-travmaties/" title="View Βραζιλία: Εφηβος άνοιξε πυρ σε σχολείο &#8211; Δύο νεκροί και τρεις τραυματίες" rel="bookmark">Βραζιλία: Εφηβος άνοιξε πυρ σε σχολείο &#8211; Δύο νεκροί και τρεις τραυματίες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T19:45:06+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 19:45</time><time class="meta-date-modified" datetime="2017-10-20T19:45:06+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/brazilia-sxoleio708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356401" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/oukrani-klironomos-pou-skorpise-ton-thanato-sto-charkovo-chamogela-sto-dikastirio/" title="View Η Ουκρανή κληρονόμος που σκόρπισε τον θάνατο στο Χάρκοβο χαμογελά στο δικαστήριο" rel="bookmark">Η Ουκρανή κληρονόμος που σκόρπισε τον θάνατο στο Χάρκοβο χαμογελά στο δικαστήριο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T19:42:40+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 19:42</time><time class="meta-date-modified" datetime="2017-10-20T19:42:40+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/oukrani-klironomos708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356400" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eek-thliveri-dimotiki-archi-volou-epikindyni-antikinoniki-syberifora/" title="View EEK: Θλιβερή η δημοτική αρχή Βόλου με επικίνδυνη αντικοινωνική συμπεριφορά" rel="bookmark">EEK: Θλιβερή η δημοτική αρχή Βόλου με επικίνδυνη αντικοινωνική συμπεριφορά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T19:32:46+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 19:32</time><time class="meta-date-modified" datetime="2017-10-20T19:32:46+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/10o-gymnasio-volou.jpg?fit=1024%2C768&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356397" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/astynomiki-tis-magnisias-timisan-ton-agio-artemio/" title="View Οι αστυνομικοί της Μαγνησίας τίμησαν τον Άγιο Αρτέμιο" rel="bookmark">Οι αστυνομικοί της Μαγνησίας τίμησαν τον Άγιο Αρτέμιο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T19:24:55+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 19:24</time><time class="meta-date-modified" datetime="2017-10-20T19:24:55+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/ΜΑΓΝΗΣΙΑ.jpg?fit=3200%2C1908&#038;ssl=1"><meta itemprop="width" content="3200"><meta itemprop="height" content="1908"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356395" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/zitoun-epispefsi-ton-proslipseon-prosopikou-sti-devamv/" title="View Ζητούν επίσπευση των προσλήψεων προσωπικού στη ΔΕΥΑΜΒ" rel="bookmark">Ζητούν επίσπευση των προσλήψεων προσωπικού στη ΔΕΥΑΜΒ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T19:13:35+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 19:13</time><time class="meta-date-modified" datetime="2017-10-20T19:13:35+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/11/deyamv.jpg?fit=557%2C327&#038;ssl=1"><meta itemprop="width" content="557"><meta itemprop="height" content="327"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356396" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/xekinoun-ergasies-anakataskevis-tou-ekthesiakou-kentrou/" title="View Ξεκινούν οι εργασίες ανακατασκευής του Εκθεσιακού Κέντρου" rel="bookmark">Ξεκινούν οι εργασίες ανακατασκευής του Εκθεσιακού Κέντρου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T19:09:51+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 19:09</time><time class="meta-date-modified" datetime="2017-10-20T19:09:51+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/ekthesiako-kentro.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356399" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anafora-voulefton-tou-kke-stous-armodious-ypourgous-gia-tin-kerea-tis-odou-mavili/" title="View Αναφορά βουλευτών του ΚΚΕ στους αρμόδιους υπουργούς για την κεραία της οδού Μαβίλη" rel="bookmark">Αναφορά βουλευτών του ΚΚΕ στους αρμόδιους υπουργούς για την κεραία της οδού Μαβίλη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T19:00:48+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 19:00</time><time class="meta-date-modified" datetime="2017-10-20T19:32:02+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/10/stergiou.jpg?fit=480%2C510&#038;ssl=1"><meta itemprop="width" content="480"><meta itemprop="height" content="510"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356394" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/trapeza-pireos-parelave-tin-oristiki-ekthesi-elegchou-apo-tin-tte/" title="View Η Τράπεζα Πειραιώς παρέλαβε την οριστική έκθεση ελέγχου από την ΤτΕ" rel="bookmark">Η Τράπεζα Πειραιώς παρέλαβε την οριστική έκθεση ελέγχου από την ΤτΕ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T18:00:12+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 18:00</time><time class="meta-date-modified" datetime="2017-10-20T18:40:19+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/peiraios-neo.jpg?fit=591%2C591&#038;ssl=1"><meta itemprop="width" content="591"><meta itemprop="height" content="591"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356383" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/enimerosi-stin-periferia-thessalias-gia-pop-ke-pge-pia-proionta-ke-apo-pia-programmata-epidotounte/" title="View Ενημέρωση στην Περιφέρεια Θεσσαλίας για ΠΟΠ και ΠΓΕ: Ποια προϊόντα και από ποια προγράμματα επιδοτούνται" rel="bookmark">Ενημέρωση στην Περιφέρεια Θεσσαλίας για ΠΟΠ και ΠΓΕ: Ποια προϊόντα και από ποια προγράμματα επιδοτούνται</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T17:26:13+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 17:26</time><time class="meta-date-modified" datetime="2017-10-20T17:26:13+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/IMG_2760.jpg?fit=1024%2C528&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="528"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356379" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/xana-zoo-gia-mia-monadiki-parastasi-sto-ergonshowground/" title="View Οι Xana Zoo για μια μοναδική παράσταση στο ErgonShowground" rel="bookmark">Οι Xana Zoo για μια μοναδική παράσταση στο ErgonShowground</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T16:53:02+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 16:53</time><time class="meta-date-modified" datetime="2017-10-20T16:53:02+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/xanazoo.png?fit=457%2C640&#038;ssl=1"><meta itemprop="width" content="457"><meta itemprop="height" content="640"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356378" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/engrafes-sta-tmimata-tis-skakistikis-enosis-volou/" title="View Εγγραφές στα τμήματα της Σκακιστικής Ένωσης Βόλου" rel="bookmark">Εγγραφές στα τμήματα της Σκακιστικής Ένωσης Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T16:39:44+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 16:39</time><time class="meta-date-modified" datetime="2017-10-20T16:39:44+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/12/skaki-diagonismos-570.jpg?fit=1600%2C1069&#038;ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="1069"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356374" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tragiki-figoura-mitera-tis-doras-stin-kidia-tis-ti-lei-ikogenia/" title="View Τραγική φιγούρα η μητέρα της Δώρας στην κηδεία της &#8211; Τι λέει η οικογένεια" rel="bookmark">Τραγική φιγούρα η μητέρα της Δώρας στην κηδεία της &#8211; Τι λέει η οικογένεια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T16:34:06+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 16:34</time><time class="meta-date-modified" datetime="2017-10-20T16:34:06+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/kideia-doras-1.jpg?fit=800%2C430&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="430"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356373" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ypovastazomeni-tragiki-mitera-sto-nekrotafio-gia-tin-kidia-tis-doras/" title="View Υποβασταζόμενη η τραγική μητέρα στο νεκροταφείο για την κηδεία της Δώρας" rel="bookmark">Υποβασταζόμενη η τραγική μητέρα στο νεκροταφείο για την κηδεία της Δώρας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T16:30:01+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 16:30</time><time class="meta-date-modified" datetime="2017-10-20T16:30:01+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/ImageHandler-28.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356350" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epikindyni-psaria/" title="View Επικίνδυνη ψαριά" rel="bookmark">Επικίνδυνη ψαριά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T16:15:09+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 16:15</time><time class="meta-date-modified" datetime="2017-10-20T14:11:04+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/Σ02-ΦΩΤΟΣΧΟΛΙΟ-12.jpg?fit=2000%2C2778&#038;ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="2778"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356348" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chomateri-dipla-ston-periferiako/" title="View Χωματερή δίπλα στον περιφερειακό" rel="bookmark">Χωματερή δίπλα στον περιφερειακό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T16:00:46+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 16:00</time><time class="meta-date-modified" datetime="2017-10-20T14:08:57+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/02-Φ1-11-e1508497498808.jpg?fit=2000%2C1500&#038;ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="1500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356343" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nikiastike-o-proin-eommech/" title="View Νοικιάστηκε ο πρώην ΕΟΜΜΕΧ" rel="bookmark">Νοικιάστηκε ο πρώην ΕΟΜΜΕΧ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T15:45:38+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 15:45</time><time class="meta-date-modified" datetime="2017-10-20T14:07:44+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/Σ02-Φ2-11.jpg?fit=840%2C630&#038;ssl=1"><meta itemprop="width" content="840"><meta itemprop="height" content="630"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356391" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/" title="View Αναγνώριση των πρωτοβουλιών για την ένταξη των Ρομά" rel="bookmark">Αναγνώριση των πρωτοβουλιών για την ένταξη των Ρομά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T15:30:31+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 15:30</time><time class="meta-date-modified" datetime="2017-10-20T18:25:36+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg?fit=630%2C840&#038;ssl=1"><meta itemprop="width" content="630"><meta itemprop="height" content="840"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356341" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pyretodos/" title="View Πυρετωδώς" rel="bookmark">Πυρετωδώς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T15:30:27+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 15:30</time><time class="meta-date-modified" datetime="2017-10-20T14:06:47+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/02-Φ3-12-e1508497483844.jpg?fit=2000%2C1500&#038;ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="1500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356368" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dyo-nekri-apo-ilara-sto-kosovo-140-ta-krousmata/" title="View Δύο νεκροί από ιλαρά στο Κόσοβο &#8211; 140 τα κρούσματα" rel="bookmark">Δύο νεκροί από ιλαρά στο Κόσοβο &#8211; 140 τα κρούσματα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:55:01+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:55</time><time class="meta-date-modified" datetime="2017-10-20T14:45:57+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/vaccine-measles-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356365" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pige-na-kapnisi-ke-pethane-apo-asfyxia-otan-kefali-tis-kollise-sta-kagkela/" title="View Πήγε να καπνίσει και πέθανε από ασφυξία όταν το κεφάλι της κόλλησε στα κάγκελα" rel="bookmark">Πήγε να καπνίσει και πέθανε από ασφυξία όταν το κεφάλι της κόλλησε στα κάγκελα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:43:23+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:43</time><time class="meta-date-modified" datetime="2017-10-20T14:43:23+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/windon-varma-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356363" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/volos-perissoteri-apo-17-000-episkeptes-stin-giorti-psomiou/" title="View Βόλος: Περισσότεροι από 17.000 επισκέπτες στην Γιορτή Ψωμιού" rel="bookmark">Βόλος: Περισσότεροι από 17.000 επισκέπτες στην Γιορτή Ψωμιού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:37:12+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:37</time><time class="meta-date-modified" datetime="2017-10-20T14:37:12+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/22563654_788886731284191_1947929494_o.jpg?fit=1208%2C678&#038;ssl=1"><meta itemprop="width" content="1208"><meta itemprop="height" content="678"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356362" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/zitima-pedias/" title="View Ζήτημα… παιδείας" rel="bookmark">Ζήτημα… παιδείας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:32:50+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:32</time><time class="meta-date-modified" datetime="2017-10-20T14:32:50+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356361" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tous-midenisan/" title="View Τους μηδένισαν" rel="bookmark">Τους μηδένισαν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:31:18+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:31</time><time class="meta-date-modified" datetime="2017-10-20T14:31:18+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356360" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prosorinos-o-apocheretismos-sta-kolpa/" title="View Προσωρινός ο αποχαιρετισμός στα&#8230; κόλπα" rel="bookmark">Προσωρινός ο αποχαιρετισμός στα&#8230; κόλπα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:30:18+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:30</time><time class="meta-date-modified" datetime="2017-10-20T14:30:18+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356359" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/polemiko-klima/" title="View Πολεμικό κλίμα" rel="bookmark">Πολεμικό κλίμα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:25:24+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:25</time><time class="meta-date-modified" datetime="2017-10-20T14:25:24+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356358" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/1-000-kartes/" title="View 1.000 κάρτες" rel="bookmark">1.000 κάρτες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:24:33+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:24</time><time class="meta-date-modified" datetime="2017-10-20T14:24:33+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356385" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anafora-voulefton-tou-kke-gia-ta-provlimata-sta-kentra-ygias-tis-magnisias/" title="View Αναφορά βουλευτών του ΚΚΕ για τα προβλήματα στα Κέντρα Υγείας της Μαγνησίας" rel="bookmark">Αναφορά βουλευτών του ΚΚΕ για τα προβλήματα στα Κέντρα Υγείας της Μαγνησίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:23:47+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:23</time><time class="meta-date-modified" datetime="2017-10-20T17:36:29+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/10/κέντρο-υγείας-αργαλαστής.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356357" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ergasies-syntirisis/" title="View Εργασίες συντήρησης" rel="bookmark">Εργασίες συντήρησης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:23:04+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:23</time><time class="meta-date-modified" datetime="2017-10-20T14:23:04+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356356" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/erevna-oevem/" title="View Έρευνα ΟΕΒΕΜ" rel="bookmark">Έρευνα ΟΕΒΕΜ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:22:22+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:22</time><time class="meta-date-modified" datetime="2017-10-20T14:22:22+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356355" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dytes-ke-grafiokratia/" title="View Οι δύτες και η γραφειοκρατία" rel="bookmark">Οι δύτες και η γραφειοκρατία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:21:06+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:21</time><time class="meta-date-modified" datetime="2017-10-20T14:21:06+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356353" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kamia-desmefsi-gia-erga/" title="View Καμία δέσμευση για έργα" rel="bookmark">Καμία δέσμευση για έργα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:20:11+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:20</time><time class="meta-date-modified" datetime="2017-10-20T14:20:11+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356354" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/souper-market-sto-proin-linto/" title="View Σούπερ μάρκετ στο πρώην «Λίντο»" rel="bookmark">Σούπερ μάρκετ στο πρώην «Λίντο»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T14:18:57+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 14:18</time><time class="meta-date-modified" datetime="2017-10-20T14:18:57+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356336" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/psychologos-ke-fysiotherapeftis-sta-tmimata-basket-tou-olybiakou-volou/" title="View Ψυχολόγος και φυσιοθεραπευτής στα τμήματα μπάσκετ του Ολυμπιακού Βόλου" rel="bookmark">Ψυχολόγος και φυσιοθεραπευτής στα τμήματα μπάσκετ του Ολυμπιακού Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:55:41+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:55</time><time class="meta-date-modified" datetime="2017-10-20T13:55:41+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/olympiakos-2.jpg?fit=900%2C600&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356337" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mathites-tis-epas-oaed-tha-apascholithoun-se-topikes-epichirisis-gia-praktiki-askisi/" title="View Μαθητές της ΕΠΑΣ-ΟΑΕΔ θα απασχοληθούν σε τοπικές επιχειρήσεις για πρακτική άσκηση" rel="bookmark">Μαθητές της ΕΠΑΣ-ΟΑΕΔ θα απασχοληθούν σε τοπικές επιχειρήσεις για πρακτική άσκηση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:48:10+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:48</time><time class="meta-date-modified" datetime="2017-10-20T13:48:10+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/05/ΑΓΟΡΑ-ΒΟΛΟΥ.jpg?fit=670%2C370&#038;ssl=1"><meta itemprop="width" content="670"><meta itemprop="height" content="370"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356388" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekpedeftiki-ekdromi-stin-istoria-ke-ton-politismo-tis-elladas-gia-mathites-tou-6ou-gymnasiou-volou/" title="View Εκπαιδευτική εκδρομή στην ιστορία και τον πολιτισμό της Ελλάδας για μαθητές του 6ου Γυμνασίου Βόλου" rel="bookmark">Εκπαιδευτική εκδρομή στην ιστορία και τον πολιτισμό της Ελλάδας για μαθητές του 6ου Γυμνασίου Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:47:14+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:47</time><time class="meta-date-modified" datetime="2017-10-20T17:51:08+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/Θερμοπύλες.jpg?fit=960%2C540&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356328" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/enas-erotas-tabou-ston-volo-tou-1973-proto-mythistorima-tis-nenas-zisi-titlo-sto-fos-tou-kitrinou-asteriou/" title="View Ένας έρωτας ταμπού στον Βόλο του 1973 &#8211; Το πρώτο μυθιστόρημα της Νένας Ζήση με τίτλο &#8220;Στο φως του κίτρινου αστεριού&#8221;" rel="bookmark">Ένας έρωτας ταμπού στον Βόλο του 1973 &#8211; Το πρώτο μυθιστόρημα της Νένας Ζήση με τίτλο &#8220;Στο φως του κίτρινου αστεριού&#8221;</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:34:31+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:34</time><time class="meta-date-modified" datetime="2017-10-20T13:34:31+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/Σ04-Φ1-ΠΡΟΣΩΠΟ-6.jpg?fit=1280%2C853&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356331" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pnoes-anemon-kinoun-karavia-periodiki-ekthesi-sto-archeologiko-mousio-volou-2/" title="View «Πνοές ανέμων κινούν καράβια» &#8211; Περιοδική έκθεση στο Αρχαιολογικό Μουσείο Βόλου" rel="bookmark">«Πνοές ανέμων κινούν καράβια» &#8211; Περιοδική έκθεση στο Αρχαιολογικό Μουσείο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:32:28+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:32</time><time class="meta-date-modified" datetime="2017-10-20T13:39:42+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/Σ21-Φ1-ΤΡΙΣΤ.jpg?fit=2677%2C991&#038;ssl=1"><meta itemprop="width" content="2677"><meta itemprop="height" content="991"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356335" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ego-o-ntaniel-bleik-provoli-sto-metaxourgio-ke-sto-achillio/" title="View «Εγώ, ο Ντάνιελ Μπλέικ» &#8211; Προβολή στο Μεταξουργείο και στο Αχίλλειο" rel="bookmark">«Εγώ, ο Ντάνιελ Μπλέικ» &#8211; Προβολή στο Μεταξουργείο και στο Αχίλλειο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:30:41+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:30</time><time class="meta-date-modified" datetime="2017-10-20T13:42:50+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/Σ22-Φ1-ΔΙΣΤ-ΕΓΩ-Ο-ΝΤΑΝΙΕΛ-ΜΠΛΕΪΚ.png?fit=639%2C426&#038;ssl=1"><meta itemprop="width" content="639"><meta itemprop="height" content="426"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356326" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/astynomiki-ap-oli-ti-thessalia-paredosan-trofima-sto-chamogelo-tou-pediou/" title="View Αστυνομικοί απ’ όλη τη Θεσσαλία παρέδωσαν τρόφιμα στο «Χαμόγελο του Παιδιού»" rel="bookmark">Αστυνομικοί απ’ όλη τη Θεσσαλία παρέδωσαν τρόφιμα στο «Χαμόγελο του Παιδιού»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:30:10+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:30</time><time class="meta-date-modified" datetime="2017-10-20T13:30:10+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/Σ13-Φ2-δισ.jpg?fit=1408%2C1056&#038;ssl=1"><meta itemprop="width" content="1408"><meta itemprop="height" content="1056"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356325" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vrefos-sto-nosokomio-volou-giati-pithanon-iche-katapii-gopa-tsigarou/" title="View Βρέφος στο Νοσοκομείο Βόλου γιατί πιθανόν είχε καταπιεί γόπα τσιγάρου" rel="bookmark">Βρέφος στο Νοσοκομείο Βόλου γιατί πιθανόν είχε καταπιεί γόπα τσιγάρου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:25:30+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:25</time><time class="meta-date-modified" datetime="2017-10-20T13:25:30+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/vrefos-1.jpg?fit=448%2C280&#038;ssl=1"><meta itemprop="width" content="448"><meta itemprop="height" content="280"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356351" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ypopsifii-gia-tis-exetasis-praktikis-technikon-ydravlikon-egkatastaseon/" title="View Οι υποψήφιοι για τις εξετάσεις πρακτικής τεχνικών υδραυλικών εγκαταστάσεων" rel="bookmark">Οι υποψήφιοι για τις εξετάσεις πρακτικής τεχνικών υδραυλικών εγκαταστάσεων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:25:26+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:25</time><time class="meta-date-modified" datetime="2017-10-20T14:15:58+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/THERMOYDRAYLIKOI.jpg?fit=800%2C530&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="530"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356323" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pethane-palios-proedros-tou-e-k-almyrou/" title="View Πέθανε παλιός πρόεδρος του Ε.Κ. Αλμυρού" rel="bookmark">Πέθανε παλιός πρόεδρος του Ε.Κ. Αλμυρού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:23:30+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:23</time><time class="meta-date-modified" datetime="2017-10-20T13:23:30+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/Σ23-Φ2-μον.jpg?fit=376%2C421&#038;ssl=1"><meta itemprop="width" content="376"><meta itemprop="height" content="421"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356321" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/emvoliasmos-ton-pedion-roma-sto-aliveri-apo-ti-diefthynsi-ygias-tis-periferiakis-enotitas-magnisias/" title="View Εμβολιασμός των παιδιών Ρομά στο Αλιβέρι από τη Διεύθυνση Υγείας της Περιφερειακής Ενότητας Μαγνησίας" rel="bookmark">Εμβολιασμός των παιδιών Ρομά στο Αλιβέρι από τη Διεύθυνση Υγείας της Περιφερειακής Ενότητας Μαγνησίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:17:53+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:17</time><time class="meta-date-modified" datetime="2017-10-20T13:17:53+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/paidia-roma.jpg?fit=630%2C840&#038;ssl=1"><meta itemprop="width" content="630"><meta itemprop="height" content="840"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356319" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stis-25-oktovriou-exetasis-theorias-ton-technikon-epangelmaton-stin-periferia-thessalias/" title="View Στις 25 Οκτωβρίου οι εξετάσεις θεωρίας των τεχνικών επαγγελμάτων στην Περιφέρεια Θεσσαλίας" rel="bookmark">Στις 25 Οκτωβρίου οι εξετάσεις θεωρίας των τεχνικών επαγγελμάτων στην Περιφέρεια Θεσσαλίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:07:56+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:07</time><time class="meta-date-modified" datetime="2017-10-20T13:07:56+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/exetaseis.jpg?fit=800%2C532&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356332" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/provoli-tou-volou-ke-tou-piliou-sto-velgio-ke-tin-ollandia/" title="View Προβολή του Βόλου και του Πηλίου στο Βέλγιο και την Ολλανδία" rel="bookmark">Προβολή του Βόλου και του Πηλίου στο Βέλγιο και την Ολλανδία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:05:55+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:05</time><time class="meta-date-modified" datetime="2017-10-20T13:38:23+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/11/makrinitsa-me-thea-volo.jpg?fit=982%2C637&#038;ssl=1"><meta itemprop="width" content="982"><meta itemprop="height" content="637"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356372" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/enas-37chronos-antras-travmatias-se-trocheo-sti-giannouli/" title="View Ένας 37χρονος άντρας τραυματίας σε τροχαίο στη Γιάννουλη" rel="bookmark">Ένας 37χρονος άντρας τραυματίας σε τροχαίο στη Γιάννουλη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T13:00:20+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 13:00</time><time class="meta-date-modified" datetime="2017-10-20T14:53:04+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/ekavpic_1.jpg?fit=1497%2C999&#038;ssl=1"><meta itemprop="width" content="1497"><meta itemprop="height" content="999"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356314" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-omath-metiche-sto-rali-larisas-ke-tha-dosi-paron-stin-anavasi-kastanias/" title="View Ο ΟΜΑΘ μετείχε στο Ράλι Λάρισας και θα δώσει το «παρών» στην Ανάβαση Καστανιάς" rel="bookmark">Ο ΟΜΑΘ μετείχε στο Ράλι Λάρισας και θα δώσει το «παρών» στην Ανάβαση Καστανιάς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T12:57:17+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 12:57</time><time class="meta-date-modified" datetime="2017-10-20T12:57:17+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/Σ20-Φ3-ΔΙΣΤ-1.jpg?fit=851%2C529&#038;ssl=1"><meta itemprop="width" content="851"><meta itemprop="height" content="529"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-356312" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/proseferan-oreo-theama-omades-sto-diethnes-tournoua-volei-tis-argous/" title="View Προσέφεραν ωραίο θέαμα οι ομάδες στο διεθνές τουρνουά βόλεϊ της Αργούς" rel="bookmark">Προσέφεραν ωραίο θέαμα οι ομάδες στο διεθνές τουρνουά βόλεϊ της Αργούς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-10-20T12:54:05+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 12:54</time><time class="meta-date-modified" datetime="2017-10-20T12:54:05+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/Σ19-Φ2-ΔΙΣΤ-3.jpg?fit=1465%2C1042&#038;ssl=1"><meta itemprop="width" content="1465"><meta itemprop="height" content="1042"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-356391 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.4.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul  class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-epiveveosan-ti-syndesi-tis-zacharis-ton-karkino/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/zaxarizaxarota-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες επιβεβαίωσαν τη σύνδεση της ζάχαρης με τον καρκίνο</h6></a><div class="mmp-date">18 Οκτωβρίου 2017, 21:09</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nea-epochi-gia-tin-astronomia-anichnefthikan-gia-proti-fora-varytika-kymata-apo-ti-sygchonefsi-dyo-astron-netronion/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/astronomy.16.10.708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νέα εποχή για την αστρονομία: Ανιχνεύθηκαν για πρώτη φορά βαρυτικά κύματα από τη συγχώνευση δύο άστρων νετρονίων</h6></a><div class="mmp-date">16 Οκτωβρίου 2017, 18:37</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sos-apo-epistimones-exalipsi-zois-ston-planiti-bori-na-erthi-mechri-2100/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/planitis-380x250.jpg"  alt="" height="250" width="380"/></div><h6>«SOS» από επιστήμονες: Η εξάλειψη ζωής στον πλανήτη μπορεί να έρθει μέχρι το 2100</h6></a><div class="mmp-date">23 Σεπτεμβρίου 2017, 16:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/afstrali-epistimones-therapefsan-tin-pediki-allergia-sta-fistikia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/peanthtt-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυστραλοί επιστήμονες θεράπευσαν την παιδική αλλεργία στα φιστίκια</h6></a><div class="mmp-date">17 Αυγούστου 2017, 10:14</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimi-apanta-pos-proekypsan-peripou-7-500-pikilies-tou-milou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-14-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η επιστήμη απαντά: Πώς προέκυψαν οι περίπου 7.500 ποικιλίες του μήλου;</h6></a><div class="mmp-date">16 Αυγούστου 2017, 11:05</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/ki-omos-mia-sygnomi-se-periptosi-iatrikou-lathous-apotrepi-minysis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/doctors-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κι όμως μια συγνώμη, σε περίπτωση ιατρικού λάθους, αποτρέπει μηνύσεις&#8230;</h6></a><div class="mmp-date">6 Οκτωβρίου 2017, 11:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/50-tou-ellinikou-plithysmou-paschi-apo-ellipsi-vitaminis-d/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/vitamin7088-380x250.jpg"  alt="" height="250" width="380"/></div><h6>To 50% του ελληνικού πληθυσμού πάσχει από έλλειψη βιταμίνης D</h6></a><div class="mmp-date">29 Σεπτεμβρίου 2017, 18:59</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/neo-test-ematos-prolamvani-emfragma/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/blood708_4-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νέο τεστ αίματος προλαμβάνει το έμφραγμα</h6></a><div class="mmp-date">28 Σεπτεμβρίου 2017, 12:11</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/aftes-ine-kyrioteres-eties-thanatou-pagkosmios/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/dead_708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυτές είναι οι κυριότερες αιτίες θανάτου παγκοσμίως</h6></a><div class="mmp-date">17 Σεπτεμβρίου 2017, 11:48</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/afximenos-o-kindynos-thanatou-gia-osous-karkinopathis-katafevgoun-se-enallaktikes-therapies/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-9-4-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυξημένος ο κίνδυνος θανάτου για όσους καρκινοπαθείς καταφεύγουν σε εναλλακτικές θεραπείες</h6></a><div class="mmp-date">16 Αυγούστου 2017, 10:08</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/eleni-psichouli-mazevi-elies-sto-pilio/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/psixouli-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η Ελένη Ψιχούλη μαζεύει ελιές στο Πήλιο</h6></a><div class="mmp-date">11 Οκτωβρίου 2017, 19:11</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/afti-ine-20chroni-larisea-pou-tha-diekdikisi-ton-titlo-tis-star-thessalia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/lekka-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυτή είναι η 20χρονη Λαρισαία που θα διεκδικήσει τον τίτλο της «Σταρ Θεσσαλία»</h6></a><div class="mmp-date">10 Οκτωβρίου 2017, 10:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/gennise-sia-kosioni/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/kossioni-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γέννησε η Σία Κοσιώνη</h6></a><div class="mmp-date">9 Οκτωβρίου 2017, 13:14</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/prigkipikos-gamos-sti-servia-o-galazoematos-ke-grafistria/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/gamos.8.10.708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πριγκιπικός γάμος στη Σερβία: Ο «γαλαζοαίματος» και η γραφίστρια</h6></a><div class="mmp-date">8 Οκτωβρίου 2017, 21:00</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/aperrifthisan-ta-asfalistika-metra-tou-meniou-fourthioti-kata-tou-vangeli-perri/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/perris-vagelis708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Απερρίφθησαν τα ασφαλιστικά μέτρα του Μένιου Φουρθιώτη κατά του Βαγγέλη Περρή</h6></a><div class="mmp-date">6 Οκτωβρίου 2017, 17:27</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-356391" class="single-layout clearfix post-356391 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-dosta tag-dimos-volou tag-roma" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">Αναγνώριση των πρωτοβουλιών για την ένταξη των Ρομά</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2017-10-20T15:30:31+00:00" itemprop="datePublished">20 Οκτωβρίου 2017, 15:30</time><time class="meta-date-modified updated" datetime="2017-10-20T18:25:36+00:00" itemprop="dateModified">20 Οκτωβρίου 2017</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg"><img width="630" height="840" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg?fit=630%2C840&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg?resize=150%2C200&amp;ssl=1 150w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 630px) 100vw, 630px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Ο Δήμος Βόλου είναι ανάμεσα στους τρεις Δήμους, που έλαβαν βραβείο Dosta για τους Δήμους του Κογκρέσου των Τοπικών και Περιφερειακών Αρχών του Συμβουλίου της Ευρώπης. Αφορά στην αναγνώριση των πρωτοβουλιών ένταξης των Ρομά σε τοπικό και περιφερειακό επίπεδο. Μεταξύ των 7 προεπιλεγμένων δήμων φέτος επιλέχθηκαν 3 δήμοι, μεταξύ των οποίων ο Βόλος, οι οποίοι εφάρμοσαν ολοκληρωμένα και πετυχημένα μέτρα που επισήμαναν το ρόλο της ισότητας των ευκαιριών για τα παιδιά ως τρόπο ένταξης του πληθυσμού των Ρομά. Και τα τρία έργα των βραβευμένων Δήμων επικεντρώθηκαν στα παιδιά Ρομά και στην εκπαίδευση.</p>
<p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1542016914 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1542016914" data-essb-postid="356391" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/" data-essb-twitter-url="https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/" data-essb-instance="1542016914"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%91%CE%BD%CE%B1%CE%B3%CE%BD%CF%8E%CF%81%CE%B9%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%80%CF%81%CF%89%CF%84%CE%BF%CE%B2%CE%BF%CF%85%CE%BB%CE%B9%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%AD%CE%BD%CF%84%CE%B1%CE%BE%CE%B7+%CF%84%CF%89%CE%BD+%CE%A1%CE%BF%CE%BC%CE%AC&amp;link=https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%91%CE%BD%CE%B1%CE%B3%CE%BD%CF%8E%CF%81%CE%B9%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%80%CF%81%CF%89%CF%84%CE%BF%CE%B2%CE%BF%CF%85%CE%BB%CE%B9%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%AD%CE%BD%CF%84%CE%B1%CE%BE%CE%B7+%CF%84%CF%89%CE%BD+%CE%A1%CE%BF%CE%BC%CE%AC&amp;link=https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1542016914&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%91%CE%BD%CE%B1%CE%B3%CE%BD%CF%8E%CF%81%CE%B9%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%80%CF%81%CF%89%CF%84%CE%BF%CE%B2%CE%BF%CF%85%CE%BB%CE%B9%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%AD%CE%BD%CF%84%CE%B1%CE%BE%CE%B7+%CF%84%CF%89%CE%BD+%CE%A1%CE%BF%CE%BC%CE%AC&amp;url=https://e-th.es/6bofl&amp;counturl=https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/&#39;,&#39;twitter&#39;,&#39;1542016914&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/&#39;,&#39;google&#39;,&#39;1542016914&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1542016914&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Αναγνώριση%20των%20πρωτοβουλιών%20για%20την%20ένταξη%20των%20Ρομά%20https%3A%2F%2Fe-th.es%2F6bofl" title="" onclick="essb.tracking_only('', 'viber', '1542016914', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Αναγνώριση%20των%20πρωτοβουλιών%20για%20την%20ένταξη%20των%20Ρομά%20https%3A%2F%2Fe-th.es%2F6bofl" title="" onclick="essb.tracking_only('', 'whatsapp', '1542016914', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1542016914&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1542016914&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%91%CE%BD%CE%B1%CE%B3%CE%BD%CF%8E%CF%81%CE%B9%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%80%CF%81%CF%89%CF%84%CE%BF%CE%B2%CE%BF%CF%85%CE%BB%CE%B9%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%AD%CE%BD%CF%84%CE%B1%CE%BE%CE%B7+%CF%84%CF%89%CE%BD+%CE%A1%CE%BF%CE%BC%CE%AC&amp;url=https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%91%CE%BD%CE%B1%CE%B3%CE%BD%CF%8E%CF%81%CE%B9%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CF%80%CF%81%CF%89%CF%84%CE%BF%CE%B2%CE%BF%CF%85%CE%BB%CE%B9%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%AD%CE%BD%CF%84%CE%B1%CE%BE%CE%B7+%CF%84%CF%89%CE%BD+%CE%A1%CE%BF%CE%BC%CE%AC&amp;url=https://e-thessalia.gr/anagnorisi-ton-protovoulion-gia-tin-entaxi-ton-roma/&#39;,&#39;linkedin&#39;,&#39;1542016914&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;1542016914&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;1542016914&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1542016914&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N7033.3097844E-THESSALIA.GR/B20434401.207679474'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/dosta/" rel="tag">Dosta</a></span><span><a href="https://e-thessalia.gr/tag/dimos-volou/" rel="tag">Δημος Βολου</a></span><span><a href="https://e-thessalia.gr/tag/roma/" rel="tag">ΡΟΜΑ</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/pyretodos/" rel="prev">Πυρετωδώς</a></span><span class="next-post-link"><span class="previous-post-title">Επόμενο Άρθρο</span><a href="https://e-thessalia.gr/nikiastike-o-proin-eommech/" rel="next">Νοικιάστηκε ο πρώην ΕΟΜΜΕΧ</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/aliveri-roma.jpg?fit=630%2C840&#038;ssl=1"><meta itemprop="width" content="630"><meta itemprop="height" content="840"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-356391 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eek-thliveri-dimotiki-archi-volou-epikindyni-antikinoniki-syberifora/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/02/10o-gymnasio-volou-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/10o-gymnasio-volou.jpg?fit=1024%2C768&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></div></div><h6 itemprop="headline">EEK: Θλιβερή η δημοτική αρχή Βόλου με επικίνδυνη αντικοινωνική συμπεριφορά</h6></a><time datetime="2017-10-20T19:32:46+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-10-20T19:32:46+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/astynomiki-tis-magnisias-timisan-ton-agio-artemio/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/ΜΑΓΝΗΣΙΑ-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/ΜΑΓΝΗΣΙΑ.jpg?fit=3200%2C1908&#038;ssl=1"><meta itemprop="width" content="3200"><meta itemprop="height" content="1908"></div></div><h6 itemprop="headline">Οι αστυνομικοί της Μαγνησίας τίμησαν τον Άγιο Αρτέμιο</h6></a><time datetime="2017-10-20T19:24:55+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-10-20T19:24:55+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/zitoun-epispefsi-ton-proslipseon-prosopikou-sti-devamv/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2015/11/deyamv-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/11/deyamv.jpg?fit=557%2C327&#038;ssl=1"><meta itemprop="width" content="557"><meta itemprop="height" content="327"></div></div><h6 itemprop="headline">Ζητούν επίσπευση των προσλήψεων προσωπικού στη ΔΕΥΑΜΒ</h6></a><time datetime="2017-10-20T19:13:35+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-10-20T19:13:35+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-33" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%92%CE%AC%CF%83%CF%89-%CE%A4%CF%83%CE%B9%CE%BD%CE%BF%CF%80%CE%BF%CF%8D%CE%BB%CE%BF%CF%85-%CE%9B%CE%BF%CE%B3%CE%BF%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B1-167055310408077/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/tsinopoulou_scan.jpg" alt="Tsinopoulou" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-30" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A6%CF%81%CE%BF%CE%BD%CF%84%CE%B9%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%BF-%CE%9C%CE%95-%CE%98%CE%B5%CF%84%CE%B9%CE%BA%CE%BF-1631197110487820/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/08/thetiko_frontistirio.jpg" alt="Thetiko" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A0%CF%81%CE%BF%CF%84%CF%85%CF%80%CE%BF-%CE%94%CE%B9%CE%B1%CE%B9%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%BF-%CE%9A%CE%B5%CE%BD%CF%84%CF%81%CE%BF-%CE%9D%CE%BF%CF%84%CE%B1-%CE%9C%CF%80%CE%BB%CE%BF%CF%85%CF%87%CE%BF%CF%85-228478910677179/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/mplouxou_banner.jpg" alt="Μπλούχου" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-36" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/syllogistosbookstore/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/syllogistos_banner.png" alt="Συλλόγιστος" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/profile.php?id=100006284866628" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/10/paschalis_pellet_banner.jpg" alt="Paschalis Pellet" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.stegno.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/stegnopluslogo.jpg" alt="Stegno Plus" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.10 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-183188 mc4wp-form-basic" method="post" data-id="183188" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<!--<label for="mc4wp_email">Εγγραφείτε στη λίστα του ιστοτόπου μας για να λαμβάνετε σημαντικές ενημερώσεις</label>-->
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Το email σας" required />
</p>

<p>
	<input type="submit" value="Εγγραφή" />
</p>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1508518828" /><input type="hidden" name="_mc4wp_form_id" value="183188" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/afti-ine-32chroni-dora-pou-dolofonithike-pisoplata-sto-v-nekrotafio-itan-elegktria-tis-eforias/" class="bump-view" data-bump-view="tp">
						Αυτή είναι η 32χρονη Δώρα που δολοφονήθηκε πισώπλατα στο Β&#039; Νεκροταφείο - Ηταν ελέγκτρια της εφορίας					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/titli-telous-gia-lido/" class="bump-view" data-bump-view="tp">
						Τίτλοι τέλους για το Lido					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/methysmenos-odigos-paresyre-40-chroni-sti-dimitriados-ke-tin-egkatelipse/" class="bump-view" data-bump-view="tp">
						Μεθυσμένος οδηγός παρέσυρε 40χρονη στη Δημητριάδος και την εγκατέλειψε					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/nekros-entopistike-o-60chronos-apo-chorto-soros-tou-epeplee-sti-thalassa/" class="bump-view" data-bump-view="tp">
						Νεκρός εντοπίστηκε ο 60χρονος από το Χόρτο - Η σορός του επέπλεε στη θάλασσα					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="media_image-2" class="widget widget_media_image"><img width="300" height="237" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?fit=300%2C237&amp;ssl=1" class="image wp-image-330465  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?w=800&amp;ssl=1 800w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=200%2C158&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=768%2C606&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul  class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.3' type='text/css' media='all' />


<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>









<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/1b275.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"el","strings":{"Close":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf","Fullscreen":"\u03a0\u03bb\u03ae\u03c1\u03b7\u03c2 \u03bf\u03b8\u03cc\u03bd\u03b7","Turn off Fullscreen":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf \u03c0\u03bb\u03ae\u03c1\u03bf\u03c5\u03c2 \u03bf\u03b8\u03cc\u03bd\u03b7\u03c2","Go Fullscreen":"\u03a0\u03bb\u03ae\u03c1\u03b7\u03c2 \u03bf\u03b8\u03cc\u03bd\u03b7","Download File":"\u0391\u03bd\u03ac\u03ba\u03c4\u03b7\u03c3\u03b7 \u03b1\u03c1\u03c7\u03b5\u03af\u03bf\u03c5","Download Video":"\u0391\u03bd\u03ac\u03ba\u03c4\u03b7\u03c3\u03b7 \u03b2\u03af\u03bd\u03c4\u03b5\u03bf","Play":"\u0391\u03bd\u03b1\u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae","Pause":"\u03a0\u03b1\u03cd\u03c3\u03b7","Captions\/Subtitles":"\u039b\u03b5\u03b6\u03ac\u03bd\u03c4\u03b5\u03c2\/\u03c5\u03c0\u03cc\u03c4\u03b9\u03c4\u03bb\u03bf\u03b9","None":"\u03a7\u03c9\u03c1\u03af\u03c2","Time Slider":"\u03a7\u03c1\u03cc\u03bd\u03bf\u03c2 \u03ba\u03cd\u03bb\u03b9\u03c3\u03b7\u03c2","Skip back %1 seconds":"\u039c\u03b5\u03c4\u03ac\u03b2\u03b1\u03c3\u03b7 \u03c0\u03af\u03c3\u03c9 %1 \u03b4\u03b5\u03c5\u03c4\u03b5\u03c1\u03cc\u03bb\u03b5\u03c0\u03c4\u03b1","Video Player":"\u03a0\u03c1\u03cc\u03b3\u03c1\u03b1\u03bc\u03bc\u03b1 \u0391\u03bd\u03b1\u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae\u03c2 \u0392\u03af\u03bd\u03c4\u03b5\u03bf","Audio Player":"\u03a0\u03c1\u03cc\u03b3\u03c1\u03b1\u03bc\u03bc\u03b1 \u0391\u03bd\u03b1\u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae\u03c2 \u0389\u03c7\u03bf\u03c5","Volume Slider":"\u03a1\u03c5\u03b8\u03bc\u03b9\u03c3\u03c4\u03b9\u03ba\u03cc \u0388\u03bd\u03c4\u03b1\u03c3\u03b7\u03c2","Mute Toggle":"\u03a3\u03af\u03b3\u03b1\u03c3\u03b7\/\u03b1\u03c0\u03bf\u03c3\u03af\u03b3\u03b1\u03c3\u03b7","Unmute":"\u0391\u03c0\u03bf\u03c3\u03af\u03b3\u03b1\u03c3\u03b7","Mute":"\u03a3\u03af\u03b3\u03b1\u03c3\u03b7","Use Up\/Down Arrow keys to increase or decrease volume.":"\u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03b5\u03af\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03bb\u03ae\u03ba\u03c4\u03c1\u03b1 \u03a0\u03ac\u03bd\u03c9\/\u039a\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03bf\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b1\u03c5\u03be\u03ae\u03c3\u03b5\u03c4\u03b5 \u03ae \u03bd\u03b1 \u03bc\u03b5\u03b9\u03ce\u03c3\u03b5\u03c4\u03b5 \u03ad\u03bd\u03c4\u03b1\u03c3\u03b7.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"\u03a7\u03c1\u03b7\u03c3\u03b9\u03bc\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03bb\u03ae\u03ba\u03c4\u03c1\u03b1 \u0391\u03c1\u03b9\u03c3\u03c4\u03b5\u03c1\u03cc\/\u0394\u03b5\u03be\u03af \u03b2\u03ad\u03bb\u03bf\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03c1\u03bf\u03c7\u03c9\u03c1\u03ae\u03c3\u03b5\u03c4\u03b5 \u03ad\u03bd\u03b1 \u03b4\u03b5\u03c5\u03c4\u03b5\u03c1\u03cc\u03bb\u03b5\u03c0\u03c4\u03bf, \u03a0\u03ac\u03bd\u03c9\/\u039a\u03ac\u03c4\u03c9 \u03b2\u03ad\u03bb\u03b7 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c0\u03c1\u03bf\u03c7\u03c9\u03c1\u03ae\u03c3\u03b5\u03c4\u03b5 \u03b4\u03ad\u03ba\u03b1 \u03b4\u03b5\u03c5\u03c4\u03b5\u03c1\u03cc\u03bb\u03b5\u03c0\u03c4\u03b1."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/815b7.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.10'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'47554784',post:'356391',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '356391' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/7fb18.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 12504/12968 objects using redis
Page Caching using disk: enhanced
Minified using disk

 Served from: e-thessalia.gr @ 2017-10-20 20:00:28 by W3 Total Cache -->