<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/c7321.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>60 θέσεις από φορείς Μαγνησίας για τη μαθητεία στα ΕΠΑΛ - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="60 θέσεις από φορείς Μαγνησίας για τη μαθητεία στα ΕΠΑΛ - e-thessalia.gr" />
<meta property="og:description" content="Στις 60 ανέρχονται οι θέσεις που έδωσαν για τη διεξαγωγή του προγράμματος της Μαθητείας στα Επαγγελματικά Λύκεια διάφοροι δημόσιοι φορείς &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="ΕΠΑΛ" />
<meta property="article:tag" content="μαθητεία" />
<meta property="article:tag" content="φορείς" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2018-08-30T12:30:38+03:00" />
<meta property="article:modified_time" content="2018-08-30T11:38:55+03:00" />
<meta property="og:updated_time" content="2018-08-30T11:38:55+03:00" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2015/09/1epal-485x364.jpg" />
<meta property="og:image:secure_url" content="https://e-thessalia.gr/wp-content/uploads/2015/09/1epal-485x364.jpg" />
<meta property="og:image:width" content="485" />
<meta property="og:image:height" content="364" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Στις 60 ανέρχονται οι θέσεις που έδωσαν για τη διεξαγωγή του προγράμματος της Μαθητείας στα Επαγγελματικά Λύκεια διάφοροι δημόσιοι φορείς &hellip;" />
<meta name="twitter:title" content="60 θέσεις από φορείς Μαγνησίας για τη μαθητεία στα ΕΠΑΛ - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?fit=2560%2C1920&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"https:\/\/e-thessalia.gr\/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>













<style id='mnky_main-inline-css' type='text/css'>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</style>





<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/b6b05.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"home_url":"https:\/\/e-thessalia.gr"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/d79cf.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/00c8b.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://e-th.es/8l96c' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2F60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2F60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/?ia_markup=1" />
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"090ae35d26","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":439069};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.grecaptcha-badge {
    display: none;
}</style><link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-439069" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/" title="View 60 θέσεις από φορείς Μαγνησίας για τη μαθητεία στα ΕΠΑΛ" rel="bookmark">60 θέσεις από φορείς Μαγνησίας για τη μαθητεία στα ΕΠΑΛ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-08-30T12:30:38+00:00" itemprop="datePublished">30 Αυγούστου 2018, 12:30</time><time class="meta-date-modified" datetime="2018-08-30T11:38:55+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?fit=2560%2C1920&#038;ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1920"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439068" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ergasies-gia-metatropi-toy-ekthesiakoy-kentroy-se-synedriako-ek-ton-ysteron/" title="View Εργασίες για μετατροπή του Εκθεσιακού Κέντρου σε συνεδριακό εκ των υστέρων…" rel="bookmark">Εργασίες για μετατροπή του Εκθεσιακού Κέντρου σε συνεδριακό εκ των υστέρων…</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T12:20:27+00:00" itemprop="datePublished">30 Αυγούστου 2018, 12:20</time><time class="meta-date-modified" datetime="2018-08-30T11:36:04+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/ekthesiako-kentro.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439067" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/proslipseis-se-vrefonipiako-neapolis-kai-xenona-filoxenias-gynaikon-thymaton-vias/" title="View Προσλήψεις σε Βρεφονηπιακό Νεάπολης και Ξενώνα Φιλοξενίας Γυναικών Θυμάτων Βίας" rel="bookmark">Προσλήψεις σε Βρεφονηπιακό Νεάπολης και Ξενώνα Φιλοξενίας Γυναικών Θυμάτων Βίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><span class="mp-date"><time datetime="2018-08-30T12:10:14+00:00" itemprop="datePublished">30 Αυγούστου 2018, 12:10</time><time class="meta-date-modified" datetime="2018-08-30T11:34:01+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/10/proslipseis.jpg?fit=620%2C320&#038;ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439072" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-bretania-apagoreyei-tin-polisi-energeiakon-poton-se-paidia/" title="View Η Bρετανία απαγορεύει την πώληση ενεργειακών ποτών σε παιδιά" rel="bookmark">Η Bρετανία απαγορεύει την πώληση ενεργειακών ποτών σε παιδιά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T11:48:09+00:00" itemprop="datePublished">30 Αυγούστου 2018, 11:48</time><time class="meta-date-modified" datetime="2018-08-30T11:48:09+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/i-bretania-apagoreuei-tin-pwlisi-energiakwn-potwn-se-paidia.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439055" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/agiasmos-ton-akadimion-mpasket-tis-nikis-voloy-kai-paroysiasi-toy-proponitikoy-team-photos/" title="View Αγιασμός των ακαδημιών μπάσκετ της Νίκης Βόλου και παρουσίαση του προπονητικού team (photos) " rel="bookmark">Αγιασμός των ακαδημιών μπάσκετ της Νίκης Βόλου και παρουσίαση του προπονητικού team (photos) </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T11:20:47+00:00" itemprop="datePublished">30 Αυγούστου 2018, 11:20</time><time class="meta-date-modified" datetime="2018-08-30T11:20:47+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/agiasmos-akadimies-mpasket3.jpg?fit=960%2C640&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439054" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-programma-ton-cheimerinon-dromologion-toy-astikoy-ktel-voloy/" title="View Το πρόγραμμα των χειμερινών δρομολογίων του Αστικού ΚΤΕΛ Βόλου" rel="bookmark">Το πρόγραμμα των χειμερινών δρομολογίων του Αστικού ΚΤΕΛ Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T11:11:36+00:00" itemprop="datePublished">30 Αυγούστου 2018, 11:11</time><time class="meta-date-modified" datetime="2018-08-30T11:11:36+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/11/leoforeia.jpg?fit=850%2C486&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="486"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439052" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anapodogyrismeno-plastiko-skafos-10-milia-anoichta-toy-choreytoy/" title="View Aναποδογυρισμένο πλαστικό σκάφος 10 μίλια ανοιχτά του Χορευτού" rel="bookmark">Aναποδογυρισμένο πλαστικό σκάφος 10 μίλια ανοιχτά του Χορευτού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T11:07:34+00:00" itemprop="datePublished">30 Αυγούστου 2018, 11:07</time><time class="meta-date-modified" datetime="2018-08-30T11:07:34+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/ΛΙΜΕΝΙΚΟ-ΣΚΑΦΟΣ.jpg?fit=1000%2C500&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439048" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-2o-olistiko-festival-gia-proti-fora-sto-volo-ploysies-draseis-kai-events-to-3imero-7-9-septemvrioy/" title="View Το 2ο Ολιστικό φεστιβάλ στο Βόλο &#8211; Πλούσιες δράσεις και events το 3ήμερο 7-9 Σεπτεμβρίου " rel="bookmark">Το 2ο Ολιστικό φεστιβάλ στο Βόλο &#8211; Πλούσιες δράσεις και events το 3ήμερο 7-9 Σεπτεμβρίου </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T10:58:07+00:00" itemprop="datePublished">30 Αυγούστου 2018, 10:58</time><time class="meta-date-modified" datetime="2018-08-30T10:59:42+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/olistiko-festival.jpg?fit=795%2C686&#038;ssl=1"><meta itemprop="width" content="795"><meta itemprop="height" content="686"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439066" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/megales-apoleies-neroy-apo-ti-limnodexameni-alonnisoy/" title="View Μεγάλες απώλειες νερού από τη λιμνοδεξαμενή Αλοννήσου" rel="bookmark">Μεγάλες απώλειες νερού από τη λιμνοδεξαμενή Αλοννήσου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T10:45:52+00:00" itemprop="datePublished">30 Αυγούστου 2018, 10:45</time><time class="meta-date-modified" datetime="2018-08-30T11:23:16+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/11/alonnisos.jpg?fit=961%2C679&#038;ssl=1"><meta itemprop="width" content="961"><meta itemprop="height" content="679"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439045" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/proponitis-stin-gynaikeia-omada-mpasket-toy-olympiakoy-voloy-o-kostas-dervos/" title="View Προπονητής στην γυναικεία ομάδα μπάσκετ του Ολυμπιακού Βόλου ο Κώστας Δέρβος" rel="bookmark">Προπονητής στην γυναικεία ομάδα μπάσκετ του Ολυμπιακού Βόλου ο Κώστας Δέρβος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T10:36:33+00:00" itemprop="datePublished">30 Αυγούστου 2018, 10:36</time><time class="meta-date-modified" datetime="2018-08-30T10:36:33+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/ΦΩΤΟ-Κ-ΒΕΡΔΟΣ.jpg?fit=407%2C375&#038;ssl=1"><meta itemprop="width" content="407"><meta itemprop="height" content="375"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439043" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kakoyrgimatikes-katigories-se-varos-toy-layrentiadi-gia-apati-mamoyth-kata-tis-depa/" title="View Κακουργηματικές κατηγορίες σε βάρος του Λαυρεντιάδη &#8211; Για απάτη-μαμούθ κατά της ΔΕΠΑ" rel="bookmark">Κακουργηματικές κατηγορίες σε βάρος του Λαυρεντιάδη &#8211; Για απάτη-μαμούθ κατά της ΔΕΠΑ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T10:29:00+00:00" itemprop="datePublished">30 Αυγούστου 2018, 10:29</time><time class="meta-date-modified" datetime="2018-08-30T10:29:00+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/lavrentidadis.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439041" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stoys-98-oi-nekroi-apo-tis-fonikes-pyrkagies-tis-attikis/" title="View Στους 98 οι νεκροί από τις φονικές πυρκαγιές της Αττικής " rel="bookmark">Στους 98 οι νεκροί από τις φονικές πυρκαγιές της Αττικής </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T10:26:03+00:00" itemprop="datePublished">30 Αυγούστου 2018, 10:26</time><time class="meta-date-modified" datetime="2018-08-30T10:49:47+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/pyrkagia-mati.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439039" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diakriseis-tis-dialetara-se-triathlo-kai-open-water-se-agones-sti-norvigia-kai-stin-eyvoia/" title="View Διακρίσεις της Διαλετάρα σε τρίαθλο και open water &#8211; Σε αγώνες στη Νορβηγία και στην Εύβοια" rel="bookmark">Διακρίσεις της Διαλετάρα σε τρίαθλο και open water &#8211; Σε αγώνες στη Νορβηγία και στην Εύβοια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T10:21:58+00:00" itemprop="datePublished">30 Αυγούστου 2018, 10:21</time><time class="meta-date-modified" datetime="2018-08-30T10:21:58+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/Σ21-Φ1-ΤΡΙΣΤ-5.jpg?fit=1920%2C1771&#038;ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1771"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439037" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stin-eyvoia-to-teleytaio-antio-ston-episminago-niko-vasileioy/" title="View Στην Εύβοια το τελευταίο αντίο στον επισμηναγό Νίκο Βασιλείου" rel="bookmark">Στην Εύβοια το τελευταίο αντίο στον επισμηναγό Νίκο Βασιλείου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T10:17:42+00:00" itemprop="datePublished">30 Αυγούστου 2018, 10:17</time><time class="meta-date-modified" datetime="2018-08-30T10:17:42+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/basileiou.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439036" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ilektronika-oi-aitiseis-eggrafis-sto-dimosio-iek-voloy-mechri-tis-4-septemvrioy/" title="View Ηλεκτρονικά οι αιτήσεις εγγραφής στο Δημόσιο ΙΕΚ Βόλου μέχρι τις 4 Σεπτεμβρίου" rel="bookmark">Ηλεκτρονικά οι αιτήσεις εγγραφής στο Δημόσιο ΙΕΚ Βόλου μέχρι τις 4 Σεπτεμβρίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T10:10:16+00:00" itemprop="datePublished">30 Αυγούστου 2018, 10:10</time><time class="meta-date-modified" datetime="2018-08-30T10:10:16+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/07/4o-epal-n.-iwnias.jpg?fit=565%2C424&#038;ssl=1"><meta itemprop="width" content="565"><meta itemprop="height" content="424"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439034" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sokaroyn-oi-leptomereies-toy-viasmoy-23chronis-toyristrias-sto-rethymno-vinteoskopisan-tin-praxi-toys/" title="View Σοκάρουν οι λεπτομέρειες του βιασμού 23χρονης τουρίστριας στο Ρέθυμνο &#8211; Βιντεοσκόπησαν την πράξη τους" rel="bookmark">Σοκάρουν οι λεπτομέρειες του βιασμού 23χρονης τουρίστριας στο Ρέθυμνο &#8211; Βιντεοσκόπησαν την πράξη τους</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T10:03:06+00:00" itemprop="datePublished">30 Αυγούστου 2018, 10:03</time><time class="meta-date-modified" datetime="2018-08-30T10:03:06+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/viasmos.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439032" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sti-skiatho-edese-ploto-palati/" title="View Στη Σκιάθο έδεσε «πλωτό παλάτι»" rel="bookmark">Στη Σκιάθο έδεσε «πλωτό παλάτι»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T09:58:47+00:00" itemprop="datePublished">30 Αυγούστου 2018, 09:58</time><time class="meta-date-modified" datetime="2018-08-30T09:58:47+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/LAUREN-L.jpg?fit=660%2C440&#038;ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="440"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439031" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/na-anoixei-pali-o-fakelos-toy-21chronoy-foititi-stin-kalymno-zita-i-oikogeneia-toy/" title="View Να ανοίξει πάλι ο φάκελος του 21χρονου φοιτητή στην Κάλυμνο ζητά η οικογένειά του" rel="bookmark">Να ανοίξει πάλι ο φάκελος του 21χρονου φοιτητή στην Κάλυμνο ζητά η οικογένειά του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T09:47:19+00:00" itemprop="datePublished">30 Αυγούστου 2018, 09:47</time><time class="meta-date-modified" datetime="2018-08-30T09:47:19+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/kalymnos_27xronoss-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439026" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gynaikeies-paradosiakes-endymasies-tis-paraktias-magnisias-tha-paroysiastoyn-stin-skiatho/" title="View Γυναικείες παραδοσιακές ενδυμασίες της παράκτιας Μαγνησίας θα παρουσιαστούν στην Σκιάθο" rel="bookmark">Γυναικείες παραδοσιακές ενδυμασίες της παράκτιας Μαγνησίας θα παρουσιαστούν στην Σκιάθο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T09:36:35+00:00" itemprop="datePublished">30 Αυγούστου 2018, 09:36</time><time class="meta-date-modified" datetime="2018-08-30T09:36:35+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/ΦΟΡΕΣΙΑ-ΤΡΙΚΕΡΙΟΥ-ΑΠΟ-ΤΟ-ΑΡΧΕΙΟ-ΤΟΥ-ΜΕΓΑΡΟΥ-ΤΗΣ-ΠΑΛΑΙΑΣ-ΒΟΥΛΗΣ-1.jpg?fit=646%2C396&#038;ssl=1"><meta itemprop="width" content="646"><meta itemprop="height" content="396"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439024" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epanodos-toy-nikoy-tsiaprazi-stin-omada-mpasket-toy-olympiakoy-voloy/" title="View Επάνοδος του Νίκου Τσιαπράζη στην ομάδα μπάσκετ του Ολυμπιακού Βόλου" rel="bookmark">Επάνοδος του Νίκου Τσιαπράζη στην ομάδα μπάσκετ του Ολυμπιακού Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T09:28:17+00:00" itemprop="datePublished">30 Αυγούστου 2018, 09:28</time><time class="meta-date-modified" datetime="2018-08-30T09:28:17+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/ΦΩΤΟ-ΤΣΙΑΠΡΑΖΗΣ-Ν-1.jpg?fit=782%2C522&#038;ssl=1"><meta itemprop="width" content="782"><meta itemprop="height" content="522"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439020" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/minysi-kata-toy-g-moyla-katethese-o-dimotikos-symvoylos-nikos-kanelliss/" title="View Μήνυση κατά του Γ. Μουλά κατέθεσε ο δημοτικός σύμβουλος Νίκος Κανελλής" rel="bookmark">Μήνυση κατά του Γ. Μουλά κατέθεσε ο δημοτικός σύμβουλος Νίκος Κανελλής</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T09:16:40+00:00" itemprop="datePublished">30 Αυγούστου 2018, 09:16</time><time class="meta-date-modified" datetime="2018-08-30T12:28:03+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/kanellis.jpg?fit=1009%2C930&#038;ssl=1"><meta itemprop="width" content="1009"><meta itemprop="height" content="930"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439022" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/larisa-quot-efyge-quot-apo-ti-zoi-o-syntaxioychos-dimosiografos-n-katsanoylis/" title="View «Έφυγε» από τη ζωή ο συνταξιούχος δημοσιογράφος Ν. Κατσανούλης" rel="bookmark">«Έφυγε» από τη ζωή ο συνταξιούχος δημοσιογράφος Ν. Κατσανούλης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T09:10:52+00:00" itemprop="datePublished">30 Αυγούστου 2018, 09:10</time><time class="meta-date-modified" datetime="2018-08-30T09:42:52+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/ΚΑΤΣΑΝΟΥΛΗΣ.jpg?fit=302%2C351&#038;ssl=1"><meta itemprop="width" content="302"><meta itemprop="height" content="351"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439018" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ta-3-empodia-gia-tin-anastoli-perikopis-syntaxeon-i-symvivastiki-lysi/" title="View Τα 3 εμπόδια για την αναστολή περικοπής συντάξεων -Η συμβιβαστική λύση" rel="bookmark">Τα 3 εμπόδια για την αναστολή περικοπής συντάξεων -Η συμβιβαστική λύση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T09:03:18+00:00" itemprop="datePublished">30 Αυγούστου 2018, 09:03</time><time class="meta-date-modified" datetime="2018-08-30T09:03:18+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/lagarde-merkel-foto-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439016" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sto-tmima-perase-ti-nychta-20chronos-sti-nea-ionia-gia-apeili-16chronis-kai-toy-patera-tis/" title="View Στο τμήμα πέρασε τη νύχτα 20χρονος στη Νέα Ιωνία για απειλή 16χρονης και του πατέρα της" rel="bookmark">Στο τμήμα πέρασε τη νύχτα 20χρονος στη Νέα Ιωνία για απειλή 16χρονης και του πατέρα της</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T08:46:32+00:00" itemprop="datePublished">30 Αυγούστου 2018, 08:46</time><time class="meta-date-modified" datetime="2018-08-30T08:46:32+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/αστυνομική-διεύθυνση-1024x480.jpg?fit=1024%2C480&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439014" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kerdizei-edafos-i-symfonia-entos-tis-pgdm/" title="View Κερδίζει έδαφος η συμφωνία εντός της ΠΓΔΜ" rel="bookmark">Κερδίζει έδαφος η συμφωνία εντός της ΠΓΔΜ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T08:36:40+00:00" itemprop="datePublished">30 Αυγούστου 2018, 08:36</time><time class="meta-date-modified" datetime="2018-08-30T08:36:40+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/ntimitrov-thumb-large.jpg?fit=960%2C600&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439012" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prokatarktiki-apo-tin-eisaggelia-gia-ta-vooeidi-poy-kanoyn-pasarela-sto-odiko-diktyo-toy-pilioy/" title="View Προκαταρκτική από την εισαγγελία για τα βοοειδή που κάνουν&#8230;πασαρέλα στο οδικό δίκτυο του Πηλίου" rel="bookmark">Προκαταρκτική από την εισαγγελία για τα βοοειδή που κάνουν&#8230;πασαρέλα στο οδικό δίκτυο του Πηλίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T08:26:45+00:00" itemprop="datePublished">30 Αυγούστου 2018, 08:26</time><time class="meta-date-modified" datetime="2018-08-30T08:26:45+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/agelades_esk.jpg?fit=963%2C541&#038;ssl=1"><meta itemprop="width" content="963"><meta itemprop="height" content="541"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438993" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-kairos-simera-ston-volo-137/" title="View Ο καιρός σήμερα στον Βόλο" rel="bookmark">Ο καιρός σήμερα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-30T06:33:47+00:00" itemprop="datePublished">30 Αυγούστου 2018, 06:33</time><time class="meta-date-modified" datetime="2018-08-29T21:34:55+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/08/zesti1.jpg?fit=565%2C377&#038;ssl=1"><meta itemprop="width" content="565"><meta itemprop="height" content="377"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439008" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apokleistike-sto-deytero-gyro-toy-us-open-o-tsitsipas/" title="View Αποκλείστηκε στο δεύτερο γύρο του US Open ο Τσιτσιπάς" rel="bookmark">Αποκλείστηκε στο δεύτερο γύρο του US Open ο Τσιτσιπάς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T22:14:35+00:00" itemprop="datePublished">29 Αυγούστου 2018, 22:14</time><time class="meta-date-modified" datetime="2018-08-29T22:14:35+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/apokleistike-sto-deutero-guro-tou-us-open-o-tsitsipas.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-439006" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kamini-to-el-venizelos-thermokrasies-500-vathmon-sto-esoteriko-opos-sto-mati/" title="View Καμίνι το «Ελ.Βενιζέλος»: Θερμοκρασίες 500 βαθμών στο εσωτερικό &#8211; Όπως στο Μάτι" rel="bookmark">Καμίνι το «Ελ.Βενιζέλος»: Θερμοκρασίες 500 βαθμών στο εσωτερικό &#8211; Όπως στο Μάτι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T22:10:11+00:00" itemprop="datePublished">29 Αυγούστου 2018, 22:10</time><time class="meta-date-modified" datetime="2018-08-30T08:30:39+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/pdlaps.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438999" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/polemos-tomatas-stin-ispania-glentzedes-eksfendonisan-145-tonoys-photos/" title="View «Πόλεμος» τομάτας στην Ισπανία &#8211; Γλεντζέδες εκσφενδόνισαν 145 τόνους (photos)" rel="bookmark">«Πόλεμος» τομάτας στην Ισπανία &#8211; Γλεντζέδες εκσφενδόνισαν 145 τόνους (photos)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T22:03:44+00:00" itemprop="datePublished">29 Αυγούστου 2018, 22:03</time><time class="meta-date-modified" datetime="2018-08-29T22:03:44+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/tomata-polemos708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438991" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/skiathos-echasan-ton-dromo-kai-quot-kollisan-quot-me-to-aytokinito-toys-stin-ammoydia-tis-megalis-ammoy/" title="View Σκιάθος: Έχασαν τον δρόμο και «κόλλησαν» με το αυτοκίνητό τους στην αμμουδιά της Μεγάλης Άμμου" rel="bookmark">Σκιάθος: Έχασαν τον δρόμο και «κόλλησαν» με το αυτοκίνητό τους στην αμμουδιά της Μεγάλης Άμμου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T21:35:37+00:00" itemprop="datePublished">29 Αυγούστου 2018, 21:35</time><time class="meta-date-modified" datetime="2018-08-29T21:35:37+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/Χωρίς-τίτλο-10.png?fit=742%2C422&#038;ssl=1"><meta itemprop="width" content="742"><meta itemprop="height" content="422"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438988" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/entyposiako-vinteo-ydrostrovilos-teras-schimatistike-sti-santorini/" title="View Εντυπωσιακό βίντεο: Υδροστρόβιλος «τέρας» σχηματίστηκε στη Σαντορίνη" rel="bookmark">Εντυπωσιακό βίντεο: Υδροστρόβιλος «τέρας» σχηματίστηκε στη Σαντορίνη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T21:12:57+00:00" itemprop="datePublished">29 Αυγούστου 2018, 21:12</time><time class="meta-date-modified" datetime="2018-08-29T21:12:57+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/hydro.png?fit=963%2C541&#038;ssl=1"><meta itemprop="width" content="963"><meta itemprop="height" content="541"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438986" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/proto-test-gia-tis-syntaxeis-sto-ayriano-euroworking-group/" title="View Πρώτο τεστ για τις συντάξεις στο αυριανό Euroworking Group" rel="bookmark">Πρώτο τεστ για τις συντάξεις στο αυριανό Euroworking Group</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T21:05:00+00:00" itemprop="datePublished">29 Αυγούστου 2018, 21:05</time><time class="meta-date-modified" datetime="2018-08-29T21:05:00+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/ew.jpg?fit=963%2C541&#038;ssl=1"><meta itemprop="width" content="963"><meta itemprop="height" content="541"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438984" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vinteo-ntokoymento-apo-to-el-venizelos-proti-eikona-mesa-apo-to-gkaraz-toy-ploioy/" title="View Βίντεο-ντοκουμέντο από το «Ελ. Βενιζέλος»: Πρώτη εικόνα μέσα από το γκαράζ του πλοίου" rel="bookmark">Βίντεο-ντοκουμέντο από το «Ελ. Βενιζέλος»: Πρώτη εικόνα μέσα από το γκαράζ του πλοίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T20:49:24+00:00" itemprop="datePublished">29 Αυγούστου 2018, 20:49</time><time class="meta-date-modified" datetime="2018-08-29T20:49:24+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/4536370.jpg?fit=963%2C541&#038;ssl=1"><meta itemprop="width" content="963"><meta itemprop="height" content="541"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438982" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tragodia-sti-fthiotida-antras-skotothike-prospathontas-na-kladepsei-ena-peyko/" title="View Τραγωδία στη Φθιώτιδα: Άντρας σκοτώθηκε προσπαθώντας να κλαδέψει ένα πεύκο" rel="bookmark">Τραγωδία στη Φθιώτιδα: Άντρας σκοτώθηκε προσπαθώντας να κλαδέψει ένα πεύκο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T20:40:03+00:00" itemprop="datePublished">29 Αυγούστου 2018, 20:40</time><time class="meta-date-modified" datetime="2018-08-29T20:40:03+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/2415459-1.jpg?fit=963%2C541&#038;ssl=1"><meta itemprop="width" content="963"><meta itemprop="height" content="541"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438980" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/se-ekthesi-technis-to-portreto-toy-naitzel-faratz-den-vrethike-oyte-enas-agorastis/" title="View Σε έκθεση τέχνης το πορτρέτο του Νάιτζελ Φάρατζ &#8211; Δεν βρέθηκε ούτε ένας αγοραστής" rel="bookmark">Σε έκθεση τέχνης το πορτρέτο του Νάιτζελ Φάρατζ &#8211; Δεν βρέθηκε ούτε ένας αγοραστής</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T20:36:40+00:00" itemprop="datePublished">29 Αυγούστου 2018, 20:36</time><time class="meta-date-modified" datetime="2018-08-29T20:36:40+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/farage_england.jpg?fit=963%2C541&#038;ssl=1"><meta itemprop="width" content="963"><meta itemprop="height" content="541"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438978" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fovithikame-poly-stin-archi-martyries-epivaton-toy-eleytherios-venizelos-molis-eftasan-sta-chania/" title="View «Φοβηθήκαμε πολύ στην αρχή» &#8211; Μαρτυρίες επιβατών του «Ελευθέριος Βενιζέλος» μόλις έφτασαν στα Χανιά" rel="bookmark">«Φοβηθήκαμε πολύ στην αρχή» &#8211; Μαρτυρίες επιβατών του «Ελευθέριος Βενιζέλος» μόλις έφτασαν στα Χανιά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T20:29:58+00:00" itemprop="datePublished">29 Αυγούστου 2018, 20:29</time><time class="meta-date-modified" datetime="2018-08-29T20:29:58+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/epivates-blue-galaxy.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438974" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/skiathos-iranos-prospathise-na-taxidepsei-paranoma-stin-agglia/" title="View Σκιάθος: Ιρανός προσπάθησε να ταξιδέψει παράνομα στην Αγγλία" rel="bookmark">Σκιάθος: Ιρανός προσπάθησε να ταξιδέψει παράνομα στην Αγγλία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T20:02:39+00:00" itemprop="datePublished">29 Αυγούστου 2018, 20:02</time><time class="meta-date-modified" datetime="2018-08-29T20:02:39+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/08/skiathos1.png?fit=782%2C372&#038;ssl=1"><meta itemprop="width" content="782"><meta itemprop="height" content="372"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438962" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/odigoysan-aytokinita-kai-dikykla-choris-diploma-se-volo-kai-zagora/" title="View Οδηγούσαν αυτοκίνητα και δίκυκλα χωρίς δίπλωμα σε Βόλο και Ζαγορά" rel="bookmark">Οδηγούσαν αυτοκίνητα και δίκυκλα χωρίς δίπλωμα σε Βόλο και Ζαγορά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T19:55:15+00:00" itemprop="datePublished">29 Αυγούστου 2018, 19:55</time><time class="meta-date-modified" datetime="2018-08-29T19:55:15+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/04/diplwma660_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438973" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synelifthi-58chroni-me-katadikastiki-apofasi-gia-kok/" title="View Συνελήφθη 58χρονη με καταδικαστική απόφαση για ΚΟΚ" rel="bookmark">Συνελήφθη 58χρονη με καταδικαστική απόφαση για ΚΟΚ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T19:50:49+00:00" itemprop="datePublished">29 Αυγούστου 2018, 19:50</time><time class="meta-date-modified" datetime="2018-08-29T19:50:49+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/03/poini.jpg?fit=683%2C565&#038;ssl=1"><meta itemprop="width" content="683"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438971" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ta-megalytera-lathi-poy-eginan-pote-se-tainies/" title="View Τα μεγαλύτερα λάθη που έγιναν ποτέ σε ταινίες" rel="bookmark">Τα μεγαλύτερα λάθη που έγιναν ποτέ σε ταινίες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T19:28:58+00:00" itemprop="datePublished">29 Αυγούστου 2018, 19:28</time><time class="meta-date-modified" datetime="2018-08-29T19:28:58+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/05d2c00b2f22990d9dbbd93f6d61cff3_XL.jpg?fit=900%2C599&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="599"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438969" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/etsi-tha-katalavete-oti-chakaran-to-kinito-sas/" title="View Έτσι θα καταλάβετε ότι χάκαραν το κινητό σας" rel="bookmark">Έτσι θα καταλάβετε ότι χάκαραν το κινητό σας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T19:19:12+00:00" itemprop="datePublished">29 Αυγούστου 2018, 19:19</time><time class="meta-date-modified" datetime="2018-08-29T19:19:12+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/8f1f1637b9ed495b14c5eb0e6bcda436_XL.jpg?fit=900%2C506&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="506"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438966" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/exitirio-gia-to-teleytaio-paidi-poy-nosileyotan-me-egkaymata-apo-ti-fotia-sto-mati/" title="View Εξιτήριο για το τελευταίο παιδί που νοσηλευόταν με εγκαύματα από τη φωτιά στο Μάτι" rel="bookmark">Εξιτήριο για το τελευταίο παιδί που νοσηλευόταν με εγκαύματα από τη φωτιά στο Μάτι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T19:05:49+00:00" itemprop="datePublished">29 Αυγούστου 2018, 19:05</time><time class="meta-date-modified" datetime="2018-08-29T19:05:49+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/mati-6xronos-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438964" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/oi-anonymous-greece-erixan-tin-istoselida-tis-dei/" title="View Οι Anonymous Greece «έριξαν» την ιστοσελίδα της ΔΕΗ" rel="bookmark">Οι Anonymous Greece «έριξαν» την ιστοσελίδα της ΔΕΗ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T18:51:04+00:00" itemprop="datePublished">29 Αυγούστου 2018, 18:51</time><time class="meta-date-modified" datetime="2018-08-29T18:51:04+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/anonymous-greece708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438960" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pseyto-ypalliloi-tis-dei-piran-apo-81chroni-10-000-eyro/" title="View Ψευτο-υπάλληλοι της ΔΕΗ πήραν από 81χρονη 10.000 ευρώ" rel="bookmark">Ψευτο-υπάλληλοι της ΔΕΗ πήραν από 81χρονη 10.000 ευρώ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T18:45:05+00:00" itemprop="datePublished">29 Αυγούστου 2018, 18:45</time><time class="meta-date-modified" datetime="2018-08-29T18:45:05+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/pseuto-upalliloi-tis-dei-piran-apo-81xroni-10000-eurw.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438951" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vomva-gia-tin-toyrkia-plironei-179-dis-se-11-mines-i-chreokopei/" title="View «Βόμβα» για την Τουρκία: Πληρώνει 179 δισ. σε 11 μήνες ή χρεοκοπεί" rel="bookmark">«Βόμβα» για την Τουρκία: Πληρώνει 179 δισ. σε 11 μήνες ή χρεοκοπεί</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T18:36:19+00:00" itemprop="datePublished">29 Αυγούστου 2018, 18:36</time><time class="meta-date-modified" datetime="2018-08-29T18:36:19+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/rlsl34.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438959" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ergasies-gia-ton-eksychronismo-toy-diktyoy-ydreysis-prosorini-diakopi-kykloforias-se-tmimata-odon-sti-nea-ionia/" title="View Εργασίες για τον εκσυχρονισμό του δικτύου ύδρευσης &#8211; Προσωρινή διακοπή κυκλοφορίας σε τμήματα οδών στη Νέα Ιωνία" rel="bookmark">Εργασίες για τον εκσυχρονισμό του δικτύου ύδρευσης &#8211; Προσωρινή διακοπή κυκλοφορίας σε τμήματα οδών στη Νέα Ιωνία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T18:34:32+00:00" itemprop="datePublished">29 Αυγούστου 2018, 18:34</time><time class="meta-date-modified" datetime="2018-08-29T18:34:32+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/08/ergasies.jpg?fit=853%2C464&#038;ssl=1"><meta itemprop="width" content="853"><meta itemprop="height" content="464"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438957" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/se-exelixi-megali-pyrkagia-stis-amades-chioy-video/" title="View Σε εξέλιξη μεγάλη πυρκαγιά στις Αμάδες Χίου (video)" rel="bookmark">Σε εξέλιξη μεγάλη πυρκαγιά στις Αμάδες Χίου (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T18:22:59+00:00" itemprop="datePublished">29 Αυγούστου 2018, 18:22</time><time class="meta-date-modified" datetime="2018-08-29T18:22:59+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/se-ekseliksi-megali-purkagia-stis-amades-xiou.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438953" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prostimo-30-000-eyro-se-62chrono-poy-perieloyse-skylaki-me-petrelaio/" title="View Πρόστιμο 30.000 ευρώ σε 62χρονο που περιέλουσε σκυλάκι με πετρέλαιο" rel="bookmark">Πρόστιμο 30.000 ευρώ σε 62χρονο που περιέλουσε σκυλάκι με πετρέλαιο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T18:02:04+00:00" itemprop="datePublished">29 Αυγούστου 2018, 18:02</time><time class="meta-date-modified" datetime="2018-08-29T18:02:04+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/kerkura-62xronos-perielouse-skulaki-me-petrelaio-to-edese.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-438950" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vrethike-stin-thessaloniki-o-19chronos-fantaros-apo-ton-volo-poy-eiche-exafanistei/" title="View Βρέθηκε στην Θεσσαλονίκη ο 19χρονος φαντάρος από τον Βόλο που είχε εξαφανιστεί" rel="bookmark">Βρέθηκε στην Θεσσαλονίκη ο 19χρονος φαντάρος από τον Βόλο που είχε εξαφανιστεί</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-08-29T17:52:54+00:00" itemprop="datePublished">29 Αυγούστου 2018, 17:52</time><time class="meta-date-modified" datetime="2018-08-29T17:52:54+00:00" itemprop="dateModified">29 Αυγούστου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/2ea85860018a2414001c0a271df2b6be_XL.jpg?fit=1500%2C1062&#038;ssl=1"><meta itemprop="width" content="1500"><meta itemprop="height" content="1062"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-439069 single-format-standard cookies-not-set tribe-no-js wpb-js-composer js-comp-ver-5.5.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-vrikan-tropo-na-apomakrynoyn-to-dioxeidio-toy-anthraka-apo-tin-atmosfaira-tis-gis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/CO2-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες βρήκαν τρόπο να απομακρύνουν το διοξείδιο του άνθρακα από την ατμόσφαιρα της Γης</h6></a><div class="mmp-date">16 Αυγούστου 2018, 18:28</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-komitis-chalk-plisiazei-ti-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/komitis-halk-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο κομήτης «Χαλκ» πλησιάζει τη Γη</h6></a><div class="mmp-date">7 Αυγούστου 2018, 11:03</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-taytopoiisan-exoplanites-me-idies-synthikes-dimioyrgias-zois-opos-i-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/planets-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες ταυτοποίησαν εξωπλανήτες με ίδιες συνθήκες δημιουργίας ζωής όπως η Γη</h6></a><div class="mmp-date">4 Αυγούστου 2018, 19:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/dimioyrgisan-ergastiriako-pneymona-amp-ton-metamoscheysan-se-peiramatozoa/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/dimiourgisan-ergastiriako-pneumona-ton-metamosxeusan.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Δημιούργησαν εργαστηριακό πνεύμονα &#038; τον μεταμόσχευσαν σε πειραματόζωα</h6></a><div class="mmp-date">2 Αυγούστου 2018, 16:52</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-vazoyn-freno-sta-oneira-epoikismoy-toy-ari/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/beforewecolo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες βάζουν «φρένο» στα όνειρα εποικισμού του Άρη</h6></a><div class="mmp-date">1 Αυγούστου 2018, 22:15</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/ti-prepei-na-gnorizoyme-gia-tin-allergia-apo-ta-farmaka-poia-simadia-deichnoyn-kindyno/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/farmaka-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τι πρέπει να γνωρίζουμε για την αλλεργία από τα φάρμακα &#8211; Ποια σημάδια δείχνουν κίνδυνο</h6></a><div class="mmp-date">26 Αυγούστου 2018, 11:54</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/neo-rekor-kroysmaton-ilaras-to-proto-examino-toy-2018/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/neo-rekor-krousmatwn-ilaras-to-prwto-6mino-tou-2018.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νέο ρεκόρ κρουσμάτων ιλαράς το πρώτο εξάμηνο του 2018</h6></a><div class="mmp-date">20 Αυγούστου 2018, 22:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pagkosmios-organismos-ygeias-pithanon-na-min-yparchei-emvolio-gia-nea-epidimia-toy-ioy-empola/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/B4D60B737-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Παγκόσμιος Οργανισμός Υγείας: Πιθανόν να μην υπάρχει εμβόλιο για νέα επιδημία του ιού Έμπολα</h6></a><div class="mmp-date">2 Αυγούστου 2018, 21:25</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diagnosthike-me-thanatifora-astheneia-spoydase-iatriki-kai-vrike-to-antidoto/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/07/vallabh-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διαγνώσθηκε με θανατηφόρα ασθένεια, σπούδασε Ιατρική και βρήκε το αντίδοτο</h6></a><div class="mmp-date">25 Ιουλίου 2018, 17:51</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/eof-anakaloyntai-se-oli-tin-ee-farmaka-poy-periechoyn-valsartani/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/07/anakalountai-se-oli-tin-ee-farmaka-pou-periexoun-balsartani.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>ΕΟΦ: Ανακαλούνται σε όλη την ΕΕ, φάρμακα που περιέχουν βαλσαρτάνη</h6></a><div class="mmp-date">6 Ιουλίου 2018, 19:33</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/o-ntanos-kanei-thalassio-ski-choris-pedila-sti-skiatho/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/ntanos-ski-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Ντάνος κάνει θαλάσσιο σκι χωρίς πέδιλα στη Σκιάθο </h6></a><div class="mmp-date">27 Αυγούστου 2018, 19:37</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/80-ekat-dolaria-i-perioysia-tis-aretha-franklin-tha-moirastei-stoys-4-gioys-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/aretha-380x250.jpg"  alt="" height="250" width="380"/></div><h6>80 εκατ. δολάρια η περιουσία της Aretha Franklin, θα μοιραστεί στους 4 γιους της</h6></a><div class="mmp-date">23 Αυγούστου 2018, 15:00</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/akis-sakellarioy-glytose-sto-para-pente/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/akis-sakellariou-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Άκης Σακελλαρίου: Γλύτωσε στο &#8230;παρά πέντε</h6></a><div class="mmp-date">21 Αυγούστου 2018, 09:48</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/vatidoy-sarkozi-pozaran-agkalia-me-sorts-kai-magio/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/vatidou-sarkozy-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Βατίδου-Σαρκοζί πόζαραν αγκαλιά &#8211; Με σορτς και μαγιό</h6></a><div class="mmp-date">20 Αυγούστου 2018, 15:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/to-dentrospito-poy-einai-vgalmeno-apo-periodiko-design-polyteleia-mesa-sto-prasino-video/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/dentrospito-devon708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το δεντρόσπιτο που είναι βγαλμένο από περιοδικό design &#8211; Πολυτέλεια μέσα στο πράσινο (video)</h6></a><div class="mmp-date">13 Αυγούστου 2018, 17:15</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-439069" class="single-layout clearfix post-439069 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-epal tag-mathitia tag-foris" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">60 θέσεις από φορείς Μαγνησίας για τη μαθητεία στα ΕΠΑΛ</h1>
			<div class="entry-meta"><span class="meta-author-image"><img alt='' src='https://secure.gravatar.com/avatar/42b80b338bedbdb7c068efc12175fd25?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/42b80b338bedbdb7c068efc12175fd25?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></span><a class="meta-author url" href="https://e-thessalia.gr/author/spanos/" title="Προβολή όλων των δημοσιεύσεων από Φώτης Σπανός" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Φώτης Σπανός</span></span></a><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2018-08-30T12:30:38+00:00" itemprop="datePublished">30 Αυγούστου 2018, 12:30</time><time class="meta-date-modified updated" datetime="2018-08-30T11:38:55+00:00" itemprop="dateModified">30 Αυγούστου 2018</time></span><span><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-newspaper"></i>Έντυπη Έκδοση</span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg"><img width="485" height="364" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?fit=485%2C364&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?resize=485%2C364&amp;ssl=1 485w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?resize=260%2C194&amp;ssl=1 260w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?resize=565%2C424&amp;ssl=1 565w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?resize=50%2C37&amp;ssl=1 50w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?w=1880&amp;ssl=1 1880w" sizes="(max-width: 485px) 100vw, 485px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><a href="mailto:hr@e-thessalia.gr?subject=Thessalia%20GD%20Position&#038;body=" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/06/thessalia_graphic_designer_06-18.gif" alt="Θεσσαλία Graphic Designer" itemprop="image"></a></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Στις 60 ανέρχονται οι θέσεις που έδωσαν για τη διεξαγωγή του προγράμματος της Μαθητείας στα Επαγγελματικά Λύκεια διάφοροι δημόσιοι φορείς του Νομού Μαγνησίας, όπως οι Δήμοι Βόλου και Αλμυρού.<br />
Το πρόγραμμα της μαθητείας αναμένεται να ξεκινήσει από τον Οκτώβριο και στη Μαγνησία θα είναι η τρίτη φορά που θα υλοποιηθεί.<br />
Πέρα από τις 60 αυτές θέσεις αναμένεται να υπάρξει ενδιαφέρον και από ιδιώτες που θα προσφέρουν και αυτοί θέσεις εργασίας.<br />
Το σύνολο των μαθητών που θα πραγματοποιήσουν πρόγραμμα μαθητείας σε χώρο εργασίας είναι 9.830.</p>
<p>Συγκεκριμένα τον καθορισμό αριθμού μαθητών της Επαγγελματικής Εκπαίδευσης και Κατάρτισης (ΕΠΑ.Σ., Μεταλυκειακό Έτος &#8211; Τάξη Μαθητείας αρμοδιότητας ΥΠ.Π.Ε.Θ. και ΙΕΚ) που θα πραγματοποιήσουν πρόγραμμα Μαθητείας στον χώρο εργασίας (Μαθητεία-Πρακτική Άσκηση) σε φορείς του Δημοσίου Τομέα κατά το σχολικό έτος 2018-2019 ανακοίνωσε χθες το υπουργείο Παιδείας.<br />
Οι προτάσεις των οικείων φορέων οι οποίες έχουν κατατεθεί στην αρμόδια υπηρεσία του ΟΑΕΔ.<br />
Οι θέσεις εργασίας για 9μηνη απασχόληση σε δημόσιους φορείς της Μαγνησίας έχουν ως εξής: Δήμος Βόλου 14, Δήμος Αλμυρού 36, Δήμος Ρήγα Φεραίου 8 και ΔΕΥΑΜΒ δύο. Ο συνολικός αριθμός των θέσεων ανέρχεται στις 60.</p>
<p>Επίσης, από το Πανεπιστημιακό Νοσοκομείο Λάρισας δόθηκαν 98 θέσεις και από την 5η Υγειονομική Περιφέρεια Θεσσαλίας δεκατέσσερις.<br />
Το πρόγραμμα αφορά σε αποφοίτους ΕΠΑΛ, οι οποίοι μπορούν να απασχοληθούν για εννιά μήνες σε μια επιχείρηση του δημοσίου ή ιδιωτικού τομέα.<br />
Πρόκειται για ένα τέταρτο μεταλυκειακό έτος, καθώς εκτός από την πρακτική άσκηση στον χώρο εργασίας οι απόφοιτοι παρακολουθούν και λίγες ώρες μαθημάτων στο σχολείο στο πλαίσιο της εκπαίδευσης.<br />
Οι επιμορφούμενοι αμείβονται από την επιχείρηση και τον ΟΑΕΔ με το συνολικό μηνιαίο ποσό να ανέρχεται στα 350 ευρώ περίπου. Είναι καλυμμένοι ασφαλιστικά.<br />
Τα οφέλη συνεπώς είναι πολλαπλά και η προσπάθεια εντάσσεται στο πλαίσιο της σύνδεσης της επαγγελματικής εκπαίδευσης με την πρακτική άσκηση στην εργασία.<br />
Στη Μαγνησία έχουν πραγματοποιηθεί δύο κύκλοι μαθητείας. Μάλιστα ο δεύτερος είναι σε εξέλιξη, τελειώνει σε λίγο καιρό και συνολικά εργάζονται 100 απόφοιτοι νέοι των ΕΠΑΛ.<br />
Κάποιες επιχειρήσεις του ιδιωτικού τομέα, επειδή μένουν ιδιαίτερα ικανοποιημένες από την απόδοση των αποφοίτων και έχουν τη σχετική οικονομική δυνατότητα, προχωρούν σε κανονική πρόσληψη των νέων αποφοίτων.<br />
Σε λίγο καιρό θα εκδηλωθεί το ενδιαφέρον και από τις επιχειρήσεις του ιδιωτικού τομέα για να κάνουν προσλήψεις αποφοίτων. Οι επιχειρήσεις προσφέρουν θέσεις και οι απόφοιτοι καλούνται να τις διεκδικήσουν.</p>
<p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_300803149 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_300803149" data-essb-postid="439069" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/" data-essb-twitter-url="https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/" data-essb-instance="300803149"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/&t=60+%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82+%CE%B1%CF%80%CF%8C+%CF%86%CE%BF%CF%81%CE%B5%CE%AF%CF%82+%CE%9C%CE%B1%CE%B3%CE%BD%CE%B7%CF%83%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%B5%CE%AF%CE%B1+%CF%83%CF%84%CE%B1+%CE%95%CE%A0%CE%91%CE%9B" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/&t=60+%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82+%CE%B1%CF%80%CF%8C+%CF%86%CE%BF%CF%81%CE%B5%CE%AF%CF%82+%CE%9C%CE%B1%CE%B3%CE%BD%CE%B7%CF%83%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%B5%CE%AF%CE%B1+%CF%83%CF%84%CE%B1+%CE%95%CE%A0%CE%91%CE%9B&#39;,&#39;facebook&#39;,&#39;300803149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=60+%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82+%CE%B1%CF%80%CF%8C+%CF%86%CE%BF%CF%81%CE%B5%CE%AF%CF%82+%CE%9C%CE%B1%CE%B3%CE%BD%CE%B7%CF%83%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%B5%CE%AF%CE%B1+%CF%83%CF%84%CE%B1+%CE%95%CE%A0%CE%91%CE%9B&amp;url=https://e-th.es/8l96c&amp;counturl=https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/&#39;,&#39;twitter&#39;,&#39;300803149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/&#39;,&#39;google&#39;,&#39;300803149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/" title="" onclick="essb.window(&#39;fb-messenger://share/?link=https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/&#39;,&#39;messenger&#39;,&#39;300803149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=60%20θέσεις%20από%20φορείς%20Μαγνησίας%20για%20τη%20μαθητεία%20στα%20ΕΠΑΛ%20https%3A%2F%2Fe-th.es%2F8l96c" title="" onclick="essb.tracking_only('', 'viber', '300803149', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=60%20θέσεις%20από%20φορείς%20Μαγνησίας%20για%20τη%20μαθητεία%20στα%20ΕΠΑΛ%20https%3A%2F%2Fe-th.es%2F8l96c" title="" onclick="essb.tracking_only('', 'whatsapp', '300803149', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;300803149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;300803149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=60+%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82+%CE%B1%CF%80%CF%8C+%CF%86%CE%BF%CF%81%CE%B5%CE%AF%CF%82+%CE%9C%CE%B1%CE%B3%CE%BD%CE%B7%CF%83%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%B5%CE%AF%CE%B1+%CF%83%CF%84%CE%B1+%CE%95%CE%A0%CE%91%CE%9B&amp;url=https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=60+%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82+%CE%B1%CF%80%CF%8C+%CF%86%CE%BF%CF%81%CE%B5%CE%AF%CF%82+%CE%9C%CE%B1%CE%B3%CE%BD%CE%B7%CF%83%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%B5%CE%AF%CE%B1+%CF%83%CF%84%CE%B1+%CE%95%CE%A0%CE%91%CE%9B&amp;url=https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/&#39;,&#39;linkedin&#39;,&#39;300803149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="mailto:?subject=Επισκεφθείτε το https://e-thessalia.gr&amp;body=60 θέσεις από φορείς Μαγνησίας για τη μαθητεία στα ΕΠΑΛ - https://e-thessalia.gr/60-theseis-apo-foreis-magnisias-gia-ti-mathiteia-sta-epal/" title="" onclick="essb.tracking_only('', 'mail', '300803149', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;300803149&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;300803149&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/epal/" rel="tag">ΕΠΑΛ</a></span><span><a href="https://e-thessalia.gr/tag/mathitia/" rel="tag">μαθητεία</a></span><span><a href="https://e-thessalia.gr/tag/foris/" rel="tag">φορείς</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/ergasies-gia-metatropi-toy-ekthesiakoy-kentroy-se-synedriako-ek-ton-ysteron/" rel="prev">Εργασίες για μετατροπή του Εκθεσιακού Κέντρου σε συνεδριακό εκ των υστέρων…</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/1epal.jpg?fit=2560%2C1920&#038;ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1920"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-439069 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ergasies-gia-metatropi-toy-ekthesiakoy-kentroy-se-synedriako-ek-ton-ysteron/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/02/ekthesiako-kentro-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/ekthesiako-kentro.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div></div><h6 itemprop="headline">Εργασίες για μετατροπή του Εκθεσιακού Κέντρου σε συνεδριακό εκ των υστέρων…</h6></a><time datetime="2018-08-30T12:20:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-08-30T11:36:04+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/proslipseis-se-vrefonipiako-neapolis-kai-xenona-filoxenias-gynaikon-thymaton-vias/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2014/10/proslipseis-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/10/proslipseis.jpg?fit=620%2C320&#038;ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Προσλήψεις σε Βρεφονηπιακό Νεάπολης και Ξενώνα Φιλοξενίας Γυναικών Θυμάτων Βίας</h6></a><time datetime="2018-08-30T12:10:14+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-08-30T11:34:01+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-programma-ton-cheimerinon-dromologion-toy-astikoy-ktel-voloy/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/11/leoforeia-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/11/leoforeia.jpg?fit=850%2C486&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="486"></div></div><h6 itemprop="headline">Το πρόγραμμα των χειμερινών δρομολογίων του Αστικού ΚΤΕΛ Βόλου</h6></a><time datetime="2018-08-30T11:11:36+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-08-30T11:11:36+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-58" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.velentzas.com.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/06/velentzas_home_06-18.gif" alt="velentzas home" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.karakanas.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/karakanas_banner.jpg" alt="Καρακάνας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-59" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/06/lampis.jpg" alt="Volos Diet" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.voulgarilab.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/02/voulgari_feb_2018.gif" alt="Βούλγαρη" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-56" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/kokkiniammos" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/06/kokkiniammos_banner.jpg" alt="Κόκκινη Άμμος" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/ypopsifioi-apo-lykeia-tis-magnisias-poy-eisichthisan-se-aei-tei-nea-onomata-photos/" class="bump-view" data-bump-view="tp">
						Υποψήφιοι από Λύκεια της Μαγνησίας που εισήχθησαν σε ΑΕΙ-ΤΕΙ - Νέα ονόματα (photos)					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/70chroni-i-megalyteri-foititria-apo-magnisia-eisichthi-sti-scholi-schediasmoy-kai-technologias-endysis/" class="bump-view" data-bump-view="tp">
						70χρονη, η μεγαλύτερη φοιτήτρια από Μαγνησία - Εισήχθη στη Σχολή Σχεδιασμού και Τεχνολογίας Ένδυσης					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/sarosan-tis-iatrikes-kai-polytechnikes-scholes-aristoychoi-apo-ti-magnisia-photos/" class="bump-view" data-bump-view="tp">
						«Σάρωσαν» τις Ιατρικές και Πολυτεχνικές σχολές αριστούχοι από τη Μαγνησία (photos)					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/apo-ta-epal-magnisias-kataferan-na-petychoyn-se-aei-tei-photos/" class="bump-view" data-bump-view="tp">
						Από τα ΕΠΑΛ Μαγνησίας κατάφεραν να πετύχουν σε ΑΕΙ -ΤΕΙ (photos)					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-32" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφή στο Newsletter</h3><div class="textwidget widget-text"><form action="https://app.moosend.com/subscribe/dddeda9d-5549-4778-b475-b472e7b91981" method="post" id="ms-sub-form" target="_blank">
<div>
<input type="text" name="ms-email" id="email" placeholder="Το email σας" required />
<input type="submit" value="ΕΓΓΡΑΦΗ" />
</div>
<div class="inv-recaptcha-holder"></div></form></div></div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2"}};var tribe_system_info = {"sysinfo_optin_nonce":"638cab1d02","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.4' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHbj8UAAAAAJQ-FBB049LlSlMlBssffn7u4WMY', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=el'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/2c1d8.js"></script>

<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'47554784',post:'439069',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '439069' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button">Διαβάστε περισσότερα</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 888/926 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2018-08-30 12:30:51 by W3 Total Cache
-->