<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/02229.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Θέμης Μαρίνος: Πέθανε ο τελευταίος σαμποτέρ του Γοργοπόταμου -Το μήνυμα Μητσοτάκη - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Θέμης Μαρίνος: Πέθανε ο τελευταίος σαμποτέρ του Γοργοπόταμου -Το μήνυμα Μητσοτάκη - e-thessalia.gr" />
<meta property="og:description" content="Την τελευταία του πνοή σε ηλικία 101 ετών άφησε ο Θέμης Μαρίνος, ο τελευταίος επιζών από το σαμποτάζ της γέφυρας &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="Γοργοπόταμος" />
<meta property="article:tag" content="Θέμης Μαρίνος" />
<meta property="article:tag" content="σαμποτέρ" />
<meta property="article:section" content="Ελλάδα" />
<meta property="article:published_time" content="2018-12-23T16:57:54+00:00" />
<meta property="og:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg?fit=708%2C320&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg?fit=708%2C320&#038;ssl=1" />
<meta property="og:image:width" content="708" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Την τελευταία του πνοή σε ηλικία 101 ετών άφησε ο Θέμης Μαρίνος, ο τελευταίος επιζών από το σαμποτάζ της γέφυρας &hellip;" />
<meta name="twitter:title" content="Θέμης Μαρίνος: Πέθανε ο τελευταίος σαμποτέρ του Γοργοπόταμου -Το μήνυμα Μητσοτάκη - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg?fit=708%2C320&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"https:\/\/e-thessalia.gr\/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>












<style id='mnky_main-inline-css' type='text/css'>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</style>




<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"gif","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/b6b05.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"home_url":"https:\/\/e-thessalia.gr"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/d79cf.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/00c8b.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://e-th.es/y580s' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fthemis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fthemis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/?ia_markup=1" />
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"944448936c","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":464860};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.grecaptcha-badge {
    display: none;
}</style><link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-464860" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/" title="View Θέμης Μαρίνος: Πέθανε ο τελευταίος σαμποτέρ του Γοργοπόταμου -Το μήνυμα Μητσοτάκη" rel="bookmark">Θέμης Μαρίνος: Πέθανε ο τελευταίος σαμποτέρ του Γοργοπόταμου -Το μήνυμα Μητσοτάκη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T18:57:54+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 18:57</time><time class="meta-date-modified" datetime="2018-12-23T18:57:54+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464851" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kallianos-christoygenna-me-chionia-kai-stin-attiki-poy-tha-to-strosei/" title="View Καλλιάνος: Χριστούγεννα με χιόνια και στην Αττική &#8211; Πού θα το στρώσει" rel="bookmark">Καλλιάνος: Χριστούγεννα με χιόνια και στην Αττική &#8211; Πού θα το στρώσει</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T18:34:45+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 18:34</time><time class="meta-date-modified" datetime="2018-12-23T18:34:45+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/athina-xionia-708_1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464854" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thomas-korovinis-pisteyo-stin-mpesa-anthropon-palaias-kopis-protypo-i-afosiosi-toys-se-axies-poy-presveyan-isovia/" title="View Θωμάς Κοροβίνης: Πιστεύω στην μπέσα ανθρώπων παλαιάς κοπής &#8211; Πρότυπο η αφοσίωσή τους σε αξίες που πρέσβευαν ισόβια" rel="bookmark">Θωμάς Κοροβίνης: Πιστεύω στην μπέσα ανθρώπων παλαιάς κοπής &#8211; Πρότυπο η αφοσίωσή τους σε αξίες που πρέσβευαν ισόβια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Λοΐζος Ασβεστάς"></div><span class="mp-date"><time datetime="2018-12-23T18:31:23+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 18:31</time><time class="meta-date-modified" datetime="2018-12-23T18:31:23+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ22-Φ1-3.jpg?fit=3246%2C2618&#038;ssl=1"><meta itemprop="width" content="3246"><meta itemprop="height" content="2618"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464819" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anthropoi-kai-pontikia-astegoi-zoyn-sta-ereipia-ton-palion-psygeion-pilion-photos/" title="View Άνθρωποι και ποντίκια&#8230; Άστεγοι ζουν στα ερείπια των παλιών ψυγείων «Πήλιον» (photos)" rel="bookmark">Άνθρωποι και ποντίκια&#8230; Άστεγοι ζουν στα ερείπια των παλιών ψυγείων «Πήλιον» (photos)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Χριστόφορος Σεμέργελης"></div><span class="mp-date"><time datetime="2018-12-23T18:15:13+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 18:15</time><time class="meta-date-modified" datetime="2018-12-23T18:15:13+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/SANY0584-e1545572907621.jpg?fit=1000%2C750&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464850" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synaylia-tis-quot-kitharistikis-orchistras-voloy-quot-sto-achillopoyleio-nosokomeio/" title="View Συναυλία της «Κιθαριστικής Ορχήστρας Βόλου» στο Αχιλλοπούλειο Νοσοκομείο" rel="bookmark">Συναυλία της «Κιθαριστικής Ορχήστρας Βόλου» στο Αχιλλοπούλειο Νοσοκομείο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T17:37:24+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 17:37</time><time class="meta-date-modified" datetime="2018-12-23T17:37:24+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Χωρίς-τίτλο-23.png?fit=585%2C739&#038;ssl=1"><meta itemprop="width" content="585"><meta itemprop="height" content="739"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464844" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-paylos-kontogiannidis-idryse-komma-to-kinima-ftochon-ellados/" title="View Ο Παύλος Κοντογιαννίδης ίδρυσε κόμμα: Το Κίνημα Φτωχών Ελλάδος" rel="bookmark">Ο Παύλος Κοντογιαννίδης ίδρυσε κόμμα: Το Κίνημα Φτωχών Ελλάδος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T17:29:48+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 17:29</time><time class="meta-date-modified" datetime="2018-12-23T17:29:48+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/kontogiannidis708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464846" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/quot-niki-tis-dimokratias-i-enischysi-toy-technikoy-programmatos-ston-dimo-riga-feraioy-quot/" title="View «Νίκη της Δημοκρατίας η ενίσχυση του Τεχνικού Προγράμματος στον Δήμο Ρήγα Φεραίου»" rel="bookmark">«Νίκη της Δημοκρατίας η ενίσχυση του Τεχνικού Προγράμματος στον Δήμο Ρήγα Φεραίου»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T17:25:18+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 17:25</time><time class="meta-date-modified" datetime="2018-12-23T17:25:18+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/received_601317230326724.jpeg?fit=1687%2C960&#038;ssl=1"><meta itemprop="width" content="1687"><meta itemprop="height" content="960"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464837" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tsoynami-stin-indonisia-den-yparchoyn-anafores-gia-ellines-anamesa-sta-thymata/" title="View Τσουνάμι στην Ινδονησία: Δεν υπάρχουν αναφορές για Ελληνες ανάμεσα στα θύματα" rel="bookmark">Τσουνάμι στην Ινδονησία: Δεν υπάρχουν αναφορές για Ελληνες ανάμεσα στα θύματα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T17:12:51+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 17:12</time><time class="meta-date-modified" datetime="2018-12-23T17:12:51+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/tsunami-ind708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464843" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-volos-stoys-proorismoys-poy-epilegoyn-oi-ellines-gia-tis-giortes/" title="View Ο Βόλος στους προορισμούς που επιλέγουν οι Έλληνες για τις γιορτές" rel="bookmark">Ο Βόλος στους προορισμούς που επιλέγουν οι Έλληνες για τις γιορτές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T17:09:00+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 17:09</time><time class="meta-date-modified" datetime="2018-12-23T17:09:00+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/06/volosok2006.jpg?fit=800%2C549&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="549"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464816" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sfodri-sygkroysi-me-treis-traymaties-ligo-exo-apo-to-argos/" title="View Σφοδρή σύγκρουση με τρεις τραυματίες λίγο έξω από το Άργος" rel="bookmark">Σφοδρή σύγκρουση με τρεις τραυματίες λίγο έξω από το Άργος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T16:48:55+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 16:48</time><time class="meta-date-modified" datetime="2018-12-23T16:48:55+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/atyxima_sklavenitis-1-696x461.jpg?fit=696%2C461&#038;ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="461"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464835" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vrochi-apo-loytrina-paichnidia-sto-gipedo-tis-mpetis-video/" title="View «Βροχή» από λούτρινα παιχνίδια στο γήπεδο της Μπέτις (video)" rel="bookmark">«Βροχή» από λούτρινα παιχνίδια στο γήπεδο της Μπέτις (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T16:30:41+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 16:30</time><time class="meta-date-modified" datetime="2018-12-23T16:30:41+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Χωρίς-τίτλο-22.png?fit=630%2C364&#038;ssl=1"><meta itemprop="width" content="630"><meta itemprop="height" content="364"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464815" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/giovanna-ta-paidia-na-vriskoyn-diexodo-gia-ta-oneira-toys-esto-ki-an-i-simerini-ellada-ta-skotonei/" title="View Γιοβάννα: Τα παιδιά να βρίσκουν διέξοδο για τα όνειρά τους, έστω κι αν η σημερινή Ελλάδα τα σκοτώνει" rel="bookmark">Γιοβάννα: Τα παιδιά να βρίσκουν διέξοδο για τα όνειρά τους, έστω κι αν η σημερινή Ελλάδα τα σκοτώνει</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T15:30:00+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 15:30</time><time class="meta-date-modified" datetime="2018-12-23T15:30:00+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ24-Φ1.jpeg?fit=1200%2C800&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464811" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/lexiko-neoteris-thessalikis-istorias-karpos-polychronis-ereynas-toy-syggrafea-antoni-a-antonioy/" title="View Λεξικό Νεότερης Θεσσαλικής Ιστορίας &#8211; Καρπός πολύχρονης έρευνας του συγγραφέα Αντώνη Α. Αντωνίου" rel="bookmark">Λεξικό Νεότερης Θεσσαλικής Ιστορίας &#8211; Καρπός πολύχρονης έρευνας του συγγραφέα Αντώνη Α. Αντωνίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T15:08:39+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 15:08</time><time class="meta-date-modified" datetime="2018-12-23T15:08:39+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ23-Φ2-4.jpg?fit=2434%2C2839&#038;ssl=1"><meta itemprop="width" content="2434"><meta itemprop="height" content="2839"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464807" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ta-laika-stromata-tha-synechisoyn-na-plironoyn-ta-kerdi-ton-epicheirimatikon-omilon/" title="View Τα λαϊκά στρώματα θα συνεχίσουν να πληρώνουν τα κέρδη των επιχειρηματικών ομίλων" rel="bookmark">Τα λαϊκά στρώματα θα συνεχίσουν να πληρώνουν τα κέρδη των επιχειρηματικών ομίλων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/arthra/" rel="category tag">Άρθρα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T15:04:27+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 15:04</time><time class="meta-date-modified" datetime="2018-12-23T15:04:27+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ20-Φ1-3.jpg?fit=640%2C387&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="387"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464809" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-epochi-ton-pagetonon-i-eironeia-tis-pragmatikotitas/" title="View Η εποχή των παγετώνων: Η Ειρωνεία της Πραγματικότητας" rel="bookmark">Η εποχή των παγετώνων: Η Ειρωνεία της Πραγματικότητας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/arthra/" rel="category tag">Άρθρα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T15:01:55+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 15:01</time><time class="meta-date-modified" datetime="2018-12-23T15:01:55+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/07/xatzigiannis.png?fit=332%2C353&#038;ssl=1"><meta itemprop="width" content="332"><meta itemprop="height" content="353"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464805" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thrinos-gia-ton-21chrono-larisaio/" title="View Θρήνος για τον 21χρονο Λαρισαίο" rel="bookmark">Θρήνος για τον 21χρονο Λαρισαίο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T14:55:19+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 14:55</time><time class="meta-date-modified" datetime="2018-12-23T14:55:19+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/201812231222040536.jpg?fit=776%2C497&#038;ssl=1"><meta itemprop="width" content="776"><meta itemprop="height" content="497"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464804" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekstrateia-gia-to-ntokimanter-me-to-ypovrychio-lampros-katsonis/" title="View Eκστρατεία για το ντοκιμαντέρ με το υποβρύχιο «Λάμπρος Κατσώνης»" rel="bookmark">Eκστρατεία για το ντοκιμαντέρ με το υποβρύχιο «Λάμπρος Κατσώνης»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T14:51:38+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 14:51</time><time class="meta-date-modified" datetime="2018-12-23T14:56:45+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ21-Φ1-1.jpg?fit=1611%2C975&#038;ssl=1"><meta itemprop="width" content="1611"><meta itemprop="height" content="975"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464798" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/trochaio-me-sygkroysi-aytokiniton-sti-larisa-to-mesimeri-tis-kyriakis/" title="View Τροχαίο με σύγκρουση αυτοκινήτων στη Λάρισα το μεσημέρι της Κυριακής" rel="bookmark">Τροχαίο με σύγκρουση αυτοκινήτων στη Λάρισα το μεσημέρι της Κυριακής</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T14:48:49+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 14:48</time><time class="meta-date-modified" datetime="2018-12-23T14:48:49+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Car-Acc-780x405.jpg?fit=780%2C405&#038;ssl=1"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464801" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prosfores-gia-kalypsi-anagkon-tis-skiathoy/" title="View Προσφορές για την κάλυψη αναγκών της Σκιάθου" rel="bookmark">Προσφορές για την κάλυψη αναγκών της Σκιάθου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T14:47:33+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 14:47</time><time class="meta-date-modified" datetime="2018-12-23T14:49:25+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/marina-skiathos.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464797" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/voliotis-architektonas-vraveytike-gia-meleti-ktirioy-stin-katestrammeni-vagdati/" title="View Βολιώτης αρχιτέκτονας βραβεύτηκε για μελέτη κτιρίου στην κατεστραμμένη Βαγδάτη" rel="bookmark">Βολιώτης αρχιτέκτονας βραβεύτηκε για μελέτη κτιρίου στην κατεστραμμένη Βαγδάτη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Κατερίνα Τασσοπούλου"></div><span class="mp-date"><time datetime="2018-12-23T14:32:04+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 14:32</time><time class="meta-date-modified" datetime="2018-12-23T14:53:33+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/-1-e1545568162978.jpg?fit=2000%2C1546&#038;ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="1546"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464812" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/syskepseis-gia-ti-dimioyrgia-aristeris-antidiacheiristikis-dimotikis-kinisis-ston-volo/" title="View Συσκέψεις για τη δημιουργία αριστερής, αντιδιαχειριστικής δημοτικής κίνησης στον Βόλο" rel="bookmark">Συσκέψεις για τη δημιουργία αριστερής, αντιδιαχειριστικής δημοτικής κίνησης στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T14:05:10+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 14:05</time><time class="meta-date-modified" datetime="2018-12-23T15:20:48+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/lesxi-ergazomenwn-voloy.jpg?fit=600%2C557&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="557"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464794" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stis-12-ianoyarioy-xanarchizoyn-ta-mathimata-astronomias/" title="View Στις 12 Ιανουαρίου ξαναρχίζουν τα μαθήματα Αστρονομίας" rel="bookmark">Στις 12 Ιανουαρίου ξαναρχίζουν τα μαθήματα Αστρονομίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T13:54:08+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:54</time><time class="meta-date-modified" datetime="2018-12-23T13:54:08+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/07/astronomia.jpg?fit=475%2C480&#038;ssl=1"><meta itemprop="width" content="475"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464792" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/londino-i-al-kainta-epistrefei-schediazei-epitheseis-se-aeroplana-kai-aerodromia/" title="View Λονδίνο: Η Αλ Κάιντα επιστρέφει &#8211; Σχεδιάζει επιθέσεις σε αεροπλάνα και αεροδρόμια" rel="bookmark">Λονδίνο: Η Αλ Κάιντα επιστρέφει &#8211; Σχεδιάζει επιθέσεις σε αεροπλάνα και αεροδρόμια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T13:52:05+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:52</time><time class="meta-date-modified" datetime="2018-12-23T13:52:05+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/plane.23.12.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464791" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prasino-fos-gia-agrotika-daneia-apo-10-000-eyro/" title="View «Πράσινο» φως για αγροτικά δάνεια από 10.000 ευρώ" rel="bookmark">«Πράσινο» φως για αγροτικά δάνεια από 10.000 ευρώ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><span class="mp-date"><time datetime="2018-12-23T13:41:07+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:41</time><time class="meta-date-modified" datetime="2018-12-23T13:41:07+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/ΣΕΛ-18-Φ1-ΤΡΙΣΤΗΛΗ-ΔΑΝΕΙΑ-ΑΓΡΟΤΩΝ.jpg?fit=1024%2C576&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464790" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prosfora-tis-enosis-palaion-proskopon-stin-kivoto-toy-kosmoy/" title="View Προσφορά της Ένωσης Παλαιών Προσκόπων στην Κιβωτό του κόσμου" rel="bookmark">Προσφορά της Ένωσης Παλαιών Προσκόπων στην Κιβωτό του κόσμου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T13:37:44+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:37</time><time class="meta-date-modified" datetime="2018-12-23T13:37:44+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/02/kivotos-tou-kosmou-volos.jpg?fit=800%2C597&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="597"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464789" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vradia-ton-fanarion-tin-tetarti-26-dekemvrioy-stin-paralia-toy-voloy/" title="View Βραδιά των φαναριών την Τετάρτη 26 Δεκεμβρίου στην παραλία του Βόλου" rel="bookmark">Βραδιά των φαναριών την Τετάρτη 26 Δεκεμβρίου στην παραλία του Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T13:36:32+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:36</time><time class="meta-date-modified" datetime="2018-12-23T13:36:32+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/12/iptamena-fanarakia.jpg?fit=423%2C282&#038;ssl=1"><meta itemprop="width" content="423"><meta itemprop="height" content="282"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464788" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tropopoiisi-dromologion-expres-skiathos/" title="View Τροποποίηση δρομολογίων «Εξπρές Σκιάθος»" rel="bookmark">Τροποποίηση δρομολογίων «Εξπρές Σκιάθος»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T13:32:00+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:32</time><time class="meta-date-modified" datetime="2018-12-23T13:32:00+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/02/Express-Skiathos.jpg?fit=650%2C406&#038;ssl=1"><meta itemprop="width" content="650"><meta itemprop="height" content="406"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464787" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eortastiko-orario-sta-moyseia-toy-dimoy-voloy/" title="View Εορταστικό ωράριο στα μουσεία του Δήμου Βόλου" rel="bookmark">Εορταστικό ωράριο στα μουσεία του Δήμου Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T13:30:32+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:30</time><time class="meta-date-modified" datetime="2018-12-23T13:30:32+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/11/mouseio-tis-polis-tou-bolou.jpg?fit=638%2C399&#038;ssl=1"><meta itemprop="width" content="638"><meta itemprop="height" content="399"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464784" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/trechoyn-na-prolavoyn-ton-nomo-katseli-ekatontades-aitiseis-apo-yperchreomena-noikokyria-sto-eirinodikeio-voloy/" title="View Τρέχουν να προλάβουν τον Νόμο Κατσέλη &#8211; Εκατοντάδες αιτήσεις από υπερχρεωμένα νοικοκυριά στο Ειρηνοδικείο Βόλου" rel="bookmark">Τρέχουν να προλάβουν τον Νόμο Κατσέλη &#8211; Εκατοντάδες αιτήσεις από υπερχρεωμένα νοικοκυριά στο Ειρηνοδικείο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Σταύρος Δημόπουλος"></div><span class="mp-date"><time datetime="2018-12-23T13:24:14+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:24</time><time class="meta-date-modified" datetime="2018-12-23T15:38:56+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/ΣΕΛ-9-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΕΙΡΗΝΟΔΙΚΕΙΟ-ΒΟΛΟΥ.jpg?fit=4128%2C3096&#038;ssl=1"><meta itemprop="width" content="4128"><meta itemprop="height" content="3096"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464783" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kaike-kados-aporrimmaton-sti-skiatho/" title="View Κάηκε κάδος απορριμμάτων στη Σκιάθο" rel="bookmark">Κάηκε κάδος απορριμμάτων στη Σκιάθο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T13:18:37+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:18</time><time class="meta-date-modified" datetime="2018-12-23T13:18:37+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Χωρίς-τίτλο-21.png?fit=485%2C782&#038;ssl=1"><meta itemprop="width" content="485"><meta itemprop="height" content="782"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464781" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/voles-sto-voyno-ton-theon-apo-elikoptera-apatsi-poy-exormoyn-apo-ti-vasi-stefanovikeioy/" title="View Βολές στο βουνό των θεών από ελικόπτερα «Απάτσι» που εξορμούν από τη βάση Στεφανοβικείου" rel="bookmark">Βολές στο βουνό των θεών από ελικόπτερα «Απάτσι» που εξορμούν από τη βάση Στεφανοβικείου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T13:06:39+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:06</time><time class="meta-date-modified" datetime="2018-12-23T13:06:39+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/ΣΕΛ-7-Φ1-ΤΡΙΣΤΗΛΗ-ΑΠΑΤΣΙ.jpg?fit=1366%2C600&#038;ssl=1"><meta itemprop="width" content="1366"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464777" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/oloklirothikan-oi-kriseis-gia-toys-giatroys-sto-tep-toy-nosokomeioy/" title="View Ολοκληρώθηκαν οι κρίσεις για τους γιατρούς στο ΤΕΠ του Νοσοκομείου" rel="bookmark">Ολοκληρώθηκαν οι κρίσεις για τους γιατρούς στο ΤΕΠ του Νοσοκομείου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-12-23T13:01:50+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 13:01</time><time class="meta-date-modified" datetime="2018-12-23T13:01:50+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/ΣΕΛ-10-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΤΕΠ.jpg?fit=720%2C405&#038;ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464775" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/christoygenniatiko-doro-tis-dei-se-30-noikokyria-sti-magnisia/" title="View «Χριστουγεννιάτικο δώρο» της ΔΕΗ σε 30 νοικοκυριά στη Μαγνησία" rel="bookmark">«Χριστουγεννιάτικο δώρο» της ΔΕΗ σε 30 νοικοκυριά στη Μαγνησία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Λοΐζος Ασβεστάς"></div><span class="mp-date"><time datetime="2018-12-23T12:56:39+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 12:56</time><time class="meta-date-modified" datetime="2018-12-23T12:56:39+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/ΣΕΛ-11-Φ1-ΤΕΤΡΑΣΤΗΛΗ.jpg?fit=1326%2C995&#038;ssl=1"><meta itemprop="width" content="1326"><meta itemprop="height" content="995"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464779" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synedriazei-pali-ayrio-to-dimotiko-symvoylio-riga-feraioy/" title="View Συνεδριάζει πάλι αύριο το Δημοτικό Συμβούλιο Ρήγα Φεραίου" rel="bookmark">Συνεδριάζει πάλι αύριο το Δημοτικό Συμβούλιο Ρήγα Φεραίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T12:45:23+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 12:45</time><time class="meta-date-modified" datetime="2018-12-23T13:04:13+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/11/dimarxeio-riga.jpg?fit=644%2C388&#038;ssl=1"><meta itemprop="width" content="644"><meta itemprop="height" content="388"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464773" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stegi-frontidas-gia-20-paidia-i-paidiatriki-kliniki-toy-nosokomeioy-voloy/" title="View Στέγη φροντίδας για 20 παιδιά η Παιδιατρική Kλινική του Νοσοκομείου Βόλου" rel="bookmark">Στέγη φροντίδας για 20 παιδιά η Παιδιατρική Kλινική του Νοσοκομείου Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-12-23T12:11:50+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 12:11</time><time class="meta-date-modified" datetime="2018-12-23T12:14:10+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/ΣΕΛ-12-Φ1-ΤΕΤΡΑΣΤΗΛΗ.jpg?fit=1027%2C768&#038;ssl=1"><meta itemprop="width" content="1027"><meta itemprop="height" content="768"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464770" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stelios-arsenos-tha-doyme-kai-alla-pragmata-mesa-sto-2019/" title="View Στέλιος Αρσένος: «Θα δούμε και άλλα πράγματα μέσα στο 2019»" rel="bookmark">Στέλιος Αρσένος: «Θα δούμε και άλλα πράγματα μέσα στο 2019»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2018-12-23T11:53:05+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:53</time><time class="meta-date-modified" datetime="2018-12-23T11:53:05+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ43-Φ1-ΤΡΙΣΤ-1.jpg?fit=2128%2C1255&#038;ssl=1"><meta itemprop="width" content="2128"><meta itemprop="height" content="1255"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464766" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/lakis-mpakalis-den-prepei-na-epanapaytoyme/" title="View Λάκης Μπακάλης: «Δεν πρέπει να επαναπαυτούμε»" rel="bookmark">Λάκης Μπακάλης: «Δεν πρέπει να επαναπαυτούμε»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2018-12-23T11:50:42+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:50</time><time class="meta-date-modified" datetime="2018-12-23T11:51:22+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ43-Φ2-ΔΙΣΤ.jpg?fit=610%2C340&#038;ssl=1"><meta itemprop="width" content="610"><meta itemprop="height" content="340"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464765" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/neos-proponitis-ston-ao-sellanon-o-st-xirofotos/" title="View Νέος προπονητής στον ΑΟ Σελλάνων ο Στ. Ξηροφώτος" rel="bookmark">Νέος προπονητής στον ΑΟ Σελλάνων ο Στ. Ξηροφώτος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T11:48:46+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:48</time><time class="meta-date-modified" datetime="2018-12-23T11:48:46+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ43-Φ3-ΜΟΝ.jpg?fit=768%2C404&#038;ssl=1"><meta itemprop="width" content="768"><meta itemprop="height" content="404"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464764" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epikindyni-exodos-i-niki-antimetopizei-tin-eleytheroypoli-gia-tin-v-ethniki-mpasket/" title="View Επικίνδυνη έξοδος… &#8211; Η Νίκη αντιμετωπίζει την Ελευθερούπολη για την Β’ Εθνική μπάσκετ" rel="bookmark">Επικίνδυνη έξοδος… &#8211; Η Νίκη αντιμετωπίζει την Ελευθερούπολη για την Β’ Εθνική μπάσκετ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Ευθύμης Χούτας"></div><span class="mp-date"><time datetime="2018-12-23T11:41:57+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:41</time><time class="meta-date-modified" datetime="2018-12-23T11:41:57+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ46-Φ1-ΤΡΙΣΤ-2.jpg?fit=800%2C583&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="583"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464763" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kontra-ston-protoporo-pas-giannina-o-olympiakos/" title="View Κόντρα στον πρωτοπόρο ΠΑΣ Γιάννινα o Ολυμπιακός" rel="bookmark">Κόντρα στον πρωτοπόρο ΠΑΣ Γιάννινα o Ολυμπιακός</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Ευθύμης Χούτας"></div><span class="mp-date"><time datetime="2018-12-23T11:39:30+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:39</time><time class="meta-date-modified" datetime="2018-12-23T11:39:30+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ46-Φ2-ΔΙΣΤ-1.jpg?fit=1024%2C684&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="684"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464760" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/telos-o-tzioras-apo-ti-niki/" title="View Τέλος ο Τζιώρας από τη Νίκη" rel="bookmark">Τέλος ο Τζιώρας από τη Νίκη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2018-12-23T11:36:53+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:36</time><time class="meta-date-modified" datetime="2018-12-23T11:36:53+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ48-Φ1-ΤΡΙΣΤ-2.jpg?fit=960%2C720&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464756" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stin-anna-fonsoy-to-marmarino-asteri-toy-8oy-argo-film-festival-den-antecho-toses-stenachories-poy-dinei-i-techni-toy-ithopoioy/" title="View Στην Άννα Φόνσου το Μαρμάρινο Αστέρι του 8ου Αrgo Film Festival &#8211; «Δεν αντέχω τόσες στεναχώριες  που δίνει η τέχνη του ηθοποιού»" rel="bookmark">Στην Άννα Φόνσου το Μαρμάρινο Αστέρι του 8ου Αrgo Film Festival &#8211; «Δεν αντέχω τόσες στεναχώριες  που δίνει η τέχνη του ηθοποιού»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Λοΐζος Ασβεστάς"></div><span class="mp-date"><time datetime="2018-12-23T11:34:08+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:34</time><time class="meta-date-modified" datetime="2018-12-23T11:34:08+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/25-Φ1-1-e1545557537158.jpg?fit=2032%2C1524&#038;ssl=1"><meta itemprop="width" content="2032"><meta itemprop="height" content="1524"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464747" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-katina-me-tis-efta-psyches-agnostes-ptyches-tis-istorias-apo-mia-antartissa-thrylo/" title="View Η Κατίνα με τις εφτά ψυχές &#8211; Άγνωστες πτυχές της Ιστορίας από μια αντάρτισσα – «θρύλο»" rel="bookmark">Η Κατίνα με τις εφτά ψυχές &#8211; Άγνωστες πτυχές της Ιστορίας από μια αντάρτισσα – «θρύλο»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T11:30:47+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:30</time><time class="meta-date-modified" datetime="2018-12-23T11:30:47+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ26-Φ1-4.jpeg?fit=2373%2C1706&#038;ssl=1"><meta itemprop="width" content="2373"><meta itemprop="height" content="1706"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464750" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katharise-me-fligko-o-olympiakos-voloy/" title="View «Καθάρισε» με Φλίγκο o Oλυμπιακός Βόλου" rel="bookmark">«Καθάρισε» με Φλίγκο o Oλυμπιακός Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Ευθύμης Χούτας"></div><span class="mp-date"><time datetime="2018-12-23T11:21:23+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:21</time><time class="meta-date-modified" datetime="2018-12-23T11:21:23+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/Σ47-Φ1-ΤΡΙΣΤ-2.jpg?fit=1968%2C1312&#038;ssl=1"><meta itemprop="width" content="1968"><meta itemprop="height" content="1312"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464743" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aimatiro-epeisodio-sto-irakleio-40chronos-machairose-andra-stin-plati/" title="View Αιματηρό επεισόδιο στο Ηράκλειο: 40χρονος μαχαίρωσε άνδρα στην πλάτη" rel="bookmark">Αιματηρό επεισόδιο στο Ηράκλειο: 40χρονος μαχαίρωσε άνδρα στην πλάτη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T11:06:06+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:06</time><time class="meta-date-modified" datetime="2018-12-23T11:06:06+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/asthenoforo.23.120.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464739" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ayto-to-zeygari-ypopteyontai-oi-vretanikes-arches-oti-prokalese-to-chaos-sto-gkatgoyik-me-to-drone/" title="View Αυτό το ζευγάρι υποπτεύονται οι βρετανικές Αρχές ότι προκάλεσε το χάος στο Γκάτγουϊκ με το drone" rel="bookmark">Αυτό το ζευγάρι υποπτεύονται οι βρετανικές Αρχές ότι προκάλεσε το χάος στο Γκάτγουϊκ με το drone</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T11:03:41+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 11:03</time><time class="meta-date-modified" datetime="2018-12-23T11:03:41+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/gait-kirk-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464737" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/argolida-aytokinito-petaxe-pano-apo-varkes-ekane-voytia-se-potami-video/" title="View Αργολίδα: Αυτοκίνητο «πέταξε» πάνω από βάρκες, έκανε βουτιά σε ποτάμι (video)" rel="bookmark">Αργολίδα: Αυτοκίνητο «πέταξε» πάνω από βάρκες, έκανε βουτιά σε ποτάμι (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T10:59:39+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 10:59</time><time class="meta-date-modified" datetime="2018-12-23T10:59:39+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/argolida.23.12.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464735" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/golgothas-4-imeron-foroi-poy-prepei-na-plirothoyn-prothesmies-gia-diloseis/" title="View Γολγοθάς 4 ημερών &#8211; Φόροι που πρέπει να πληρωθούν, προθεσμίες για δηλώσεις" rel="bookmark">Γολγοθάς 4 ημερών &#8211; Φόροι που πρέπει να πληρωθούν, προθεσμίες για δηλώσεις</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T10:56:55+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 10:56</time><time class="meta-date-modified" datetime="2018-12-23T10:56:55+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/athina-monastiraki-3434-320.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464731" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-proti-ergastiriaki-mprizola-einai-gegonos/" title="View Η πρώτη&#8230; εργαστηριακή μπριζόλα είναι γεγονός!" rel="bookmark">Η πρώτη&#8230; εργαστηριακή μπριζόλα είναι γεγονός!</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T10:54:40+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 10:54</time><time class="meta-date-modified" datetime="2018-12-23T10:54:40+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/steak-aleph-farms-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-464729" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/21chronos-larisaios-foititis-o-odigos-poy-skotothike-sto-tragiko-trochaio/" title="View 21χρονος Λαρισαίος φοιτητής ο οδηγός που σκοτώθηκε στο τραγικό τροχαίο" rel="bookmark">21χρονος Λαρισαίος φοιτητής ο οδηγός που σκοτώθηκε στο τραγικό τροχαίο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-12-23T10:04:09+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 10:04</time><time class="meta-date-modified" datetime="2018-12-23T10:04:09+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/ekav-7-780x405.jpg?fit=780%2C405&#038;ssl=1"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-464860 single-format-standard sticky-sidebar cookies-not-set tribe-no-js wpb-js-composer js-comp-ver-5.5.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&#038;c=28&#038;pli=26495295&#038;PluID=0&#038;w=300&#038;h=100&#038;ord=[timestamp]"></script><br />
<noscript><br />
<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&#038;FlightID=26495295&#038;Page=&#038;PluID=0&#038;Pos=55094401" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&#038;FlightID=26495295&#038;Page=&#038;PluID=0&#038;Pos=55094401" border=0 width=300 height=100></a><br />
</noscript></div>
</aside>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/to-proto-moro-poy-gennithike-chari-sti-metamoscheysi-mitras-apo-nekri-dotria/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/transplant-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το πρώτο μωρό που γεννήθηκε χάρη στη μεταμόσχευση μήτρας από νεκρή δότρια</h6></a><div class="mmp-date">5 Δεκεμβρίου 2018, 17:13</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/rosoi-epistimones-kataskeyasan-syskeyi-poy-paragei-posimo-nero-apo-ton-aera-tis-erimoy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/10/nero09-380x250.png"  alt="" height="250" width="380"/></div><h6>Ρώσοι επιστήμονες κατασκεύασαν συσκευή που παράγει πόσιμο νερό από τον αέρα της ερήμου</h6></a><div class="mmp-date">31 Οκτωβρίου 2018, 20:36</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ellines-dimioyrgisan-test-poy-provlepei-ta-emfragmata/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/10/test-708_5-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Έλληνες δημιούργησαν τεστ που προβλέπει τα εμφράγματα</h6></a><div class="mmp-date">9 Οκτωβρίου 2018, 08:51</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-vrikan-tropo-na-apomakrynoyn-to-dioxeidio-toy-anthraka-apo-tin-atmosfaira-tis-gis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/CO2-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες βρήκαν τρόπο να απομακρύνουν το διοξείδιο του άνθρακα από την ατμόσφαιρα της Γης</h6></a><div class="mmp-date">16 Αυγούστου 2018, 18:28</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-komitis-chalk-plisiazei-ti-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/komitis-halk-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο κομήτης «Χαλκ» πλησιάζει τη Γη</h6></a><div class="mmp-date">7 Αυγούστου 2018, 11:03</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/metadotiko-to-altschaimer-ti-leei-nea-meleti/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/metadotiko-to-altsxaimer-ti-leei-nea-meleti.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μεταδοτικό το Αλτσχάιμερ; &#8211; Τι λέει νέα μελέτη</h6></a><div class="mmp-date">13 Δεκεμβρίου 2018, 19:47</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/peiramatiko-test-aimatos-gia-diagnosi-karkinoy-se-10-lepta/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/peiramatiko-test-aimatos-gia-diagnwsi-karkinou-se-10-lepta.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πειραματικό τεστ αίματος για διάγνωση καρκίνου σε 10 λεπτά</h6></a><div class="mmp-date">5 Δεκεμβρίου 2018, 09:24</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/to-80-ton-asthenon-leei-psemata-sto-giatro/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2016/07/giatros708_4-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το 80% των ασθενών λέει ψέματα στο γιατρό</h6></a><div class="mmp-date">3 Δεκεμβρίου 2018, 09:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ereyna-ta-ellinopoyla-apo-ta-pio-pachysarka-paidia-stin-eyropi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/paxisarka-paidia34343-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Έρευνα: Τα ελληνόπουλα, από τα πιο παχύσαρκα παιδιά στην Ευρώπη</h6></a><div class="mmp-date">1 Δεκεμβρίου 2018, 19:29</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ellinas-kathigitis-ogkologias-o-karkinos-nikithike-sta-epomena-deka-chronia-tha-einai-mia-chronia-nosos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/11/pharmafile-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ελληνας καθηγητής Ογκολογίας: Ο καρκίνος νικήθηκε &#8211; Στα επόμενα δέκα χρόνια θα είναι μία χρόνια νόσος</h6></a><div class="mmp-date">25 Νοεμβρίου 2018, 20:00</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/o-menios-foyrthiotis-ekane-minysi-stin-tzoylia-alexandratoy-zitontas-tis-240-000-eyro/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/fourthiotis-alexandratou-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Μένιος Φουρθιώτης έκανε μήνυση στην Τζούλια Αλεξανδράτου ζητώντας της 240.000 ευρώ</h6></a><div class="mmp-date">22 Δεκεμβρίου 2018, 18:15</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/k-aggelidis-tha-dei-xana-ton-gio-toy-ena-chrono-meta-to-trochaio/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/kaggelidis-tha-dei-ksana-ton-gio-tou-ena-xrono-meta-to-troxaio.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κ.Αγγελίδης: Θα δει ξανά τον γιο του ένα χρόνο μετά το τροχαίο</h6></a><div class="mmp-date">21 Δεκεμβρίου 2018, 19:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ktinotrofos-apo-tin-alonniso-o-neos-erotas-tis-matthildis-maggira/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/maggira-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κτηνοτρόφος από την Αλόννησο ο νέος έρωτας της Ματθίλδης Μαγγίρα</h6></a><div class="mmp-date">16 Δεκεμβρίου 2018, 17:08</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/giati-i-mpesy-malfa-ekane-minysi-sti-google/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/Mpessy_Malfa-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γιατί η Μπέσυ Μάλφα έκανε μήνυση στη google</h6></a><div class="mmp-date">11 Δεκεμβρίου 2018, 09:07</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/star-thessalia-i-sofia-maria-pechlivanidoy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/σταρ-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Σταρ Θεσσαλία η Σοφία – Μαρία Πεχλιβανίδου</h6></a><div class="mmp-date">5 Δεκεμβρίου 2018, 17:06</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-464860" class="single-layout clearfix post-464860 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-gorgopotamos tag-themis-marinos tag-sampoter" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></h5>
						<h1 itemprop="headline" class="entry-title">Θέμης Μαρίνος: Πέθανε ο τελευταίος σαμποτέρ του Γοργοπόταμου -Το μήνυμα Μητσοτάκη</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2018-12-23T18:57:54+00:00" itemprop="datePublished">23 Δεκεμβρίου 2018, 18:57</time><time class="meta-date-modified updated" datetime="2018-12-23T18:57:54+00:00" itemprop="dateModified">23 Δεκεμβρίου 2018</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg"><img width="708" height="320" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg?fit=708%2C320&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg?w=708&amp;ssl=1 708w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg?resize=200%2C90&amp;ssl=1 200w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Την τελευταία του πνοή σε ηλικία 101 ετών άφησε ο Θέμης Μαρίνος, ο τελευταίος επιζών από το σαμποτάζ της γέφυρας του Γοργοποτάμου από ΕΛΑΣ και ΕΔΕΣ με την βοήθεια των Βρετανών.<br />
Την είδηση του θανάτου του έκανε γνωστή ο πρόεδρος της ΝΔ Κυριάκος Μητσοτάκης ο οποίος τον χαρακτήρισε«ήρωα» και «από τους τελευταίους μιας σπουδαίας γενιάς».<br />
«Ο Θέμης Μαρίνος, ο τελευταίος σαμποτέρ του Γοργοποτάμου, ήταν ένας γενναίος στρατιωτικός και σπουδαίος οικονομολόγος. Ήρωας του Πολέμου και της Εθνικής Αντίστασης, με μεγάλη προσφορά στην πατρίδα. Από τους τελευταίους μιας σπουδαίας γενιάς».</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="el" dir="ltr">Ο Θέμης Μαρίνος, ο τελευταίος σαμποτέρ του Γοργοποτάμου, ήταν ένας γενναίος στρατιωτικός και σπουδαίος οικονομολόγος. Ήρωας του Πολέμου και της Εθνικής Αντίστασης, με μεγάλη προσφορά στην πατρίδα. Από τους τελευταίους μιας σπουδαίας γενιάς.</p>
<p>&mdash; Kyriakos Mitsotakis (@kmitsotakis) <a href="https://twitter.com/kmitsotakis/status/1076788679362969600?ref_src=twsrc%5Etfw">December 23, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Ο Θεμιστοκλής Μαρίνος γεννήθηκε στη Ζάκυνθο το 1917. Υπήρξε Έλληνοβρετανός στρατιωτικός, αντιστασιακός και οικονομολόγος. Γεννήθηκε στη Ζάκυνθο και ήταν μέλος της Βρετανικής Συμμαχικής Αποστολής (BLO) κατά τη διάρκεια της κατοχής. Συγγραφέας ιστορικών βιβλίων για την εθνική αντίσταση στην Ελλάδα, με έντονη αντικομμουνιστική τοποθέτηση.</p>
<p><a href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/marinos-themis1.jpg?ssl=1"><img class="alignnone size-full wp-image-464862" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/marinos-themis1.jpg?resize=198%2C240&#038;ssl=1" alt="" width="198" height="240" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/marinos-themis1.jpg?w=198&amp;ssl=1 198w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/marinos-themis1.jpg?resize=165%2C200&amp;ssl=1 165w" sizes="(max-width: 198px) 100vw, 198px" data-recalc-dims="1" /></a></p>
<p><strong>Στρατιωτική σταδιοδρομία</strong><br />
Το 1940-41 πολέμησε στο ΕλληνοΑλβανικό Μέτωπο και στη Μάχη της Κρήτης ως έφεδρος αξιωματικός. Συνελήφθη από τον Γερμανικό στρατό και αφού δραπέτευσε συνεργάστηκε με την αντίσταση στο νομό Ρεθύμνης, διέφυγε αργότερα στην Αίγυπτο με υποβρύχιο και κατατάχτηκε στην 1η Ελληνική Ταξιαρχία. Αποσπάστηκε από τον Πρίγκιπα Πέτρο στο βρετανικό Κέντρο Ειδικής Εκπαιδεύσεως στην Παλαιστίνη όπου και εκπαιδεύτηκε. Το Σεπτέμβριο του 1942 ως μέλος της βρετανικής ομάδος αλεξιπτωτιστών προσγειώθηκε μαζί με άλλους Βρετανούς αξιωματικούς στην Ελλάδα και ανατίναξαν τη σιδηροδρομική γέφυρα του Γοργοποτάμου με τη βοήθεια των δύο μεγάλων αντιστασιακών οργανώσεων ΕΔΕΣ και ΕΛΑΣ, διακόπτοντας τον εφοδιασμό των Γερμανών στη Β. Αφρική. Παρέμεινε στην Ελλάδα ως σύνδεσμος του Γενικού Στρατηγείου Μέσης Ανατολής. Τον Ιούλιο του 1943, με την απόβαση των συμμάχων στη Σικελία κατεύθυνε τις επιχειρήσεις παραπλανήσεως και δολιοφθοράς κατά του Άξονα στην Αιτωλο-Ακαρνανία, παίρνοντας μέρος στις ανατινάξεις των γεφυρών από το Μακρυνόρος ως την Άρτα και συγκεκριμένα τις Αννίνου, Κομποτίου, Αγ. Νικολάου και Ζούτου. Τον Ιανουάριο 1944, επέστρεψε στην Αίγυπτο και από εκεί στα Επτάνησα για να αναλάβει νέα αποστολή με διαταγή του Γενικού Στρατηγείου στα νησιά του Ιονίου, όπου οργάνωσε και διοίκησε το μυστικό δίκτυο πληροφοριών και δολιοφθορών μέχρι τον Νοέμβριο του 1944.</p>
<p><strong>Πολιτική σταδιοδρομία<br />
</strong>Το 1945 &#8211; 1949 χρημάτισε μέλος της ελληνικής αντιπροσωπείας στη Διεθνή Επιτροπή Ελέγχου Βουλγαρίας και σύνδεσμος της Ελληνικής Κυβερνήσεως στη Βαλκανική Επιτροπή Παρατηρητών του ΟΗΕ κατά τη διάρκεια του εμφυλίου πολέμου. Eργάστηκε ως οικονομικός σύμβουλος στο Υπουργείο Συντονισμού, Αναπληρωτής Γενικός Διευθυντής των ΣΕΚ (ΟΣΕ), Γενικός Διευθυντής Οικονομικού της ΔΕΗ, Σύμβουλος της ΕΤΕΒΑ και Πρόεδρος της Τραπέζης Επενδύσεων, ενώ υπήρξε μέλος Διοικητικών Συμβουλίων (ΛΙΠΤΟΛ, ΚΕΠΕ, ΙΟΒΕ, ΣΕΒ, κλπ).<br />
Στο εξωτερικό εργάστηκε ως εμπειρογνώμων των Ηνωμένων Εθνών σε αναπτυξιακά προγράμματα του Πανεπιστημίου Χάρβαρντ στο Ιράν, της Διεθνούς Τραπέζης στην Αιθιοπία και του Γραφείου Δοξιάδη (Γκάνα, Λιβύη).</p>
<p><strong>Πολεμικές Διακρίσεις<br />
</strong>Του απενεμήθη ο βαθμός του Βρετανού λοχαγού και στη συνέχεια ταγματάρχη. Έλαβε πολλές πολεμικές διακρίσεις, ελληνικά και ξένα παράσημα.</p>
<p>Πηγή:  iefimerida.gr</p>
<p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_706922471 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_706922471" data-essb-postid="464860" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/" data-essb-twitter-url="https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/" data-essb-instance="706922471"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%98%CE%AD%CE%BC%CE%B7%CF%82+%CE%9C%CE%B1%CF%81%CE%AF%CE%BD%CE%BF%CF%82%3A+%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%BF+%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%BF%CF%82+%CF%83%CE%B1%CE%BC%CF%80%CE%BF%CF%84%CE%AD%CF%81+%CF%84%CE%BF%CF%85+%CE%93%CE%BF%CF%81%CE%B3%CE%BF%CF%80%CF%8C%CF%84%CE%B1%CE%BC%CE%BF%CF%85+-%CE%A4%CE%BF+%CE%BC%CE%AE%CE%BD%CF%85%CE%BC%CE%B1+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7&amp;link=https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/&picture=https://e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%98%CE%AD%CE%BC%CE%B7%CF%82+%CE%9C%CE%B1%CF%81%CE%AF%CE%BD%CE%BF%CF%82%3A+%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%BF+%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%BF%CF%82+%CF%83%CE%B1%CE%BC%CF%80%CE%BF%CF%84%CE%AD%CF%81+%CF%84%CE%BF%CF%85+%CE%93%CE%BF%CF%81%CE%B3%CE%BF%CF%80%CF%8C%CF%84%CE%B1%CE%BC%CE%BF%CF%85+-%CE%A4%CE%BF+%CE%BC%CE%AE%CE%BD%CF%85%CE%BC%CE%B1+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7&amp;link=https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/&picture=https://e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg&#39;,&#39;facebook_advanced&#39;,&#39;706922471&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%98%CE%AD%CE%BC%CE%B7%CF%82+%CE%9C%CE%B1%CF%81%CE%AF%CE%BD%CE%BF%CF%82%3A+%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%BF+%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%BF%CF%82+%CF%83%CE%B1%CE%BC%CF%80%CE%BF%CF%84%CE%AD%CF%81+%CF%84%CE%BF%CF%85+%CE%93%CE%BF%CF%81%CE%B3%CE%BF%CF%80%CF%8C%CF%84%CE%B1%CE%BC%CE%BF%CF%85+-%CE%A4%CE%BF+%CE%BC%CE%AE%CE%BD%CF%85%CE%BC%CE%B1+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7&amp;url=https://e-th.es/y580s&amp;counturl=https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/&#39;,&#39;twitter&#39;,&#39;706922471&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/&#39;,&#39;google&#39;,&#39;706922471&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;706922471&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Θέμης%20Μαρίνος%3A%20Πέθανε%20ο%20τελευταίος%20σαμποτέρ%20του%20Γοργοπόταμου%20-Το%20μήνυμα%20Μητσοτάκη%20https%3A%2F%2Fe-th.es%2Fy580s" title="" onclick="essb.tracking_only('', 'viber', '706922471', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Θέμης%20Μαρίνος%3A%20Πέθανε%20ο%20τελευταίος%20σαμποτέρ%20του%20Γοργοπόταμου%20-Το%20μήνυμα%20Μητσοτάκη%20https%3A%2F%2Fe-th.es%2Fy580s" title="" onclick="essb.tracking_only('', 'whatsapp', '706922471', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;706922471&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;706922471&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%98%CE%AD%CE%BC%CE%B7%CF%82+%CE%9C%CE%B1%CF%81%CE%AF%CE%BD%CE%BF%CF%82%3A+%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%BF+%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%BF%CF%82+%CF%83%CE%B1%CE%BC%CF%80%CE%BF%CF%84%CE%AD%CF%81+%CF%84%CE%BF%CF%85+%CE%93%CE%BF%CF%81%CE%B3%CE%BF%CF%80%CF%8C%CF%84%CE%B1%CE%BC%CE%BF%CF%85+-%CE%A4%CE%BF+%CE%BC%CE%AE%CE%BD%CF%85%CE%BC%CE%B1+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7&amp;url=https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%98%CE%AD%CE%BC%CE%B7%CF%82+%CE%9C%CE%B1%CF%81%CE%AF%CE%BD%CE%BF%CF%82%3A+%CE%A0%CE%AD%CE%B8%CE%B1%CE%BD%CE%B5+%CE%BF+%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%BF%CF%82+%CF%83%CE%B1%CE%BC%CF%80%CE%BF%CF%84%CE%AD%CF%81+%CF%84%CE%BF%CF%85+%CE%93%CE%BF%CF%81%CE%B3%CE%BF%CF%80%CF%8C%CF%84%CE%B1%CE%BC%CE%BF%CF%85+-%CE%A4%CE%BF+%CE%BC%CE%AE%CE%BD%CF%85%CE%BC%CE%B1+%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7&amp;url=https://e-thessalia.gr/themis-marinos-pethane-o-teleytaios-sampoter-toy-gorgopotamoy-to-minyma-mitsotaki/&#39;,&#39;linkedin&#39;,&#39;706922471&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;706922471&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;706922471&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;706922471&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/gorgopotamos/" rel="tag">Γοργοπόταμος</a></span><span><a href="https://e-thessalia.gr/tag/themis-marinos/" rel="tag">Θέμης Μαρίνος</a></span><span><a href="https://e-thessalia.gr/tag/sampoter/" rel="tag">σαμποτέρ</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/kallianos-christoygenna-me-chionia-kai-stin-attiki-poy-tha-to-strosei/" rel="prev">Καλλιάνος: Χριστούγεννα με χιόνια και στην Αττική &#8211; Πού θα το στρώσει</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/gorgopotamos708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-464860 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kallianos-christoygenna-me-chionia-kai-stin-attiki-poy-tha-to-strosei/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/athina-xionia-708_1-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/athina-xionia-708_1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Καλλιάνος: Χριστούγεννα με χιόνια και στην Αττική &#8211; Πού θα το στρώσει</h6></a><time datetime="2018-12-23T18:34:45+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-23T18:34:45+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-paylos-kontogiannidis-idryse-komma-to-kinima-ftochon-ellados/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/kontogiannidis708-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/kontogiannidis708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Ο Παύλος Κοντογιαννίδης ίδρυσε κόμμα: Το Κίνημα Φτωχών Ελλάδος</h6></a><time datetime="2018-12-23T17:29:48+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-23T17:29:48+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sfodri-sygkroysi-me-treis-traymaties-ligo-exo-apo-to-argos/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/12/atyxima_sklavenitis-1-696x461-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/12/atyxima_sklavenitis-1-696x461.jpg?fit=696%2C461&#038;ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="461"></div></div><h6 itemprop="headline">Σφοδρή σύγκρουση με τρεις τραυματίες λίγο έξω από το Άργος</h6></a><time datetime="2018-12-23T16:48:55+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-12-23T16:48:55+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-45" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pages/%CE%92%CE%B5%CE%B3%CE%B3%CE%AD%CF%81%CE%B1/480947801927393" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/11/veggera_11-18.jpg" alt="Βεγγέρα" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.karakanas.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/karakanas_banner.jpg" alt="Καρακάνας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/epese-nekros-mesa-se-farmakeio-toy-voloy/" class="bump-view" data-bump-view="tp">
						Έπεσε νεκρός μέσα σε φαρμακείο του Βόλου					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/volos-chtypise-me-mpoykali-kai-grothies-56chrono-se-pyloti-polykatoikias/" class="bump-view" data-bump-view="tp">
						Βόλος: Χτύπησε με μπουκάλι και γροθιές 56χρονο σε πυλωτή πολυκατοικίας					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/ekatontades-apofoitoi-gymnasion-sto-reunion-tis-chronias-ayrio-ston-volo/" class="bump-view" data-bump-view="tp">
						Εκατοντάδες απόφοιτοι Γυμνασίων στο reunion της χρονιάς αύριο στον Βόλο					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/pethane-i-archontissa-toy-pilioy-eleni-antonogloy-kassaveti/" class="bump-view" data-bump-view="tp">
						Πέθανε η αρχόντισσα του Πηλίου Ελένη Αντώνογλου- Κασσαβέτη					</a>
										</li>
				</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-32" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφή στο Newsletter</h3><div class="textwidget widget-text"><form action="https://app.moosend.com/subscribe/dddeda9d-5549-4778-b475-b472e7b91981" method="post" id="ms-sub-form" target="_blank">
<div>
<input type="text" name="ms-email" id="email" placeholder="Το email σας" required />
<input type="submit" value="ΕΓΓΡΑΦΗ" />
</div>
<div class="inv-recaptcha-holder"></div></form></div></div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesMin":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2","today":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","clear":"\u039a\u03b1\u03b8\u03b1\u03c1\u03b9\u03c3\u03bc\u03cc\u03c2"}};var tribe_system_info = {"sysinfo_optin_nonce":"4db2e28eed","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.6' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHbj8UAAAAAJQ-FBB049LlSlMlBssffn7u4WMY', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=el'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"","fooGallery":"","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS' );
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'47554784',post:'464860',tz:'2',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '464860' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button">Διαβάστε περισσότερα</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2018-12-23 18:58:09 by W3 Total Cache
-->