<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/02229.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#60c4b4">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Oικογενειακά επιδόματα: Ποιοι κερδίζουν και ποιοι χάνουν - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oικογενειακά επιδόματα: Ποιοι κερδίζουν και ποιοι χάνουν - e-thessalia.gr" />
<meta property="og:description" content="Η νέα αρχιτεκτονική της κυβέρνησης για τα επιδόματα στους πολύτεκνους είναι άσκηση ισορροπίας, καθώς κάποιοι θα λάβουν αυξημένα επιδόματα, σε &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="οικογενειακά επιδόματα" />
<meta property="article:section" content="Οικονομία" />
<meta property="article:published_time" content="2018-01-09T08:59:42+02:00" />
<meta property="fb:app_id" content="350224558382154" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg" />
<meta property="og:image:secure_url" content="https://e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="437" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η νέα αρχιτεκτονική της κυβέρνησης για τα επιδόματα στους πολύτεκνους είναι άσκηση ισορροπίας, καθώς κάποιοι θα λάβουν αυξημένα επιδόματα, σε &hellip; " />
<meta name="twitter:title" content="Oικογενειακά επιδόματα: Ποιοι κερδίζουν και ποιοι χάνουν - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg?fit=777%2C437&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/e-thessalia.gr\/","name":"e-thessalia.gr","alternateName":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","potentialAction":{"@type":"SearchAction","target":"https:\/\/e-thessalia.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22267558-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' />












<style id='mnky_main-inline-css' type='text/css'>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</style>




<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/b6b05.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"home_url":"https:\/\/e-thessalia.gr"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/d79cf.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"api_key":"D7C31FBE-9D87-4D08-A92D-B08F54F655C7","ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","endpoint":"https:\/\/gateway.services.moosend.com\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/00c8b.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://e-th.es/mc1p7' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Foikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Foikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/?ia_markup=1" />
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"581f67086f","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":381779};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/amp/" /><style type="text/css">.grecaptcha-badge {
    display: none;
}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-381896" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sygnomi-apo-ti-diikousa-ke-ton-kosmo-tis-nikis-zitise-o-podosferistis-tou-riga-ntinos-georgatzis/" title="View «Συγνώμη από τη Διοικούσα και τον κόσμο της Νίκης» ζήτησε ο ποδοσφαιριστής του Ρήγα Ντίνος Γεωργατζής" rel="bookmark">«Συγνώμη από τη Διοικούσα και τον κόσμο της Νίκης» ζήτησε ο ποδοσφαιριστής του Ρήγα Ντίνος Γεωργατζής</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Βασίλης Κρίσιλας"></div><span class="mp-date"><time datetime="2018-01-09T12:46:50+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 12:46</time><time class="meta-date-modified" datetime="2018-01-09T12:46:50+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/17-Φ2-ΔΙΣΤ-e1515491641510.jpg?fit=800%2C593&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="593"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381894" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diefkrinisis-apo-ton-eboriko-syllogo-volou-gia-tis-chimerines-ekptosis-anichta-proeretika-ta-katastimata-tin-kyriaki/" title="View Διευκρινίσεις από τον Εμπορικό Σύλλογο Βόλου για τις χειμερινές εκπτώσεις-  Ανοιχτά προαιρετικά τα καταστήματα την Κυριακή" rel="bookmark">Διευκρινίσεις από τον Εμπορικό Σύλλογο Βόλου για τις χειμερινές εκπτώσεις-  Ανοιχτά προαιρετικά τα καταστήματα την Κυριακή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T12:42:07+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 12:42</time><time class="meta-date-modified" datetime="2018-01-09T12:43:37+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/12/ekptwseis.jpg?fit=1147%2C768&#038;ssl=1"><meta itemprop="width" content="1147"><meta itemprop="height" content="768"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381889" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/23-pragmata-pou-prepi-na-gnorizoume-gia-tin-plastiki-sakoula/" title="View 23 πράγματα που πρέπει να γνωρίζουμε για την πλαστική σακούλα" rel="bookmark">23 πράγματα που πρέπει να γνωρίζουμε για την πλαστική σακούλα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T12:32:04+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 12:32</time><time class="meta-date-modified" datetime="2018-01-09T12:32:04+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/sakoula.jpg?fit=660%2C366&#038;ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="366"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381891" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diktyo-ananeotikis-aristeras-ikonomiki-krisi-ke-rypansi-atmosferas-pane-mazi-2/" title="View Δίκτυο Ανανεωτικής Αριστεράς: Οικονομική κρίση και ρύπανση ατμόσφαιρας πάνε μαζί" rel="bookmark">Δίκτυο Ανανεωτικής Αριστεράς: Οικονομική κρίση και ρύπανση ατμόσφαιρας πάνε μαζί</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T12:21:52+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 12:21</time><time class="meta-date-modified" datetime="2018-01-09T12:21:52+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/11/aithalomixlibolos.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381887" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/xoris-kathariotita-ika-sti-magnisia-amesi-epilysi-tou-provlimatos-zitoun-ergazomeni/" title="View Xωρίς καθαριότητα το ΙΚΑ στη Μαγνησία &#8211; Άμεση επίλυση του προβλήματος ζητούν οι εργαζόμενοι" rel="bookmark">Xωρίς καθαριότητα το ΙΚΑ στη Μαγνησία &#8211; Άμεση επίλυση του προβλήματος ζητούν οι εργαζόμενοι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T12:13:36+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 12:13</time><time class="meta-date-modified" datetime="2018-01-09T12:13:36+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/IKA-VOLOY.jpg?fit=600%2C400&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381881" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eklise-ton-anti-giakovlef-niki/" title="View «Έκλεισε» τον αντι-Γιάκοβλεφ η Νίκη" rel="bookmark">«Έκλεισε» τον αντι-Γιάκοβλεφ η Νίκη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Βασίλης Κρίσιλας"></div><span class="mp-date"><time datetime="2018-01-09T11:57:00+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 11:57</time><time class="meta-date-modified" datetime="2018-01-09T11:57:00+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/17-Φ1-ΤΡΙΣΤ-1-e1515491675678.jpg?fit=800%2C532&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381876" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/neos-sismos-stin-attiki-apanotes-donisis-apo-proi/" title="View Νέος σεισμός στην Αττική, απανωτές δονήσεις από το πρωί" rel="bookmark">Νέος σεισμός στην Αττική, απανωτές δονήσεις από το πρωί</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T11:47:19+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 11:47</time><time class="meta-date-modified" datetime="2018-01-09T11:47:19+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/seismiki-donisi-27-rixter-stin-attiki.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381874" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epitropi-agona-ekpedeftikon-magnisias-na-min-perasi-mnimonio-gia-tin-pedia/" title="View Επιτροπή Αγώνα Εκπαιδευτικών Μαγνησίας: Να μην περάσει το Μνημόνιο για την Παιδεία" rel="bookmark">Επιτροπή Αγώνα Εκπαιδευτικών Μαγνησίας: Να μην περάσει το Μνημόνιο για την Παιδεία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T11:42:23+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 11:42</time><time class="meta-date-modified" datetime="2018-01-09T11:42:23+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/07/pame-e1515490917258.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381870" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/endiaferon-gia-fetino-imerologio-tis-eterias-thessalikon-erevnon-afieromeno-ston-tziortzio-nte-kiriko/" title="View Ενδιαφέρον για το φετινό ημερολόγιο της Εταιρείας Θεσσαλικών Ερευνών αφιερωμένο στον Τζιόρτζιο ντε Κίρικο" rel="bookmark">Ενδιαφέρον για το φετινό ημερολόγιο της Εταιρείας Θεσσαλικών Ερευνών αφιερωμένο στον Τζιόρτζιο ντε Κίρικο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T11:24:57+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 11:24</time><time class="meta-date-modified" datetime="2018-01-09T11:24:57+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/Χωρίς-τίτλο-7.png?fit=513%2C678&#038;ssl=1"><meta itemprop="width" content="513"><meta itemprop="height" content="678"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381872" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aristotelis-zachos-evangelos-karabatzakis-ke-nea-dimotiki-archi/" title="View Αριστοτέλης Ζάχος Ευάγγελος Καραμπατζάκης και η νέα δημοτική αρχή" rel="bookmark">Αριστοτέλης Ζάχος Ευάγγελος Καραμπατζάκης και η νέα δημοτική αρχή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/arthra/" rel="category tag">Άρθρα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T11:23:09+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 11:23</time><time class="meta-date-modified" datetime="2018-01-09T11:23:09+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/ΚΑΡΑΜΠΑΤΖΑΚΗ-3.jpg?fit=1920%2C1080&#038;ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381860" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nees-thesis-ergasias-se-dei-evdap-trenose-elta-proslipsis-pou-programmatizoun/" title="View Νέες θέσεις εργασίας σε ΔΕΗ, ΕΥΔΑΠ, ΤΡΑΙΝΟΣΕ, ΕΛΤΑ &#8211; Οι προσλήψεις που προγραμματίζουν" rel="bookmark">Νέες θέσεις εργασίας σε ΔΕΗ, ΕΥΔΑΠ, ΤΡΑΙΝΟΣΕ, ΕΛΤΑ &#8211; Οι προσλήψεις που προγραμματίζουν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T11:13:32+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 11:13</time><time class="meta-date-modified" datetime="2018-01-09T11:13:32+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/theseis-ergasias.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381856" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekimithi-o-mitropolitis-symis-chrysostomos/" title="View Εκοιμήθη ο μητροπολίτης Σύμης Χρυσόστομος" rel="bookmark">Εκοιμήθη ο μητροπολίτης Σύμης Χρυσόστομος</a></h2><span class="mp-category">Χωρίς κατηγορία</span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T11:13:02+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 11:13</time><time class="meta-date-modified" datetime="2018-01-09T11:13:02+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/sxrysostomos-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381847" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/154-klisis-ekopse-dimotiki-astynomia-volou-ton-dekemvrio/" title="View 154 κλήσεις «έκοψε» η Δημοτική Αστυνομία Βόλου τον Δεκέμβριο " rel="bookmark">154 κλήσεις «έκοψε» η Δημοτική Αστυνομία Βόλου τον Δεκέμβριο </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><span class="mp-date"><time datetime="2018-01-09T11:08:31+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 11:08</time><time class="meta-date-modified" datetime="2018-01-09T11:08:31+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/11/kliseis_dimotikis_astynomias.jpg?fit=618%2C392&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="392"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381853" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pateras-doras-zeberi-mou-iche-pi-oti-tin-apilousan-tin-apilousan/" title="View Πατέρας Δώρας Ζέμπερη: Μου είχε πει ότι την απειλούσαν  την απειλούσαν" rel="bookmark">Πατέρας Δώρας Ζέμπερη: Μου είχε πει ότι την απειλούσαν  την απειλούσαν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T11:06:26+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 11:06</time><time class="meta-date-modified" datetime="2018-01-09T11:06:26+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/dora_pateras-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381849" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/terastia-falena-sozi-dyti-apo-epithesi-karcharia-video/" title="View Τεράστια φάλαινα σώζει δύτη από επίθεση καρχαρία (video)" rel="bookmark">Τεράστια φάλαινα σώζει δύτη από επίθεση καρχαρία (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T11:03:07+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 11:03</time><time class="meta-date-modified" datetime="2018-01-09T11:03:07+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/whale-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381843" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ston-plistiriasmo-ke-ta-grafia-tis-laikis-enotitas/" title="View Στον πλειστηριασμό και τα γραφεία της Λαϊκής Ενότητας" rel="bookmark">Στον πλειστηριασμό και τα γραφεία της Λαϊκής Ενότητας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T10:59:06+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 10:59</time><time class="meta-date-modified" datetime="2018-01-09T10:59:06+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/ston-pleistiriasmo-kai-ta-grafeia-tis-laikis-enotitas.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381832" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/efyge-o-schediastis-ntinos-mavropoulos-chanel-ke-dior-estilan-stefania-stin-kidia-tou/" title="View «Έφυγε» ο σχεδιαστής Ντίνος Μαυρόπουλος &#8211; Chanel και Dior έστειλαν στεφάνια στην κηδεία του" rel="bookmark">«Έφυγε» ο σχεδιαστής Ντίνος Μαυρόπουλος &#8211; Chanel και Dior έστειλαν στεφάνια στην κηδεία του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T10:56:30+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 10:56</time><time class="meta-date-modified" datetime="2018-01-09T10:56:30+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/ntinos-mavropoulos-8-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381834" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ston-volo-o-yp-ygias-andreas-xanthos-gia-ta-egkenia-ton-topikon-monadon-ygias/" title="View Στον Βόλο ο υπ. Υγείας Ανδρέας Ξανθός για τα εγκαίνια των Τοπικών Μονάδων Υγείας " rel="bookmark">Στον Βόλο ο υπ. Υγείας Ανδρέας Ξανθός για τα εγκαίνια των Τοπικών Μονάδων Υγείας </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-01-09T10:55:00+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 10:55</time><time class="meta-date-modified" datetime="2018-01-09T10:55:00+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/xanthos.jpg?fit=615%2C565&#038;ssl=1"><meta itemprop="width" content="615"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381830" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tin-erchomeni-kyriaki-proti-omilia-tis-eterias-astronomias-gia-2018/" title="View Την ερχόμενη Κυριακή η πρώτη ομιλία της Εταιρείας Αστρονομίας για το 2018" rel="bookmark">Την ερχόμενη Κυριακή η πρώτη ομιλία της Εταιρείας Αστρονομίας για το 2018</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T10:40:43+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 10:40</time><time class="meta-date-modified" datetime="2018-01-09T10:40:43+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/03/astra.jpg?fit=799%2C565&#038;ssl=1"><meta itemprop="width" content="799"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381828" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun-2/" title="View Oικογενειακά επιδόματα: Ποιοι κερδίζουν και ποιοι χάνουν" rel="bookmark">Oικογενειακά επιδόματα: Ποιοι κερδίζουν και ποιοι χάνουν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T10:28:24+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 10:28</time><time class="meta-date-modified" datetime="2018-01-09T10:28:24+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/oikogeneiaka_epidomata_aftodioikisi-696x418.jpg?fit=696%2C418&#038;ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="418"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381825" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paratinete-eos-tis-22-ianouariou-ekthesi-glyptikis-tis-vasilikis-perka-sto-mousio-tsalapata/" title="View Παρατείνεται έως τις 22 Ιανουαρίου η έκθεση γλυπτικής της Βασιλικής Πέρκα στο Μουσείο Τσαλαπάτα" rel="bookmark">Παρατείνεται έως τις 22 Ιανουαρίου η έκθεση γλυπτικής της Βασιλικής Πέρκα στο Μουσείο Τσαλαπάτα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T10:21:02+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 10:21</time><time class="meta-date-modified" datetime="2018-01-09T10:21:02+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/IMG_8099-e1515486047604.jpg?fit=800%2C533&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381822" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katadikazi-o-dikigorikos-syllogos-volou-tin-epithesi-bogies-sto-ktirio-ton-dikastirion/" title="View Καταδικάζει ο Δικηγορικός Σύλλογος Βόλου την επίθεση με μπογιές στο κτήριο των Δικαστηρίων" rel="bookmark">Καταδικάζει ο Δικηγορικός Σύλλογος Βόλου την επίθεση με μπογιές στο κτήριο των Δικαστηρίων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T10:13:10+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 10:13</time><time class="meta-date-modified" datetime="2018-01-09T10:13:10+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/dikastiria-mpogies.jpg?fit=800%2C451&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="451"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381820" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/travmatistike-elafra-odigos-sto-pilio/" title="View Τραυματίστηκε ελαφρά οδηγός στο Πήλιο" rel="bookmark">Τραυματίστηκε ελαφρά οδηγός στο Πήλιο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T10:03:24+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 10:03</time><time class="meta-date-modified" datetime="2018-01-09T10:03:24+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/ekav.jpg?fit=1497%2C999&#038;ssl=1"><meta itemprop="width" content="1497"><meta itemprop="height" content="999"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381818" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mikres-fthores-sto-tmima-chorotaxias/" title="View Μικρές φθορές στο Τμήμα Χωροταξίας" rel="bookmark">Μικρές φθορές στο Τμήμα Χωροταξίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T09:53:16+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 09:53</time><time class="meta-date-modified" datetime="2018-01-09T09:53:16+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/01/horotaxia.jpg?fit=552%2C342&#038;ssl=1"><meta itemprop="width" content="552"><meta itemprop="height" content="342"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381807" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-giannis-kotsiras-live-sto-volo-savvato-20-ianouariou/" title="View O Γιάννης Κότσιρας live στο Βόλο το Σάββατο 20 Ιανουαρίου" rel="bookmark">O Γιάννης Κότσιρας live στο Βόλο το Σάββατο 20 Ιανουαρίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T09:27:41+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 09:27</time><time class="meta-date-modified" datetime="2018-01-09T09:27:41+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/Kοτσιρας-20.1-Bολος.jpg?fit=1011%2C1371&#038;ssl=1"><meta itemprop="width" content="1011"><meta itemprop="height" content="1371"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381781" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/germanikos-typos-ypo-epitirisi-ellada-mechri-2059/" title="View Γερμανικός Τύπος: Υπό επιτήρηση η Ελλάδα μέχρι το 2059" rel="bookmark">Γερμανικός Τύπος: Υπό επιτήρηση η Ελλάδα μέχρι το 2059</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T09:07:31+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 09:07</time><time class="meta-date-modified" datetime="2018-01-09T09:07:31+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/germanikos-tupos-upo-epitirisi-i-ellada-mexri-to-2059.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381789" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diakomidi-80chronis-apo-ti-skiatho-ston-volo/" title="View Διακομιδή 80χρονης από τη Σκιάθο στον Βόλο" rel="bookmark">Διακομιδή 80χρονης από τη Σκιάθο στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T09:03:40+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 09:03</time><time class="meta-date-modified" datetime="2018-01-09T09:03:40+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/06/limeniko-skafos.jpg?fit=800%2C582&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="582"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381803" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekdilosi-gia-ta-pente-chronia-litourgias-tou-kentrou-rosikis-glossas-ke-politismou-rous/" title="View Εκδήλωση για τα πέντε χρόνια λειτουργίας του Κέντρου Ρωσικής Γλώσσας και Πολιτισμού «Ρους»" rel="bookmark">Εκδήλωση για τα πέντε χρόνια λειτουργίας του Κέντρου Ρωσικής Γλώσσας και Πολιτισμού «Ρους»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T09:00:55+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 09:00</time><time class="meta-date-modified" datetime="2018-01-09T09:26:53+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/ρους.png?fit=704%2C388&#038;ssl=1"><meta itemprop="width" content="704"><meta itemprop="height" content="388"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381779" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/" title="View Oικογενειακά επιδόματα: Ποιοι κερδίζουν και ποιοι χάνουν" rel="bookmark">Oικογενειακά επιδόματα: Ποιοι κερδίζουν και ποιοι χάνουν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T08:59:42+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 08:59</time><time class="meta-date-modified" datetime="2018-01-09T08:59:42+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381784" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mystirio-thanato-tis-44chronis-miteras-pou-vrethike-nekri-sto-mesolongi-ola-ta-stichia/" title="View Μυστήριο με το θάνατο της 44χρονης μητέρας που βρέθηκε νεκρή στο Μεσολόγγι &#8211; Όλα τα στοιχεία" rel="bookmark">Μυστήριο με το θάνατο της 44χρονης μητέρας που βρέθηκε νεκρή στο Μεσολόγγι &#8211; Όλα τα στοιχεία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T08:57:50+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 08:57</time><time class="meta-date-modified" datetime="2018-01-09T08:57:50+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/dolofonia-44xronis-mesologgi-1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381776" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fylakisi-55-eton-se-lariseo-gia-archeokapilia/" title="View Φυλάκιση 5,5 ετών σε Λαρισαίο για αρχαιοκαπηλεία" rel="bookmark">Φυλάκιση 5,5 ετών σε Λαρισαίο για αρχαιοκαπηλεία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T08:54:31+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 08:54</time><time class="meta-date-modified" datetime="2018-01-09T08:54:31+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/dikastiria-larissas-2.jpg?fit=618%2C463&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="463"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381773" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/megali-pyrkagia-se-ergostasio-sto-londino/" title="View Μεγάλη πυρκαγιά σε εργοστάσιο στο Λονδίνο" rel="bookmark">Μεγάλη πυρκαγιά σε εργοστάσιο στο Λονδίνο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T08:52:01+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 08:52</time><time class="meta-date-modified" datetime="2018-01-09T08:52:01+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/upl5a544c1717cd5.jpg?fit=700%2C521&#038;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="521"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381767" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epestrepse-monos-tou-spiti-o-17chronos-michail-angelos-pou-iche-exafanisti-stin-pylea/" title="View Επέστρεψε μόνος του σπίτι ο 17χρονος Μιχαήλ &#8211; Άγγελος που είχε εξαφανιστεί στην Πυλαία" rel="bookmark">Επέστρεψε μόνος του σπίτι ο 17χρονος Μιχαήλ &#8211; Άγγελος που είχε εξαφανιστεί στην Πυλαία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T08:47:34+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 08:47</time><time class="meta-date-modified" datetime="2018-01-09T08:47:34+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/ne_5.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381765" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apanotes-sismikes-donisis-ston-marathona/" title="View Απανωτές σεισμικές δονήσεις στον Μαραθώνα" rel="bookmark">Απανωτές σεισμικές δονήσεις στον Μαραθώνα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T08:46:08+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 08:46</time><time class="meta-date-modified" datetime="2018-01-09T08:46:08+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/seismografos.17.6.708_7.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381751" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katalogizete-os-ellimma-poso-ypsous-53-ek-evro-ston-dimo-skiathou/" title="View Καταλογίζεται ως έλλειμμα ποσό ύψους 5,3 εκ. ευρώ στον Δήμο Σκιάθου" rel="bookmark">Καταλογίζεται ως έλλειμμα ποσό ύψους 5,3 εκ. ευρώ στον Δήμο Σκιάθου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T08:43:11+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 08:43</time><time class="meta-date-modified" datetime="2018-01-09T09:11:19+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/elegktiko-synedrio-467.jpg?fit=1404%2C936&#038;ssl=1"><meta itemprop="width" content="1404"><meta itemprop="height" content="936"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381793" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/exerragi-tzaki-spitiou-stin-agria-meta-apo-fotia-se-kaminada-photos/" title="View Εξερράγη τζάκι σπιτιού στην Αγριά μετά από φωτιά σε καμινάδα (photos)" rel="bookmark">Εξερράγη τζάκι σπιτιού στην Αγριά μετά από φωτιά σε καμινάδα (photos)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T08:02:53+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 08:02</time><time class="meta-date-modified" datetime="2018-01-09T09:18:08+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/IMG-52455111dce686caa9e35029ebe68b19-V.jpg?fit=1280%2C960&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381771" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ypomnima-30-selidon-apo-ton-dolofono-tis-doras-zeberi-mou-edosan-30-000-evro-na-tin-skotoso/" title="View Υπόμνημα 30 σελίδων από τον δολοφόνο της Δώρας Ζέμπερη &#8211; Μου έδωσαν 30.000 ευρώ να την σκοτώσω" rel="bookmark">Υπόμνημα 30 σελίδων από τον δολοφόνο της Δώρας Ζέμπερη &#8211; Μου έδωσαν 30.000 ευρώ να την σκοτώσω</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T08:00:28+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 08:00</time><time class="meta-date-modified" datetime="2018-01-09T08:49:40+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/dolofonia-doras-zemperi-anatropi-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381645" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mousio-fysikis-istorias-tou-volou-vlepi-limani/" title="View Το Μουσείο Φυσικής Ιστορίας του Βόλου… «βλέπει» λιμάνι" rel="bookmark">Το Μουσείο Φυσικής Ιστορίας του Βόλου… «βλέπει» λιμάνι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T07:45:32+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 07:45</time><time class="meta-date-modified" datetime="2018-01-08T19:35:18+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/Untitled-13.jpg?fit=800%2C500&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381662" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apofasizi-epitropi-zois-tou-dimou-volou-gia-ti-nisida-sti-filadelfias/" title="View Αποφασίζει η Επιτροπή Ζωής του Δήμου Βόλου για τη νησίδα στη Φιλαδελφείας" rel="bookmark">Αποφασίζει η Επιτροπή Ζωής του Δήμου Βόλου για τη νησίδα στη Φιλαδελφείας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T07:15:49+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 07:15</time><time class="meta-date-modified" datetime="2018-01-08T19:49:30+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/ΕΝΑΡΞΗ-ΕΡΓΑΣΙΩΝ-2-1.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381656" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paranomes-katapatisis-dimosion-ktimaton-stin-karla/" title="View Παράνομες καταπατήσεις δημοσίων κτημάτων στην Κάρλα" rel="bookmark">Παράνομες καταπατήσεις δημοσίων κτημάτων στην Κάρλα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T06:45:21+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 06:45</time><time class="meta-date-modified" datetime="2018-01-08T19:43:15+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/1494330436566653920.jpg?fit=640%2C423&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="423"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381649" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-keros-22/" title="View Ο καιρός" rel="bookmark">Ο καιρός</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T06:36:19+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 06:36</time><time class="meta-date-modified" datetime="2018-01-09T08:42:49+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2013/01/Σ17Φ11.jpg?fit=460%2C306&#038;ssl=1"><meta itemprop="width" content="460"><meta itemprop="height" content="306"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381758" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diavaste-simera-sti-thessalia-920/" title="View Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ" rel="bookmark">Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ</a></h2><span class="mp-category">Χωρίς κατηγορία</span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-09T01:00:36+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 01:00</time><time class="meta-date-modified" datetime="2018-01-09T08:38:57+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/ΕΝΤΥΠΗ-ΝΕΑ.jpg?fit=1200%2C782&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="782"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381748" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tromaktiko-trocheo-sti-sparti-2-nekrous/" title="View Τρομακτικό τροχαίο στη Σπάρτη με 2 νεκρούς" rel="bookmark">Τρομακτικό τροχαίο στη Σπάρτη με 2 νεκρούς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-08T23:08:03+00:00" itemprop="datePublished">8 Ιανουαρίου 2018, 23:08</time><time class="meta-date-modified" datetime="2018-01-08T23:08:03+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/upl5a53d964b38f8.jpg?fit=700%2C456&#038;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="456"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381742" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stin-patra-soros-tis-44chronis-apo-mesolongi-ta-apotelesmata-tis-nekrotomis-tha-dosoun-exigisis/" title="View Στην Πάτρα η σορός της 44χρονης από το Μεσολόγγι: Τα αποτελέσματα της νεκροτομής θα δώσουν εξηγήσεις" rel="bookmark">Στην Πάτρα η σορός της 44χρονης από το Μεσολόγγι: Τα αποτελέσματα της νεκροτομής θα δώσουν εξηγήσεις</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-08T22:44:14+00:00" itemprop="datePublished">8 Ιανουαρίου 2018, 22:44</time><time class="meta-date-modified" datetime="2018-01-08T22:44:14+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/agrinio_press708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381745" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/proto-esoteriko-protathlima-ke-mathitiko-tournoua-tis-skakistikis-enosis-volou/" title="View Πρώτο εσωτερικό πρωτάθλημα και μαθητικό τουρνουά της Σκακιστικής Ένωσης Βόλου" rel="bookmark">Πρώτο εσωτερικό πρωτάθλημα και μαθητικό τουρνουά της Σκακιστικής Ένωσης Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-08T22:40:59+00:00" itemprop="datePublished">8 Ιανουαρίου 2018, 22:40</time><time class="meta-date-modified" datetime="2018-01-08T22:40:59+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/12/skaki-diagonismos-570.jpg?fit=1600%2C1069&#038;ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="1069"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381730" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ti-ora-piani-doulia-o-trab-ston-lefko-iko/" title="View Τι ώρα πιάνει δουλειά ο Τραμπ στον Λευκό Οίκο;" rel="bookmark">Τι ώρα πιάνει δουλειά ο Τραμπ στον Λευκό Οίκο;</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-08T22:29:52+00:00" itemprop="datePublished">8 Ιανουαρίου 2018, 22:29</time><time class="meta-date-modified" datetime="2018-01-08T22:29:52+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/apokalupsi-ti-wra-pianei-douleia-o-tramp-ston-leuko-oiko.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381723" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/giatri-choris-synora-12-ikones-12-synesthimata-gia-ti-chronia-pou-efyge/" title="View Γιατροί Χωρίς Σύνορα: 12 εικόνες &#8211; 12 συναισθήματα για τη χρονιά που έφυγε" rel="bookmark">Γιατροί Χωρίς Σύνορα: 12 εικόνες &#8211; 12 συναισθήματα για τη χρονιά που έφυγε</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-08T22:26:04+00:00" itemprop="datePublished">8 Ιανουαρίου 2018, 22:26</time><time class="meta-date-modified" datetime="2018-01-08T22:26:04+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/to-2017-mesa-apo-ta-sunaisthimata-twn-giatrwn-xwris-sunora.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381717" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kotzias-o-kammenos-den-symfoni-ton-oro-makedonia-sta-ellinika/" title="View Κοτζιάς: Ο Καμμένος δεν συμφωνεί με τον όρο «Μακεδονία» στα ελληνικά" rel="bookmark">Κοτζιάς: Ο Καμμένος δεν συμφωνεί με τον όρο «Μακεδονία» στα ελληνικά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-08T22:16:20+00:00" itemprop="datePublished">8 Ιανουαρίου 2018, 22:16</time><time class="meta-date-modified" datetime="2018-01-08T22:16:20+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/kotziaso-kammenos-den-sumfwnei-me-to-makedonia-sta-ellinika.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381714" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tilediaskepsi-ypourgon-tous-danistes-triti-tetarti-katatithete-polynomoschedio/" title="View Τηλεδιάσκεψη υπουργών με τους δανειστές &#8211; Τρίτη ή Τετάρτη κατατίθεται το πολυνομοσχέδιο" rel="bookmark">Τηλεδιάσκεψη υπουργών με τους δανειστές &#8211; Τρίτη ή Τετάρτη κατατίθεται το πολυνομοσχέδιο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-08T22:13:15+00:00" itemprop="datePublished">8 Ιανουαρίου 2018, 22:13</time><time class="meta-date-modified" datetime="2018-01-08T22:13:15+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/ypoyrgoi.8.1.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-381712" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/poso-rekor-306-dis-kostos-ton-fysikon-katastrofon-pou-eplixan-tis-ipa-2017/" title="View Ποσό-ρεκόρ: 306 δισ. το κόστος των φυσικών καταστροφών που έπληξαν τις ΗΠΑ το 2017" rel="bookmark">Ποσό-ρεκόρ: 306 δισ. το κόστος των φυσικών καταστροφών που έπληξαν τις ΗΠΑ το 2017</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-01-08T21:58:52+00:00" itemprop="datePublished">8 Ιανουαρίου 2018, 21:58</time><time class="meta-date-modified" datetime="2018-01-08T21:58:52+00:00" itemprop="dateModified">8 Ιανουαρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/florida708_4.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-381779 single-format-standard sticky-sidebar tribe-no-js wpb-js-composer js-comp-ver-5.4.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/" itemprop="url">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/" itemprop="url">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/" itemprop="url">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/" itemprop="url">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/" itemprop="url">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/" itemprop="url">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/" itemprop="url">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/" itemprop="url">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/" itemprop="url">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/" itemprop="url">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/" itemprop="url">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/" itemprop="url">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/asteroidis-tha-perasi-simera-xysta-apo-ti-gi-kinite-tachytita-34-000-chlm-ora/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/asteroid-708_5-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αστεροειδής θα περάσει σήμερα «ξυστά» από τη Γη –  Κινείται με ταχύτητα 34.000 χλμ./ώρα</h6></a><div class="mmp-date">28 Δεκεμβρίου 2017, 11:08</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nasa-anakalypse-olokliro-iliako-systima-planites-san-ti-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/drbozd_uiaannpn708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η NASA ανακάλυψε ολόκληρο ηλιακό σύστημα με πλανήτες σαν τη Γη</h6></a><div class="mmp-date">15 Δεκεμβρίου 2017, 06:01</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/h-nasa-anakalypsi-nea-gi-ektakti-synentefxi-typou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/h-nasa-anakalupsi-nea-gi-ektakti-sunenteuksi-tupou.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>H NASA ανακάλυψη &#8220;Νέα Γη&#8221;; Έκτακτη συνέντευξη Τύπου</h6></a><div class="mmp-date">12 Δεκεμβρίου 2017, 08:58</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-proidopioun-erchete-katastrofi-tou-planiti/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/planitis-katastrofi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες προειδοποιούν: Ερχεται η καταστροφή του πλανήτη</h6></a><div class="mmp-date">13 Νοεμβρίου 2017, 19:52</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/proti-fora-astronomi-entopisan-komiti-pou-irthe-apo-asteri-pera-apo-iliako-mas-systima/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/ImageHandler-1-21-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πρώτη φορά αστρονόμοι εντόπισαν κομήτη που ήρθε από αστέρι πέρα από το ηλιακό μας σύστημα</h6></a><div class="mmp-date">28 Οκτωβρίου 2017, 08:34</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/" itemprop="url">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/vrikan-stelechos-ipatitidas-v-se-moumia-pediou-tou-16ou-eona/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/01/moumia.7.1.708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Βρήκαν στέλεχος ηπατίτιδας Β σε μούμια παιδιού του 16ου αιώνα</h6></a><div class="mmp-date">7 Ιανουαρίου 2018, 17:22</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diavaste-fonachta-ke-enischyste-ti-mnimi-sas/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/ECDB0D2E995D789850F93FAAFDD65C54-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διαβάστε φωναχτά και ενισχύστε τη μνήμη σας</h6></a><div class="mmp-date">26 Δεκεμβρίου 2017, 11:09</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/keelpno-780-epiveveomena-krousmata-ilaras-stin-ellada/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/keelpno-780-epibebaiwmena-krousmata-ilaras-stin-ellada.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>ΚΕΕΛΠΝΟ: 780 επιβεβαιωμένα κρούσματα ιλαράς στην Ελλάδα</h6></a><div class="mmp-date">15 Δεκεμβρίου 2017, 06:07</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/peripou-3-000-anthropi-paschoun-stin-ellada-apo-pnevmoniki-inosi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/ImageHandler-3-4-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Περίπου 3.000 άνθρωποι πάσχουν στην Ελλάδα από πνευμονική ίνωση</h6></a><div class="mmp-date">28 Νοεμβρίου 2017, 20:43</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ellada-kani-protathlitismo-se-chrisi-antiviotikon-ke-kapnisma-ti-apokalypti-ekthesi-tou-oosa/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/antibiotika-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η Ελλάδα κάνει «πρωταθλητισμό» σε χρήση αντιβιοτικών και κάπνισμα &#8211; Τι αποκαλύπτει έκθεση του ΟΟΣΑ</h6></a><div class="mmp-date">10 Νοεμβρίου 2017, 20:09</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/" itemprop="url">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/o-gamos-tou-prigkipa-chari-ti-megkan-markl-tha-enischysi-tin-ikonomia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/01/o-gamos-tou-xari-kai-tis-megkan-enesi-stin-oikonomia.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο γάμος του πρίγκιπα Χάρι με τη Μέγκαν Μαρκλ «θα ενισχύσει την οικονομία»</h6></a><div class="mmp-date">3 Ιανουαρίου 2018, 22:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/parousiastes-ton-chryson-sferon-giati-tha-kyriarchisi-mavro/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/autoi-tha-einai-oi-parousiastes-tis-aponomis-xruswn-sfairwn_1.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Οι παρουσιαστές των Χρυσών Σφαιρών. Γιατί θα κυριαρχήσει το μαύρο;</h6></a><div class="mmp-date">31 Δεκεμβρίου 2017, 14:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/teilor-souift-agorase-spiti-se-astegi-ke-egkyo-thavmastria-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/souift-spiti708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η Τέιλορ Σουίφτ αγόρασε σπίτι σε άστεγη και έγκυο θαυμάστριά της</h6></a><div class="mmp-date">27 Δεκεμβρίου 2017, 22:12</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sto-nosokomio-kalamatas-o-filippos-sofianos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/sofianos-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Στο νοσοκομείο Καλαμάτας ο Φίλιππος Σοφιανός</h6></a><div class="mmp-date">25 Δεκεμβρίου 2017, 19:32</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/gnostos-ellinas-tragoudistis-evgale-foto-ton-trab-ke-ti-melania/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/04/melania-trump-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γνωστός Έλληνας τραγουδιστής έβγαλε φωτο με τον Τραμπ και τη Μελάνια</h6></a><div class="mmp-date">24 Δεκεμβρίου 2017, 18:00</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/" itemprop="url">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-381779" class="single-layout clearfix post-381779 post type-post status-publish format-standard has-post-thumbnail hentry category-ikonomia tag-ikogeniaka-epidomata" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></h5>
						<h1 itemprop="headline" class="entry-title">Oικογενειακά επιδόματα: Ποιοι κερδίζουν και ποιοι χάνουν</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2018-01-09T08:59:42+00:00" itemprop="datePublished">9 Ιανουαρίου 2018, 08:59</time><time class="meta-date-modified updated" datetime="2018-01-09T08:59:42+00:00" itemprop="dateModified">9 Ιανουαρίου 2018</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg"><img width="777" height="437" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg?fit=777%2C437&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg?w=777&amp;ssl=1 777w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg?resize=200%2C112&amp;ssl=1 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 777px) 100vw, 777px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Η νέα αρχιτεκτονική της κυβέρνησης για τα επιδόματα στους πολύτεκνους είναι άσκηση ισορροπίας, καθώς κάποιοι θα λάβουν αυξημένα επιδόματα, σε άλλους όμως θα μειωθούν.Μία τρίτη κατηγορία θα απωλέσει εντελώς τα επιδόματα που λάμβανε. Αυτό προβλέπει η τελική διάταξη νόμου που αναμένεται να κατατεθεί στη Βουλή την ερχόμενη εβδομάδα.</p>
<p>Επί της ουσίας πρόκειται για μία εσωτερική αναδιανομή και έχει ως αποτέλεσμα<strong> περίπου 698.800 οικογένειες</strong> να δουν τα επιδόματα που ήδη λαμβάνουν, από το 2018 να αυξάνονται.</p>
<p>Στον αντίποδα, <strong>περίπου 14.529 οικογένειες</strong>, κυρίως τρίτεκνες και με εισόδημα άνω των 33.000 ευρώ, χάνουν τελείως την παροχή.</p>
<p>Στους «χαμένους» συγκαταλέγονται επίσης<strong> 54.550 οικογένειες με τρία ή περισσότερα παιδιά</strong> και εισοδήματα από 13.500 ευρώ και πάνω. Αυτές θα δουν μειώσεις από 1,66% έως και 32,12%.</p>
<p>Σύμφωνα με το άρθρο του πολυνομοσχεδίου, «το επίδομα παιδιού καταβάλλεται λαμβάνοντας υπόψη τον αριθμό των εξαρτώμενων τέκνων, το ισοδύναμο οικογενειακό εισόδημα και την κατηγορία ισοδύναμου οικογενειακού εισοδήματος.</p>
<p>Ως ισοδύναμο οικογενειακό εισόδημα ορίζεται το συνολικό, πραγματικό ή τεκμαρτό, εισόδημα από κάθε πηγή ημεδαπής και αλλοδαπής προέλευσης –προ φόρων, μετά την αφαίρεση των εισφορών για κοινωνική ασφάλιση– εξαιρουμένων των επιδομάτων που δεν προσμετρούνται στο φορολογητέο εισόδημα, όλων των μελών της οικογένειας, διαιρούμενο με την κλίμακα ισοδυναμίας.</p>
<p>Η κλίμακα ισοδυναμίας για τους σκοπούς του παρόντος άρθρου προκύπτει από το σταθμισμένο άθροισμα των μελών της οικογένειας σύμφωνα με την ακόλουθη στάθμιση:</p>
<p>Πρώτος γονέας στάθμιση 1.<br />
Δεύτερος γονέας στάθμιση 1/2.<br />
Κάθε εξαρτώμενο τέκνο στάθμιση 1/4.</p>
<p>Ειδικά για τις μονογονεϊκές οικογένειες, το πρώτο εξαρτώμενο τέκνο έχει στάθμιση 1/2 και κάθε επόμενο εξαρτώμενο τέκνο 1/4».</p>
<p>Για τον προσδιορισμό των δικαιούχων οικογενειών προσδιορίζονται τρεις κατηγορίες ισοδύναμου οικογενειακού εισοδήματος ως εξής:</p>
<p>α) έως 6.000 ευρώ,</p>
<p>β) από 6.001 έως 10.000 ευρώ,</p>
<p>γ) από 10.001 έως και 15.000 ευρώ.</p>
<p>Το ποσό του επιδόματος ανάλογα με τον αριθμό των εξαρτώμενων τέκνων και την κατηγορία ισοδύναμου οικογενειακού εισοδήματος προσδιορίζεται ως εξής:</p>
<p><strong>Για την πρώτη κατηγορία:</strong></p>
<p>Εβδομήντα ευρώ ανά μήνα για το πρώτο εξαρτώμενο τέκνο.<br />
Επιπλέον 70 ευρώ ανά μήνα για το δεύτερο εξαρτώμενο τέκνο.<br />
Επιπλέον 140 ευρώ ανά μήνα για το τρίτο και κάθε εξαρτώμενο τέκνο πέραν του τρίτου.</p>
<p><strong>Για τη δεύτερη κατηγορία:</strong></p>
<p>Σαράντα δύο ευρώ ανά μήνα για το πρώτο εξαρτώμενο τέκνο.<br />
Επιπλέον 42 ευρώ ανά μήνα για το δεύτερο εξαρτώμενο τέκνο.<br />
Επιπλέον 84 ευρώ ανά μήνα για το τρίτο και κάθε εξαρτώμενο τέκνο πέραν του τρίτου.</p>
<p><strong>Για την τρίτη κατηγορία:</strong></p>
<p>Είκοσι οκτώ ευρώ ανά μήνα για το πρώτο εξαρτώμενο τέκνο.<br />
Επιπλέον 28 ευρώ ανά μήνα για το δεύτερο εξαρτώμενο τέκνο.<br />
Επιπλέον 56 ευρώ ανά μήνα για το τρίτο και κάθε εξαρτώμενο τέκνο πέραν του τρίτου.</p>
<p>Πηγή: The TOC</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_664606474 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_664606474" data-essb-postid="381779" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/" data-essb-twitter-url="https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/" data-essb-instance="664606474"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=O%CE%B9%CE%BA%CE%BF%CE%B3%CE%B5%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%AC+%CE%B5%CF%80%CE%B9%CE%B4%CF%8C%CE%BC%CE%B1%CF%84%CE%B1%3A+%CE%A0%CE%BF%CE%B9%CE%BF%CE%B9+%CE%BA%CE%B5%CF%81%CE%B4%CE%AF%CE%B6%CE%BF%CF%85%CE%BD+%CE%BA%CE%B1%CE%B9+%CF%80%CE%BF%CE%B9%CE%BF%CE%B9+%CF%87%CE%AC%CE%BD%CE%BF%CF%85%CE%BD&amp;link=https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=O%CE%B9%CE%BA%CE%BF%CE%B3%CE%B5%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%AC+%CE%B5%CF%80%CE%B9%CE%B4%CF%8C%CE%BC%CE%B1%CF%84%CE%B1%3A+%CE%A0%CE%BF%CE%B9%CE%BF%CE%B9+%CE%BA%CE%B5%CF%81%CE%B4%CE%AF%CE%B6%CE%BF%CF%85%CE%BD+%CE%BA%CE%B1%CE%B9+%CF%80%CE%BF%CE%B9%CE%BF%CE%B9+%CF%87%CE%AC%CE%BD%CE%BF%CF%85%CE%BD&amp;link=https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg&#39;,&#39;facebook_advanced&#39;,&#39;664606474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=O%CE%B9%CE%BA%CE%BF%CE%B3%CE%B5%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%AC+%CE%B5%CF%80%CE%B9%CE%B4%CF%8C%CE%BC%CE%B1%CF%84%CE%B1%3A+%CE%A0%CE%BF%CE%B9%CE%BF%CE%B9+%CE%BA%CE%B5%CF%81%CE%B4%CE%AF%CE%B6%CE%BF%CF%85%CE%BD+%CE%BA%CE%B1%CE%B9+%CF%80%CE%BF%CE%B9%CE%BF%CE%B9+%CF%87%CE%AC%CE%BD%CE%BF%CF%85%CE%BD&amp;url=https://e-th.es/mc1p7&amp;counturl=https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/&#39;,&#39;twitter&#39;,&#39;664606474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/&#39;,&#39;google&#39;,&#39;664606474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;664606474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Oικογενειακά%20επιδόματα%3A%20Ποιοι%20κερδίζουν%20και%20ποιοι%20χάνουν%20https%3A%2F%2Fe-th.es%2Fmc1p7" title="" onclick="essb.tracking_only('', 'viber', '664606474', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Oικογενειακά%20επιδόματα%3A%20Ποιοι%20κερδίζουν%20και%20ποιοι%20χάνουν%20https%3A%2F%2Fe-th.es%2Fmc1p7" title="" onclick="essb.tracking_only('', 'whatsapp', '664606474', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;664606474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;664606474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=O%CE%B9%CE%BA%CE%BF%CE%B3%CE%B5%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%AC+%CE%B5%CF%80%CE%B9%CE%B4%CF%8C%CE%BC%CE%B1%CF%84%CE%B1%3A+%CE%A0%CE%BF%CE%B9%CE%BF%CE%B9+%CE%BA%CE%B5%CF%81%CE%B4%CE%AF%CE%B6%CE%BF%CF%85%CE%BD+%CE%BA%CE%B1%CE%B9+%CF%80%CE%BF%CE%B9%CE%BF%CE%B9+%CF%87%CE%AC%CE%BD%CE%BF%CF%85%CE%BD&amp;url=https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=O%CE%B9%CE%BA%CE%BF%CE%B3%CE%B5%CE%BD%CE%B5%CE%B9%CE%B1%CE%BA%CE%AC+%CE%B5%CF%80%CE%B9%CE%B4%CF%8C%CE%BC%CE%B1%CF%84%CE%B1%3A+%CE%A0%CE%BF%CE%B9%CE%BF%CE%B9+%CE%BA%CE%B5%CF%81%CE%B4%CE%AF%CE%B6%CE%BF%CF%85%CE%BD+%CE%BA%CE%B1%CE%B9+%CF%80%CE%BF%CE%B9%CE%BF%CE%B9+%CF%87%CE%AC%CE%BD%CE%BF%CF%85%CE%BD&amp;url=https://e-thessalia.gr/oikogeniaka-epidomata-pii-kerdizoun-ke-pii-chanoun/&#39;,&#39;linkedin&#39;,&#39;664606474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;664606474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;664606474&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;664606474&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/ikogeniaka-epidomata/" rel="tag">οικογενειακά επιδόματα</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/mystirio-thanato-tis-44chronis-miteras-pou-vrethike-nekri-sto-mesolongi-ola-ta-stichia/" rel="prev">Μυστήριο με το θάνατο της 44χρονης μητέρας που βρέθηκε νεκρή στο Μεσολόγγι &#8211; Όλα τα στοιχεία</a></span><span class="next-post-link"><span class="previous-post-title">Επόμενο Άρθρο</span><a href="https://e-thessalia.gr/ekdilosi-gia-ta-pente-chronia-litourgias-tou-kentrou-rosikis-glossas-ke-politismou-rous/" rel="next">Εκδήλωση για τα πέντε χρόνια λειτουργίας του Κέντρου Ρωσικής Γλώσσας και Πολιτισμού «Ρους»</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/epidoma-paidiou-poioi-kerdizoun-kai-poioi-xanoun_1.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-381779 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/germanikos-typos-ypo-epitirisi-ellada-mechri-2059/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/01/germanikos-tupos-upo-epitirisi-i-ellada-mexri-to-2059.w_l-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/germanikos-tupos-upo-epitirisi-i-ellada-mexri-to-2059.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div></div><h6 itemprop="headline">Γερμανικός Τύπος: Υπό επιτήρηση η Ελλάδα μέχρι το 2059</h6></a><time datetime="2018-01-09T09:07:31+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-01-09T09:07:31+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tilediaskepsi-ypourgon-tous-danistes-triti-tetarti-katatithete-polynomoschedio/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/01/ypoyrgoi.8.1.708-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/ypoyrgoi.8.1.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Τηλεδιάσκεψη υπουργών με τους δανειστές &#8211; Τρίτη ή Τετάρτη κατατίθεται το πολυνομοσχέδιο</h6></a><time datetime="2018-01-08T22:13:15+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-01-08T22:13:15+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ypik-gia-tin-lotaria-klirosis-ginonte-apo-itye-pou-trechi-ke-kino/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/01/ypoyrgeio708708-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/ypoyrgeio708708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">ΥΠΟΙΚ για την λοταρία: Οι κληρώσεις γίνονται από το ΙΤΥΕ που «τρέχει» και το ΚΙΝΟ</h6></a><time datetime="2018-01-08T21:25:20+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-01-08T21:25:20+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-35" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A0%CF%81%CE%BF%CF%84%CF%85%CF%80%CE%BF-%CE%94%CE%B9%CE%B1%CE%B9%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%BF-%CE%9A%CE%B5%CE%BD%CF%84%CF%81%CE%BF-%CE%9D%CE%BF%CF%84%CE%B1-%CE%9C%CF%80%CE%BB%CE%BF%CF%85%CF%87%CE%BF%CF%85-228478910677179/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/mplouxou_banner.jpg" alt="Μπλούχου" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/11/arseniou_12-17.jpg" alt="" itemprop="image"></div>
</aside>
</div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/06/lampis.jpg" alt="Volos Diet" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/thalamos-aerion-o-volos-sto-vomo-tou-kerdous/" class="bump-view" data-bump-view="tp">
						Θάλαμος αερίων ο Βόλος &quot;στο βωμό του κέρδους&quot;					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/se-kinochristo-dromo-pisina-tou-vallis-diikitiki-apovoli-apo-ton-dimo/" class="bump-view" data-bump-view="tp">
						Σε κοινόχρηστο δρόμο η πισίνα του Vallis- Διοικητική αποβολή από τον δήμο					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/friki-apagchonisan-gata-sti-chiliadou-tin-kremasan-apo-ta-kagkela/" class="bump-view" data-bump-view="tp">
						Φρίκη: Απαγχόνισαν γάτα στη Χιλιαδού - Την κρέμασαν από τα κάγκελα μονοκατοικίας					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/typou-axiotheato/" class="bump-view" data-bump-view="tp">
						Τύπου… αξιοθέατο;					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-32" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφή στο Newsletter</h3><div class="textwidget widget-text"><form action="https://app.moosend.com/subscribe/dddeda9d-5549-4778-b475-b472e7b91981" method="post" id="ms-sub-form" target="_blank">
<div>
<input type="text" name="ms-email" id="email" placeholder="Το email σας" required />
<input type="submit" value="ΕΓΓΡΑΦΗ" />
</div>
<div class="inv-recaptcha-holder"></div></form></div></div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/" itemprop="url">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/" itemprop="url">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/" itemprop="url">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/" itemprop="url">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/" itemprop="url">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/" itemprop="url">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/" itemprop="url">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/" itemprop="url">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/" itemprop="url">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/" itemprop="url">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/" itemprop="url">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/" itemprop="url">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/" itemprop="url">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/" itemprop="url">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/" itemprop="url">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/" itemprop="url">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/" itemprop="url">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/" itemprop="url">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/" itemprop="url">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/" itemprop="url">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/" itemprop="url">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/" itemprop="url">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/" itemprop="url">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/" itemprop="url">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/" itemprop="url">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/" itemprop="url">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/" itemprop="url">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/" itemprop="url">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/" itemprop="url">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/" itemprop="url">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2"}};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.4' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

        (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHbj8UAAAAAJQ-FBB049LlSlMlBssffn7u4WMY', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')) ? jQuery(frm).submit() : HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

            frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).one('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}

        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=el'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'47554784',post:'381779',tz:'2',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '381779' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 15157/850 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2018-01-09 13:03:05 by W3 Total Cache
-->