<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#367a93">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Έσβησαν άμεσα φωτιά σε εγκαταλελειμμένο σπίτι στη Μαγνήτων - e-thessalia.gr</title>
<link rel="canonical" href="https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Έσβησαν άμεσα φωτιά σε εγκαταλελειμμένο σπίτι στη Μαγνήτων - e-thessalia.gr" />
<meta property="og:description" content="Άμεση ήταν η κινητοποίηση της Πυροσβεστικής Υπηρεσίας για φωτιά που ξέσπασε σε εγκαταλελειμμένο σπίτι στην οδό Μαγνήτων λίγο πριν τις &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:published_time" content="2022-10-06T11:38:32+00:00" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="405" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@e_thessalia" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:label1" content="Συντάχθηκε από" />
<meta name="twitter:data1" content="Newsroom" />
<meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" />
<meta name="twitter:data2" content="1 λεπτό" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://e-thessalia.gr/#organization","name":"e-thessalia.gr - Θεσσαλία","url":"https://e-thessalia.gr/","sameAs":["https://instagram.com/e_thessalia/","https://www.pinterest.com/ethessalia/","https://www.youtube.com/user/thetatvgr","https://www.facebook.com/e.thessalia.gr","https://twitter.com/e_thessalia"],"logo":{"@type":"ImageObject","inLanguage":"el","@id":"https://e-thessalia.gr/#/schema/logo/image/","url":"https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png?fit=915%2C170&ssl=1","contentUrl":"https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png?fit=915%2C170&ssl=1","width":915,"height":170,"caption":"e-thessalia.gr - Θεσσαλία"},"image":{"@id":"https://e-thessalia.gr/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://e-thessalia.gr/#website","url":"https://e-thessalia.gr/","name":"e-thessalia.gr","description":"Θεσσαλία","publisher":{"@id":"https://e-thessalia.gr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://e-thessalia.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","inLanguage":"el","@id":"https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/#primaryimage","url":"https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg?fit=768%2C405&ssl=1","contentUrl":"https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg?fit=768%2C405&ssl=1","width":768,"height":405},{"@type":"WebPage","@id":"https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/#webpage","url":"https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/","name":"Έσβησαν άμεσα φωτιά σε εγκαταλελειμμένο σπίτι στη Μαγνήτων - e-thessalia.gr","isPartOf":{"@id":"https://e-thessalia.gr/#website"},"primaryImageOfPage":{"@id":"https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/#primaryimage"},"datePublished":"2022-10-06T11:38:32+00:00","dateModified":"2022-10-06T11:38:32+00:00","breadcrumb":{"@id":"https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/"]}]},{"@type":"BreadcrumbList","@id":"https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://e-thessalia.gr/"},{"@type":"ListItem","position":2,"name":"Έσβησαν άμεσα φωτιά σε εγκαταλελειμμένο σπίτι στη Μαγνήτων"}]},{"@type":"Article","@id":"https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/#article","isPartOf":{"@id":"https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/#webpage"},"author":{"@id":"https://e-thessalia.gr/#/schema/person/194c7a4c8b116519505458cb95ae5b4c"},"headline":"Έσβησαν άμεσα φωτιά σε εγκαταλελειμμένο σπίτι στη Μαγνήτων","datePublished":"2022-10-06T11:38:32+00:00","dateModified":"2022-10-06T11:38:32+00:00","mainEntityOfPage":{"@id":"https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/#webpage"},"wordCount":1,"publisher":{"@id":"https://e-thessalia.gr/#organization"},"image":{"@id":"https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg?fit=768%2C405&ssl=1","keywords":["Μαγνήτων","σπίτι","φωτιά"],"articleSection":["Τοπικά"],"inLanguage":"el"},{"@type":"Person","@id":"https://e-thessalia.gr/#/schema/person/194c7a4c8b116519505458cb95ae5b4c","name":"Newsroom","image":{"@type":"ImageObject","inLanguage":"el","@id":"https://e-thessalia.gr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7cd654a7ee26070462bd8d1543b93f3b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7cd654a7ee26070462bd8d1543b93f3b?s=96&d=mm&r=g","caption":"Newsroom"},"url":"https://e-thessalia.gr/author/editor/"}]}</script>

<link rel="amphtml" href="https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/amp/" /><meta name="generator" content="AMP for WP 1.0.77.43" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-22267558-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://e-thessalia.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://e-thessalia.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://e-thessalia.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lbwps-styles-css' href='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/assets/styles/classic.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartbannercss-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='https://e-thessalia.gr/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://e-thessalia.gr/wp-content/themes/bitz/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/style.css?ver=5.8.5' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='https://e-thessalia.gr/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://e-thessalia.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7-select-box-editor-button/js/jquery.ba-hashchange.min.js?ver=0.6' id='jquery.ba-hashchange-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7-select-box-editor-button/js/wpcf-select-box.js?ver=0.6' id='contact_form_7_select_box_editor_button_init-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false","ua":"UA-22267558-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.7.0' id='iw-no-right-click-js'></script>
<script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>
/* <![CDATA[ */
var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/remove-uppercase-accents/js/jquery.remove-uppercase-accents.js?ver=5.8.5' id='jquery-remove-uppercase-accents-js'></script>
<link rel="https://api.w.org/" href="https://e-thessalia.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://e-thessalia.gr/wp-json/wp/v2/posts/726931" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://e-thessalia.gr/?p=726931' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fesvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fesvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton%2F&#038;format=xml" />
<meta property="fb:pages" content="268439429835986" />
<meta property="ia:markup_url" content="https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/?ia_markup=1" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '90420cae4d'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://e-thessalia.gr/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script data-ad-client="ca-pub-9587591363265402" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3615288;22.9435302" />
<meta name="ICBM" content="39.3615288,22.9435302" /><meta name="smartbanner:title" content="E-Thessalia">
<meta name="smartbanner:author" content="Θεσσαλία">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - Στο App Store">
<meta name="smartbanner:price-suffix-google" content=" - Στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is2-ssl.mzstatic.com/image/thumb/Purple113/v4/ea/80/05/ea800564-d8f4-b5de-857c-0efa1998d529/AppIcon-0-0-1x_U007emarketing-0-0-0-8-0-0-P3-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/UobJskFSkcN4ZZ7nIUW7Jo0eXFIir8zupxN-4YjkPIKcaUJQC4AQxvHzyqm0Pdpb3G0=w300">
<meta name="smartbanner:button" content="ΛΗΨΗ">
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/app/e-thessalia/id1488004142">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=app.thessalia.android">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:close-label" content="Κλείστε αυτή την ειδοποίηση">
<meta name="smartbanner:hide-ttl" content="1296000000"><script async src="//pahtag.tech/c/e-thessalia.gr.js"></script><script>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</script><style type='text/css'>img#wpstats{display:none}</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΕΓΓΡΑΦΗ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ΕΓΓΡΑΦΗ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#f6f6f6;}</style><link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">#top-bar {
	padding:0 !important;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-726931 single-format-standard sticky-sidebar essb-7.9 wpb-js-composer js-comp-ver-6.7.0 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-61" class="widget-container widget_text"> <div class="textwidget"><p><a href="tel:2421421510">Η Θεσσαλία στο σπίτι σου με ένα τηλέφωνο στο 2421421510</a></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
</a> </div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="widget_sp_image-115" class="widget-container widget_sp_image"><a href="https://www.kentavros.com.gr/" target="_blank" class="widget_sp_image-image-link" title="Κένταυρος"><img width="300" height="100" alt="Κένταυρος" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_09-22.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_09-22.jpg?resize=200%2C67&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_09-22.jpg?fit=300%2C100&amp;ssl=1" /></a></li> </ul>
</div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-kyrio-menoy" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
<li id="menu-item-671319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671319"><a href="https://e-thessalia.gr/th-plus/youth-thess/">YOUTH THESS</a></li>
<li class="tab-content menu-item-671319 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/christos-karpoyzas-quot-live-a-life-you-will-remember-quot/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/11/253242008_309790897357728_7117550337369377667_n-380x250.jpg" alt="" height="250" width="380" /></div><h6>Χρήστος Καρπούζας: &#8220;Live a life you will remember&#8221;</h6></a><div class="mmp-date">8 Νοεμβρίου 2021, 16:37</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/dimitris-andreoydis-get-in-the-flow-of-the-unusual/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/11/244623575_3083419371915767_3289580271671252182_n-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Δημήτρης Ανδρεούδης: “Get in the flow of the unusual”</h6></a><div class="mmp-date">8 Νοεμβρίου 2021, 15:13</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/stefanos-dimoylas-already-a-dancing-star/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/11/245719455_1055874078570252_2588132826034185787_n-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Στέφανος Δημουλάς: Already a Dancing Star</h6></a><div class="mmp-date">8 Νοεμβρίου 2021, 13:31</div></li></ul></li> <li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/systima-technitis-noimosynis-kanei-se-ena-lepto-prognosi-toy-kardiaggeiakoy-kindynoy-apo-ta-matia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2016/03/galazia-matia-380x250.jpg" alt="" height="250" width="380" /></div><h6>Σύστημα τεχνητής νοημοσύνης κάνει σε ένα λεπτό πρόγνωση του καρδιαγγειακού κινδύνου από τα μάτια</h6></a><div class="mmp-date">5 Οκτωβρίου 2022, 14:36</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/rosia-anakalyfthike-neos-asteroeidis-diametroy-misoy-chiliometroy-poy-plisiazei-sti-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/10/asteroeid_2022-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ρωσία: Ανακαλύφθηκε νέος αστεροειδής διαμέτρου μισού χιλιομέτρου που πλησιάζει στη Γη</h6></a><div class="mmp-date">3 Οκτωβρίου 2022, 16:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nompel-iatrikis-2022-ston-genetisti-svante-paampo-to-vraveio/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/10/Genetistis-380x250.jpg" alt="" height="250" width="380" /></div><h6>Νόμπελ Ιατρικής 2022: Στον γενετιστή Σβάντε Πάαμπο το βραβείο</h6></a><div class="mmp-date">3 Οκτωβρίου 2022, 13:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/filtra-aytokinitoy-kai-giati-prepei-na-ta-allazete/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/09/image001-380x250.jpg" alt="" height="250" width="380" /></div><h6>Φίλτρα αυτοκινήτου και γιατί πρέπει να τα αλλάζετε</h6></a><div class="mmp-date">30 Σεπτεμβρίου 2022, 12:44</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nasa-i-apostoli-dart-kai-o-rolos-tis-elladas-proti-fora-mia-syntrivi-prokalei-enthoysiasmo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/09/νασσ-380x250.jpg" alt="" height="250" width="380" /></div><h6>NASA: Η αποστολή Dart και ο ρόλος της Ελλάδας &#8211; Πρώτη φορά μία&#8230; συντριβή προκαλεί ενθουσιασμό</h6></a><div class="mmp-date">28 Σεπτεμβρίου 2022, 11:21</div></li></ul></li> <li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/ypoyrgeio-ygeias-ti-allazei-ston-proypologismo-tis-farmakeytikis-dapanis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/10/farmaka-380x250.jpg" alt="" height="250" width="380" /></div><h6>Υπουργείο Υγείας: Τι αλλάζει στον προϋπολογισμό της φαρμακευτικής δαπάνης</h6></a><div class="mmp-date">4 Οκτωβρίου 2022, 16:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ypoyrgeio-ygeias-poioi-prepei-na-emvoliastoyn-protoi-gia-ti-gripi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/10/2021-07-20T232024Z_809763532_RC2-380x250.jpg" alt="" height="250" width="380" /></div><h6>Υπουργείο Υγείας: Ποιοι πρέπει να εμβολιαστούν πρώτοι για τη γρίπη</h6></a><div class="mmp-date">3 Οκτωβρίου 2022, 19:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/prosopikos-giatros-energopoioyntai-ta-ilektronika-rantevoy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/10/1fcea336-0b33-4ffe-b80a-6af1b605-380x250.jpg" alt="" height="250" width="380" /></div><h6>Προσωπικός γιατρός: Ενεργοποιούνται τα ηλεκτρονικά ραντεβού</h6></a><div class="mmp-date">1 Οκτωβρίου 2022, 10:59</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/eylogia-ton-pithikon-80-synolika-ta-kroysmata-stin-ellada-ola-se-andres/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/09/d21f96ce-c781-43de-ba48-dc6ca337-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ευλογιά των πιθήκων: 80 συνολικά τα κρούσματα στην Ελλάδα &#8211; Όλα σε άνδρες</h6></a><div class="mmp-date">29 Σεπτεμβρίου 2022, 16:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/evdomintarides-kapnistes-kai-anemvoliastoi-to-profil-ton-kardiologikon-asthenon-stin-ellada/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/09/kardiolo-380x250.jpg" alt="" height="250" width="380" /></div><h6>Εβδομηντάρηδες, καπνιστές και ανεμβολίαστοι – Το προφίλ των καρδιολογικών ασθενών στην Ελλάδα</h6></a><div class="mmp-date">29 Σεπτεμβρίου 2022, 13:58</div></li></ul></li> <li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/hilary-swank-egkyos-se-didyma-einai-tetoia-eylogia-apolyto-thayma/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/10/ec01d1e6-84ca-4d9e-9e41-87a50666-380x250.jpg" alt="" height="250" width="380" /></div><h6>Hilary Swank: Έγκυος σε δίδυμα &#8211; «Είναι τέτοια ευλογία, απόλυτο θαύμα»</h6></a><div class="mmp-date">6 Οκτωβρίου 2022, 10:11</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/tzoni-ntep-apateonas-xegelase-ilikiomeni-ypodyomenos-ton-ithopoio-tis-pire-40-000-dolaria/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/10/depp__1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Τζόνι Ντεπ: Απατεώνας ξεγέλασε ηλικιωμένη υποδυόμενος τον ηθοποιό &#8211; Της πήρε 40.000 δολάρια</h6></a><div class="mmp-date">5 Οκτωβρίου 2022, 20:27</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/angelina-jolie-brad-pitt-synechizetai-o-polemos-me-nea-kataggelia-gia-ton-ithopoio-epnixe-ena-apo-ta-paidia-toys-petoyse-alkool/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/10/73212e99-e849-48ef-828f-8727c3e5-380x250.jpg" alt="" height="250" width="380" /></div><h6>Angelina Jolie &#8211; Brad Pitt: Συνεχίζεται ο πόλεμος με νέα καταγγελία για τον ηθοποιό &#8211; «Έπνιξε ένα από τα παιδιά, τους πετούσε αλκοόλ»</h6></a><div class="mmp-date">5 Οκτωβρίου 2022, 19:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-pierce-brosnan-zitise-asfalistika-metra-kata-stalker-moy-edose-dyo-paraxena-simeiomata/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/10/brosnan_main-768x551-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>O Pierce Brosnan ζήτησε ασφαλιστικά μέτρα κατά stalker: «Μου έδωσε δύο παράξενα σημειώματα»</h6></a><div class="mmp-date">5 Οκτωβρίου 2022, 16:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/amper-chernt-chrostaei-parapano-chrimata-stoys-dikigoroys-tis-para-ston-ntep/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2022/10/amber-heard-380x250.jpg" alt="" height="250" width="380" /></div><h6>Άμπερ Χερντ: Χρωστάει παραπάνω χρήματα στους δικηγόρους της, παρά στον Ντεπ</h6></a><div class="mmp-date">3 Οκτωβρίου 2022, 16:15</div></li></ul></li></ul>
</li>
<li id="menu-item-533519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533519"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div> </nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="https://e-thessalia.gr/">
<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-726931" class="single-layout clearfix post-726931 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-magniton tag-spiti tag-fotia">
<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/" />
<header class="entry-header clearfix">
<h5><i style="margin-right:3px" class="fa fa-bookmark-o"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
<h1 itemprop="headline" class="entry-title">Έσβησαν άμεσα φωτιά σε εγκαταλελειμμένο σπίτι στη Μαγνήτων</h1>
<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa fa-clock-o"></i><time class="published" datetime="2022-10-06T14:38:32+03:00" itemprop="datePublished">6 Οκτωβρίου 2022, 14:38</time><time class="meta-date-modified updated" datetime="2022-10-06T14:38:32+03:00" itemprop="dateModified">6 Οκτωβρίου 2022</time></span></div> <aside id="post-header-sidebar" class="clearfix">
</aside>
</header>
<a href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg?fit=768%2C405&ssl=1" title="Έσβησαν άμεσα φωτιά σε εγκαταλελειμμένο σπίτι στη Μαγνήτων" data-lbwps-width="768" data-lbwps-height="405"><div class="post-preview"><img width="768" height="405" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg?fit=768%2C405&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg?resize=300%2C158&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg?resize=200%2C105&amp;ssl=1 200w" sizes="(max-width: 768px) 100vw, 768px" /></div></a>
<aside id="post-content-top-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="widget_sp_image-113" class="widget widget_sp_image"><a href="https://anassageneral.gr/" target="_blank" class="widget_sp_image-image-link"><img width="720" height="90" alt="Άνασσα" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/anassa_06-22.gif?fit=720%2C90&amp;ssl=1" /></a></div> </div>
</aside>
<div itemprop="articleBody" class="entry-content">
<p>Άμεση ήταν η κινητοποίηση της Πυροσβεστικής Υπηρεσίας για φωτιά που ξέσπασε σε εγκαταλελειμμένο σπίτι στην οδό Μαγνήτων λίγο πριν τις 12 το μεσημέρι.  Όπως έγινε γνωστό μέσα στο σπίτι βρισκόταν ένας ρακοσυλλέκτης.  Το σπίτι ήταν γεμάτο με σκουπίδια ενώ η φωτιά ξέσπασε σε στρώμα. Στο σημείο μετέβη και η αστυνομία, ενώ η κατάσβεση της φωτιάς έγινε γρήγορα χωρίς να κινδυνεύσουν παρακείμενα σπίτια.</p>
<p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_dark-retina essb_1624044911 essb_size_xl essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1624044911" data-essb-postid="726931" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/" data-essb-fullurl="https://e-thessalia.gr/esvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton/" data-essb-instance="1624044911"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%88%CF%83%CE%B2%CE%B7%CF%83%CE%B1%CE%BD+%CE%AC%CE%BC%CE%B5%CF%83%CE%B1+%CF%86%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CE%BB%CE%B5%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF+%CF%83%CF%80%CE%AF%CF%84%CE%B9+%CF%83%CF%84%CE%B7+%CE%9C%CE%B1%CE%B3%CE%BD%CE%AE%CF%84%CF%89%CE%BD&amp;link=https%3A%2F%2Fe-thessalia.gr%2Fesvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton%2F&picture=https://e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg&description=%CE%86%CE%BC%CE%B5%CF%83%CE%B7+%CE%AE%CF%84%CE%B1%CE%BD+%CE%B7+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%BF%CF%80%CE%BF%CE%AF%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%A0%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE%CF%82+%CE%A5%CF%80%CE%B7%CF%81%CE%B5%CF%83%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%86%CF%89%CF%84%CE%B9%CE%AC+%CF%80%CE%BF%CF%85+%CE%BE%CE%AD%CF%83%CF%80%CE%B1%CF%83%CE%B5+%CF%83%CE%B5+%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CE%BB%CE%B5%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF+%CF%83%CF%80%CE%AF%CF%84%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%BF%CE%B4%CF%8C+%CE%9C%CE%B1%CE%B3%CE%BD%CE%AE%CF%84%CF%89%CE%BD+%CE%BB%CE%AF%CE%B3%CE%BF+%CF%80%CF%81%CE%B9%CE%BD+%CF%84%CE%B9%CF%82" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%88%CF%83%CE%B2%CE%B7%CF%83%CE%B1%CE%BD+%CE%AC%CE%BC%CE%B5%CF%83%CE%B1+%CF%86%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CE%BB%CE%B5%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF+%CF%83%CF%80%CE%AF%CF%84%CE%B9+%CF%83%CF%84%CE%B7+%CE%9C%CE%B1%CE%B3%CE%BD%CE%AE%CF%84%CF%89%CE%BD&amp;link=https%3A%2F%2Fe-thessalia.gr%2Fesvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton%2F&picture=https://e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg&description=%CE%86%CE%BC%CE%B5%CF%83%CE%B7+%CE%AE%CF%84%CE%B1%CE%BD+%CE%B7+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%BF%CF%80%CE%BF%CE%AF%CE%B7%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%A0%CF%85%CF%81%CE%BF%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%B9%CE%BA%CE%AE%CF%82+%CE%A5%CF%80%CE%B7%CF%81%CE%B5%CF%83%CE%AF%CE%B1%CF%82+%CE%B3%CE%B9%CE%B1+%CF%86%CF%89%CF%84%CE%B9%CE%AC+%CF%80%CE%BF%CF%85+%CE%BE%CE%AD%CF%83%CF%80%CE%B1%CF%83%CE%B5+%CF%83%CE%B5+%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CE%BB%CE%B5%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%AD%CE%BD%CE%BF+%CF%83%CF%80%CE%AF%CF%84%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%BF%CE%B4%CF%8C+%CE%9C%CE%B1%CE%B3%CE%BD%CE%AE%CF%84%CF%89%CE%BD+%CE%BB%CE%AF%CE%B3%CE%BF+%CF%80%CF%81%CE%B9%CE%BD+%CF%84%CE%B9%CF%82&#39;,&#39;facebook_advanced&#39;,&#39;1624044911&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Έσβησαν%20άμεσα%20φωτιά%20σε%20εγκαταλελειμμένο%20σπίτι%20στη%20Μαγνήτων&amp;url=https%3A%2F%2Fe-thessalia.gr%2F%3Fp%3D726931&amp;counturl=https%3A%2F%2Fe-thessalia.gr%2Fesvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton%2F&#39;,&#39;twitter&#39;,&#39;1624044911&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fe-thessalia.gr%2Fesvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton%2F" title="Share on Messenger" onclick="essb.fbmessenger('156655971496898', 'https%3A%2F%2Fe-thessalia.gr%2Fesvisan-amesa-fotia-se-egkataleleimmeno-spiti-sti-magniton%2F', '1624044911'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Έσβησαν%20άμεσα%20φωτιά%20σε%20εγκαταλελειμμένο%20σπίτι%20στη%20Μαγνήτων%20https://e-thessalia.gr/?p=726931" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1624044911', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Έσβησαν%20άμεσα%20φωτιά%20σε%20εγκαταλελειμμένο%20σπίτι%20στη%20Μαγνήτων%20https://e-thessalia.gr/?p=726931" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1624044911', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1624044911&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> </div>
<aside id="post-content-bottom-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-66" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
</div> </div>
</aside>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/magniton/" rel="tag">Μαγνήτων</a></span><span><a href="https://e-thessalia.gr/tag/spiti/" rel="tag">σπίτι</a></span><span><a href="https://e-thessalia.gr/tag/fotia/" rel="tag">φωτιά</a></span></div></div> <div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/mnimonio-synergasias-tha-ypograpsei-i-omospondia-thessalias-ellinon-roma-me-tin-5i-ype/" rel="prev">Μνημόνιο συνεργασίας θα υπογράψει η Ομοσπονδία Θεσσαλίας Ελλήνων Ρομά με την 5η ΥΠΕ</a></span></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/05/pyrosvestiki3-thumb-large_0-768x480-768x405-1.jpg?fit=768%2C405&#038;ssl=1"><meta itemprop="width" content="768"><meta itemprop="height" content="405"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
<meta itemprop="width" content="458">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="e-thessalia.gr">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-57" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3> <div class="textwidget"><div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</div>
</div> </div>

</aside>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="widget_sp_image-127" class="widget widget_sp_image"><a href="https://dypa.vercel.app/pws-kanw-aithsh" target="_blank" class="widget_sp_image-image-link"><img width="300" height="293" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/uth_voucher_09-22.gif?fit=300%2C293&amp;ssl=1" /></a></div><div id="widget_sp_image-128" class="widget widget_sp_image"><a href="https://www.helexpo.gr/thessaly-expo/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/thessaly_expo_10-22.gif?fit=300%2C250&amp;ssl=1" /></a></div><div id="widget_sp_image-129" class="widget widget_sp_image"><a href="https://trimurl.co/UW94JL" target="_self" class="widget_sp_image-image-link"><img width="600" height="674" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2022/09/blouchou_09-22.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2022/09/blouchou_09-22.jpg?resize=267%2C300&amp;ssl=1 267w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2022/09/blouchou_09-22.jpg?resize=178%2C200&amp;ssl=1 178w" sizes="(max-width: 600px) 100vw, 600px" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2022/09/blouchou_09-22.jpg?fit=600%2C674&amp;ssl=1" /></a></div><div id="widget_sp_image-123" class="widget widget_sp_image"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/dimitra_moustos_09-22.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/dimitra_moustos_09-22.jpg?resize=200%2C167&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/dimitra_moustos_09-22.jpg?fit=300%2C250&amp;ssl=1" /></div><div id="widget_sp_image-116" class="widget widget_sp_image"><a href="https://www.eventora.com/el/Events/pos-na-anaptyksis-tin-epixiri" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/open_office_08-22.gif?fit=300%2C350&amp;ssl=1" /></a></div><div id="widget_sp_image-122" class="widget widget_sp_image"><a href="http://www.goldbanca.gr/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="667" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2020/05/gold_banca_05-20.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2020/05/gold_banca_05-20.jpg?resize=180%2C200&amp;ssl=1 180w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2020/05/gold_banca_05-20.jpg?resize=270%2C300&amp;ssl=1 270w" sizes="(max-width: 600px) 100vw, 600px" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2020/05/gold_banca_05-20.jpg?fit=600%2C667&amp;ssl=1" /></a></div><div id="widget_sp_image-104" class="widget widget_sp_image"><a href="https://www.kentavros.com.gr/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="251" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_2_09-22.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_2_09-22.jpg?resize=200%2C167&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_2_09-22.jpg?fit=300%2C251&amp;ssl=1" /></a></div><div id="text-64" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;">
<script src="//ads.projectagoraservices.com/?id=10335" type="text/javascript"></script>
</div></aside>
</div>
</div><div id="text-7" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
</div> </div>
</aside> </div>
</div>
</div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3> <div class="textwidget"><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul> <li>
<a href="https://e-thessalia.gr/o-gnostos-50chronos-dikigoros-thanasis-payloy-einai-to-thyma-toy-tragikoy-dystychimatos-simera-sta-trikala/" class="bump-view" data-bump-view="tp">Ο γνωστός 50χρονος δικηγόρος Θανάσης Παύλου είναι το θύμα του τραγικού δυστυχήματος σήμερα στα Τρίκαλα</a> </li>
<li>
<a href="https://e-thessalia.gr/paresyre-kai-skotose-adespoto-sto-kentro-toy-voloy-efyge-alla-entopistike-o-odigos/" class="bump-view" data-bump-view="tp">Παρέσυρε και σκότωσε αδέσποτο στο κέντρο του Βόλου - Έφυγε αλλά εντοπίστηκε ο οδηγός</a> </li>
<li>
<a href="https://e-thessalia.gr/talaiporia-gia-astheni-toy-nosokomeioy-voloy-meta-tin-emfanisi-provlimatos-sto-stoma-tis-kai-cheiroyrgiki-epemvasi/" class="bump-view" data-bump-view="tp">Ταλαιπωρία για ασθενή του Νοσοκομείου Βόλου μετά την εμφάνιση προβλήματος στο στόμα της και χειρουργική επέμβαση</a> </li>
<li>
<a href="https://e-thessalia.gr/syntaxeis-noemvrioy-oi-pithanes-imerominies-pliromis-gia-kathe-tameio/" class="bump-view" data-bump-view="tp">Συντάξεις Νοεμβρίου: Οι πιθανές ημερομηνίες πληρωμής για κάθε ταμείο</a> </li>
<li>
<a href="https://e-thessalia.gr/ypothesi-dorolipsias-kai-dorodokias-sto-limani/" class="bump-view" data-bump-view="tp">Υπόθεση δωροληψίας και δωροδοκίας στο λιμάνι</a> </li>
<li>
<a href="https://e-thessalia.gr/chalkidiki-etsi-anakalypse-to-zeygari-tin-kryfi-kamera-sto-domatio-toy-xenodocheioy/" class="bump-view" data-bump-view="tp">Χαλκιδική: Έτσι ανακάλυψε το ζευγάρι την κρυφή κάμερα στο δωμάτιο του ξενοδοχείου</a> </li>
<li>
<a href="https://e-thessalia.gr/voliotisses-thymata-toy-kyklomatos-revenge-porn-stin-patra/" class="bump-view" data-bump-view="tp">Βολιώτισσες θύματα του κυκλώματος revenge porn στην Πάτρα</a> </li>
</ul></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
<input type="email" name="email" id="email" /><br /><br />
<input style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr" />
<span>Συμφωνώ με τους όρους</span>
<br /><br />
<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
<label for="hp">HP</label><br />
<input type="text" name="hp" id="hp" />
</div>
<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg" />
<input type="hidden" name="subform" value="yes" />
<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div> </div>
</div>
</div>
</div>
</div>
<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div id="text-2" class="widget widget_text"> <div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
</div> </div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
<li id="menu-item-671320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671320"><a href="https://e-thessalia.gr/th-plus/youth-thess/">Youth thess</a><span></span></li>
<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-533520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>
<div id="mobile-menu-sidebar" class="clearfix">
<div id="text-9" class="widget widget_text"> <div class="textwidget"><p><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</div> </div>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671320"><a href="https://e-thessalia.gr/th-plus/youth-thess/">Youth thess</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul> </nav>
<aside id="secondary-menu-sidebar" class="clearfix">
<ul class="secondary-menu-widget-area">
<li id="text-10" class="widget-container widget_text"> <div class="textwidget"><p>Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</li> </ul>
</aside>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close wp-dark-mode-ignore" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share wp-dark-mode-ignore" title="Share"></button>
<button class="pswp__button pswp__button--fs wp-dark-mode-ignore" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom wp-dark-mode-ignore" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip">
</div>
</div>
<button class="pswp__button pswp__button--arrow--left wp-dark-mode-ignore" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right wp-dark-mode-ignore" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/html" id="wpb-modifications"></script><link rel='stylesheet' id='modal-css' href='https://e-thessalia.gr/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0' id='sticky-video-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/e-thessalia.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='lbwps-js-extra'>
/* <![CDATA[ */
var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"0","share_twitter":"0","share_pinterest":"0","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"1","use_alt":"0","use_caption":"1","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/assets/scripts.js?ver=3.4.2' id='lbwps-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.js?ver=1.0' id='smartbannerjs-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/init.js?ver=5.8.5' id='mnky_main-js-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/sticky-header-smart.js?ver=5.8.5' id='mnky_sticky-header-smart-js-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=5.8.5' id='mnky_sticky-sidebar-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=7.9' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"daf86e3489","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/e-thessalia.gr\/","post_id":"726931"};
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.5' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-width-mobile":150,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":0,"position-vertical-offset-mobile":10,"position-side-offset":0,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'47554784',post:'726931',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '726931' ]);
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Μοιραστείτε το</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας" /><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name" /><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"755e4d917f3257e2","version":"2022.8.1","r":1,"token":"90af750b485d45ee972739e99ea26beb","si":100}' crossorigin="anonymous"></script>
</body>
</html>
