<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/8e4d3.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#60c4b4">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Ο τορπιλισμός τoυ καταδρομικού «ΕΛΛΗ» στην Τήνο τον Δεκαπενταύγουστο του 1940 - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ο τορπιλισμός τoυ καταδρομικού «ΕΛΛΗ» στην Τήνο τον Δεκαπενταύγουστο του 1940 - e-thessalia.gr" />
<meta property="og:description" content="Στην προκυμαία της Τήνου όλα έδειχναν να κυλούν φυσιολογικά. Το νησί ήταν για μια ακόμη χρονιά έτοιμο, να υποδεχτεί τους &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="Ελλη" />
<meta property="article:tag" content="τορπιλισμός" />
<meta property="article:section" content="Ελλάδα" />
<meta property="article:published_time" content="2017-08-15T09:21:21+03:00" />
<meta property="fb:app_id" content="350224558382154" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg" />
<meta property="og:image:secure_url" content="https://e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg" />
<meta property="og:image:width" content="708" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Στην προκυμαία της Τήνου όλα έδειχναν να κυλούν φυσιολογικά. Το νησί ήταν για μια ακόμη χρονιά έτοιμο, να υποδεχτεί τους &hellip; " />
<meta name="twitter:title" content="Ο τορπιλισμός τoυ καταδρομικού «ΕΛΛΗ» στην Τήνο τον Δεκαπενταύγουστο του 1940 - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg?fit=708%2C320&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' />









<style id='mnky_main-inline-css' type='text/css'>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</style>



<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Cgreek%2Cgreek-ext&#038;ver=4.8.1' type='text/css' media='all' />

<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-22267558-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22267558-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/758b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://e-th.es/qrfe4' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fo-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fo-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"74209a0f1d","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/e-thessalia.gr\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"no","post_id":341980};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/amp/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-342045" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katathliptikos-o-odigos-tou-aftokinitou-pou-isevale-se-pitsaria-sti-gallia-nekro-8chrono-koritsi/" title="View Καταθλιπτικός ο οδηγός του αυτοκινήτου που εισέβαλε σε πιτσαρία στη Γαλλία -Νεκρό 8χρονο κορίτσι" rel="bookmark">Καταθλιπτικός ο οδηγός του αυτοκινήτου που εισέβαλε σε πιτσαρία στη Γαλλία -Νεκρό 8χρονο κορίτσι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T11:10:09+00:00" itemprop="datePublished">15 Αυγούστου 2017, 11:10</time><time class="meta-date-modified" datetime="2017-08-15T11:10:09+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ayrokslks-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-342043" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ilia-kirychthike-o-nomos-se-katastasi-ektaktis-anagkis-logo-ton-pyrkagion/" title="View Ηλεία: Κηρύχθηκε ο νομός σε κατάσταση έκτακτης ανάγκης λόγω των πυρκαγιών" rel="bookmark">Ηλεία: Κηρύχθηκε ο νομός σε κατάσταση έκτακτης ανάγκης λόγω των πυρκαγιών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T11:07:41+00:00" itemprop="datePublished">15 Αυγούστου 2017, 11:07</time><time class="meta-date-modified" datetime="2017-08-15T11:07:41+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/watermarked2017-08-14-1552_1ba322deec314b96bc4a7d92bb23b9db.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-342041" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gynekes-stin-patra-ischyrizonte-oti-tis-dagkose-fidi-sti-thalassa/" title="View Γυναίκες στην Πάτρα ισχυρίζονται ότι τις δάγκωσε φίδι στη θάλασσα" rel="bookmark">Γυναίκες στην Πάτρα ισχυρίζονται ότι τις δάγκωσε φίδι στη θάλασσα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T10:57:38+00:00" itemprop="datePublished">15 Αυγούστου 2017, 10:57</time><time class="meta-date-modified" datetime="2017-08-15T10:57:38+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/fidi-thalassa708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-342039" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ta-tria-ellinika-panepistimia-pou-vriskonte-sti-lista-ta-500-kalytera-ston-kosmo/" title="View Τα τρία ελληνικά πανεπιστήμια που βρίσκονται στη λίστα με τα 500 καλύτερα στον κόσμο" rel="bookmark">Τα τρία ελληνικά πανεπιστήμια που βρίσκονται στη λίστα με τα 500 καλύτερα στον κόσμο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T10:55:34+00:00" itemprop="datePublished">15 Αυγούστου 2017, 10:55</time><time class="meta-date-modified" datetime="2017-08-15T10:55:34+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/panepistimio-kalitera-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-342037" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dekapentavgoustos-pascha-tou-kalokeriou-pote-kathierothike-megali-giorti-tis-orthodoxias/" title="View Δεκαπενταύγουστος: Το Πάσχα του καλοκαιριού -Πότε καθιερώθηκε η μεγάλη γιορτή της Ορθοδοξίας" rel="bookmark">Δεκαπενταύγουστος: Το Πάσχα του καλοκαιριού -Πότε καθιερώθηκε η μεγάλη γιορτή της Ορθοδοξίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T10:53:44+00:00" itemprop="datePublished">15 Αυγούστου 2017, 10:53</time><time class="meta-date-modified" datetime="2017-08-15T10:53:44+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/tinos-prosk-708-1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-342035" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/malia-gourouna-isevale-se-taverna-travmatistike-ena-koritsaki/" title="View Μάλια: «Γουρούνα» εισέβαλε σε ταβέρνα -Τραυματίστηκε ένα κοριτσάκι" rel="bookmark">Μάλια: «Γουρούνα» εισέβαλε σε ταβέρνα -Τραυματίστηκε ένα κοριτσάκι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T10:52:07+00:00" itemprop="datePublished">15 Αυγούστου 2017, 10:52</time><time class="meta-date-modified" datetime="2017-08-15T10:52:07+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/gpthrothna1-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341988" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/adiazi-o-volos-gia-dekapentavgousto/" title="View Αδειάζει ο Βόλος για Δεκαπενταύγουστο" rel="bookmark">Αδειάζει ο Βόλος για Δεκαπενταύγουστο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2017-08-15T09:39:58+00:00" itemprop="datePublished">15 Αυγούστου 2017, 09:39</time><time class="meta-date-modified" datetime="2017-08-15T09:39:58+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/δδδ.jpg?fit=768%2C433&#038;ssl=1"><meta itemprop="width" content="768"><meta itemprop="height" content="433"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341986" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-kim-giongk-oun-kali-tis-ipa-na-pesoun-toni/" title="View O Kιμ Γιονγκ Ουν καλεί τις ΗΠΑ να πέσουν οι τόνοι" rel="bookmark">O Kιμ Γιονγκ Ουν καλεί τις ΗΠΑ να πέσουν οι τόνοι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T09:31:46+00:00" itemprop="datePublished">15 Αυγούστου 2017, 09:31</time><time class="meta-date-modified" datetime="2017-08-15T09:31:46+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/o-kim-enimerwthike-gia-to-sxedio-epithesis-sti-niso-gkouam.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341985" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/trocheo-atychima-vrady-stin-analipseos/" title="View Τροχαίο ατύχημα το βράδυ στην Αναλήψεως" rel="bookmark">Τροχαίο ατύχημα το βράδυ στην Αναλήψεως</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T09:29:26+00:00" itemprop="datePublished">15 Αυγούστου 2017, 09:29</time><time class="meta-date-modified" datetime="2017-08-15T09:29:26+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/troxaio.jpg?fit=650%2C475&#038;ssl=1"><meta itemprop="width" content="650"><meta itemprop="height" content="475"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341983" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anisychoun-gia-ton-antetokounbo-baks-stelnoun-giatro-stin-kina/" title="View Ανησυχούν για τον Αντετοκούνμπο &#8211; Οι Μπακς στέλνουν γιατρό στην Κίνα" rel="bookmark">Ανησυχούν για τον Αντετοκούνμπο &#8211; Οι Μπακς στέλνουν γιατρό στην Κίνα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T09:23:59+00:00" itemprop="datePublished">15 Αυγούστου 2017, 09:23</time><time class="meta-date-modified" datetime="2017-08-15T09:23:59+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/gia_4.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341980" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/" title="View Ο τορπιλισμός τoυ καταδρομικού «ΕΛΛΗ» στην Τήνο τον Δεκαπενταύγουστο του 1940" rel="bookmark">Ο τορπιλισμός τoυ καταδρομικού «ΕΛΛΗ» στην Τήνο τον Δεκαπενταύγουστο του 1940</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T09:21:21+00:00" itemprop="datePublished">15 Αυγούστου 2017, 09:21</time><time class="meta-date-modified" datetime="2017-08-15T09:21:21+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341979" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/volos-odigouse-ypo-tin-epiria-methis-ke-eneplaki-se-trocheo/" title="View Βόλος:  Οδηγούσε υπό την επήρεια μέθης και ενεπλάκη σε τροχαίο" rel="bookmark">Βόλος:  Οδηγούσε υπό την επήρεια μέθης και ενεπλάκη σε τροχαίο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T09:15:50+00:00" itemprop="datePublished">15 Αυγούστου 2017, 09:15</time><time class="meta-date-modified" datetime="2017-08-15T09:15:50+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/06/sillipsi-3.jpg?fit=850%2C564&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="564"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341974" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/istoria-piso-apo-ta-fidakia-tis-panagias/" title="View Η ιστορία πίσω από τα φιδάκια της Παναγίας" rel="bookmark">Η ιστορία πίσω από τα φιδάκια της Παναγίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T09:06:10+00:00" itemprop="datePublished">15 Αυγούστου 2017, 09:06</time><time class="meta-date-modified" datetime="2017-08-15T09:06:10+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/i-istoria-pisw-apo-ta-fidakia-tis-panagias.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341963" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kegete-gia-triti-imera-anatoliki-attiki-ta-metopa-oles-plirofories/" title="View Καίγεται για τρίτη ημέρα η ανατολική Αττική- Τα μέτωπα, όλες οι πληροφορίες" rel="bookmark">Καίγεται για τρίτη ημέρα η ανατολική Αττική- Τα μέτωπα, όλες οι πληροφορίες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T09:02:45+00:00" itemprop="datePublished">15 Αυγούστου 2017, 09:02</time><time class="meta-date-modified" datetime="2017-08-15T09:02:45+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/fotia-kalamos-kapandriti-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341961" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epiko-trolarisma-apo-ti-niki-volou-gia-ta-episodia-ston-teliko-tou-kypellou-elladas/" title="View Επικό τρολάρισμα από τη Νίκη Βόλου για τα επεισόδια στον τελικό του Κυπέλλου Ελλάδας" rel="bookmark">Επικό τρολάρισμα από τη Νίκη Βόλου για τα επεισόδια στον τελικό του Κυπέλλου Ελλάδας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T08:53:52+00:00" itemprop="datePublished">15 Αυγούστου 2017, 08:53</time><time class="meta-date-modified" datetime="2017-08-15T08:53:52+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/via_3.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341955" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/megali-symmetochi-piston-ston-panigyriko-esperino-stin-evangelistria/" title="View Μεγάλη η συμμετοχή πιστών στον πανηγυρικό Εσπερινό στην Ευαγγελίστρια" rel="bookmark">Μεγάλη η συμμετοχή πιστών στον πανηγυρικό Εσπερινό στην Ευαγγελίστρια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T08:50:38+00:00" itemprop="datePublished">15 Αυγούστου 2017, 08:50</time><time class="meta-date-modified" datetime="2017-08-15T08:50:38+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/euaggelistria-1.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341953" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/exallos-o-germanos-yf-ikonomikon-epidi-servitori-sto-verolino-milane-mono-anglika/" title="View Εξαλλος ο Γερμανός υφ. Οικονομικών -Επειδή οι σερβιτόροι στο Βερολίνο μιλάνε μόνο αγγλικά" rel="bookmark">Εξαλλος ο Γερμανός υφ. Οικονομικών -Επειδή οι σερβιτόροι στο Βερολίνο μιλάνε μόνο αγγλικά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T08:44:20+00:00" itemprop="datePublished">15 Αυγούστου 2017, 08:44</time><time class="meta-date-modified" datetime="2017-08-15T08:44:20+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/spahn.14.8.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341951" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-keros-simera-ston-volo-133/" title="View O καιρός σήμερα στον Βόλο" rel="bookmark">O καιρός σήμερα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-15T08:35:54+00:00" itemprop="datePublished">15 Αυγούστου 2017, 08:35</time><time class="meta-date-modified" datetime="2017-08-15T08:35:54+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ΒΟΛΟΣ.jpg?fit=695%2C365&#038;ssl=1"><meta itemprop="width" content="695"><meta itemprop="height" content="365"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341949" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mesangala-22chronos-apopirathike-na-vali-telos-sti-zoi-tou-macheri/" title="View Μεσάγγαλα: 22χρονος αποπειράθηκε να βάλει τέλος στη ζωή του με μαχαίρι" rel="bookmark">Μεσάγγαλα: 22χρονος αποπειράθηκε να βάλει τέλος στη ζωή του με μαχαίρι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T23:54:13+00:00" itemprop="datePublished">14 Αυγούστου 2017, 23:54</time><time class="meta-date-modified" datetime="2017-08-14T23:54:13+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/201705241857530652.jpg?fit=770%2C433&#038;ssl=1"><meta itemprop="width" content="770"><meta itemprop="height" content="433"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341944" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dramatikes-ekklisis-pyrosvesti-meso-facebook-afydatothikame-chriazomaste-nero-ke-psomi-den-echoume-epikinonia-kentro/" title="View Οι δραματικές εκκλήσεις πυροσβέστη μέσω Facebook -«Αφυδατωθήκαμε, χρειαζόμαστε νερό και ψωμί, δεν έχουμε επικοινωνία με το κέντρο»" rel="bookmark">Οι δραματικές εκκλήσεις πυροσβέστη μέσω Facebook -«Αφυδατωθήκαμε, χρειαζόμαστε νερό και ψωμί, δεν έχουμε επικοινωνία με το κέντρο»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T23:50:00+00:00" itemprop="datePublished">14 Αυγούστου 2017, 23:50</time><time class="meta-date-modified" datetime="2017-08-14T23:50:00+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/prsvs708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341942" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/montelo-katangelli-chtypise-proti-kyria-tis-zibaboue/" title="View Μοντέλο καταγγέλλει: Με χτύπησε η Πρώτη Κυρία της Ζιμπάμπουε" rel="bookmark">Μοντέλο καταγγέλλει: Με χτύπησε η Πρώτη Κυρία της Ζιμπάμπουε</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T23:47:00+00:00" itemprop="datePublished">14 Αυγούστου 2017, 23:47</time><time class="meta-date-modified" datetime="2017-08-14T23:47:00+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/mugabe.14.8.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341940" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/rosia-3-000-galopoules-pethanan-kyriolektika-apo-ton-fovo-tous-exetias-mias-savras/" title="View Ρωσία: 3.000 γαλοπούλες πέθαναν κυριολεκτικά από τον φόβο τους εξαιτίας μιας σαύρας" rel="bookmark">Ρωσία: 3.000 γαλοπούλες πέθαναν κυριολεκτικά από τον φόβο τους εξαιτίας μιας σαύρας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T23:44:40+00:00" itemprop="datePublished">14 Αυγούστου 2017, 23:44</time><time class="meta-date-modified" datetime="2017-08-14T23:44:40+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/deadturkey708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341938" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/episodio-trab-reporter-tou-cnn-arnithike-erotisi-o-proedros/" title="View Επεισόδιο Τραμπ με ρεπόρτερ του CNN &#8211; Αρνήθηκε ερώτηση ο πρόεδρος" rel="bookmark">Επεισόδιο Τραμπ με ρεπόρτερ του CNN &#8211; Αρνήθηκε ερώτηση ο πρόεδρος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T23:42:49+00:00" itemprop="datePublished">14 Αυγούστου 2017, 23:42</time><time class="meta-date-modified" datetime="2017-08-14T23:42:49+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ap_708_7.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341932" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-paramythenios-gamos-tis-prigkipissas-tou-tzochor-enan-kino-thnito-ke-prika-ton-440-evro/" title="View Ο παραμυθένιος γάμος της πριγκίπισσας του Τζοχόρ με έναν κοινό θνητό και η προίκα&#8230; των 4,40 ευρώ" rel="bookmark">Ο παραμυθένιος γάμος της πριγκίπισσας του Τζοχόρ με έναν κοινό θνητό και η προίκα&#8230; των 4,40 ευρώ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T23:40:44+00:00" itemprop="datePublished">14 Αυγούστου 2017, 23:40</time><time class="meta-date-modified" datetime="2017-08-14T23:40:44+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/pr708_4.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341930" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vraziliana-klironomos-charizi-se-idos-132-000-evro-ston-proin-proedro-tis-vrazilias/" title="View Βραζιλιάνα κληρονόμος χαρίζει σε είδος 132.000 ευρώ στον πρώην πρόεδρο της Βραζιλίας" rel="bookmark">Βραζιλιάνα κληρονόμος χαρίζει σε είδος 132.000 ευρώ στον πρώην πρόεδρο της Βραζιλίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T23:31:09+00:00" itemprop="datePublished">14 Αυγούστου 2017, 23:31</time><time class="meta-date-modified" datetime="2017-08-14T23:31:09+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/lula708_1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341928" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gioucharan-tin-merkel-se-proeklogiki-sygkentrosi/" title="View Γιούχαραν την Μέρκελ σε προεκλογική συγκέντρωση" rel="bookmark">Γιούχαραν την Μέρκελ σε προεκλογική συγκέντρωση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T23:28:57+00:00" itemprop="datePublished">14 Αυγούστου 2017, 23:28</time><time class="meta-date-modified" datetime="2017-08-14T23:28:57+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ap_172244332617931.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341925" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gallia-aftokinito-epese-pano-se-polites-se-pitsaria-nekro-8chrono-koritsi/" title="View Γαλλία: Αυτοκίνητο έπεσε πάνω σε πολίτες σε πιτσαρία -Νεκρό 8χρονο κορίτσι" rel="bookmark">Γαλλία: Αυτοκίνητο έπεσε πάνω σε πολίτες σε πιτσαρία -Νεκρό 8χρονο κορίτσι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T23:26:33+00:00" itemprop="datePublished">14 Αυγούστου 2017, 23:26</time><time class="meta-date-modified" datetime="2017-08-14T23:26:33+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/amx34.jpg?fit=368%2C402&#038;ssl=1"><meta itemprop="width" content="368"><meta itemprop="height" content="402"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341923" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kaskanter-skotothike-sta-gyrismata-tis-tenias-deadpool-2/" title="View Κασκαντέρ σκοτώθηκε στα γυρίσματα της ταινίας «Deadpool 2»" rel="bookmark">Κασκαντέρ σκοτώθηκε στα γυρίσματα της ταινίας «Deadpool 2»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T22:31:08+00:00" itemprop="datePublished">14 Αυγούστου 2017, 22:31</time><time class="meta-date-modified" datetime="2017-08-14T22:31:08+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/deadpool708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341920" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ena-akoma-thyma-tis-ble-falenas-14chronos-vrethike-plastiki-sakoula-sto-prosopo/" title="View Ένα ακόμα θύμα της «μπλε φάλαινας»: 14χρονος βρέθηκε με πλαστική σακούλα στο πρόσωπο" rel="bookmark">Ένα ακόμα θύμα της «μπλε φάλαινας»: 14χρονος βρέθηκε με πλαστική σακούλα στο πρόσωπο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T22:29:18+00:00" itemprop="datePublished">14 Αυγούστου 2017, 22:29</time><time class="meta-date-modified" datetime="2017-08-14T22:29:18+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-12-1.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341919" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diavaste-simera-sti-thessalia-809/" title="View Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ" rel="bookmark">Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ</a></h2><span class="mp-category">Χωρίς κατηγορία</span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T22:05:46+00:00" itemprop="datePublished">14 Αυγούστου 2017, 22:05</time><time class="meta-date-modified" datetime="2017-08-15T08:34:39+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/ΕΝΤΥΠΗ-ΝΕΑ.jpg?fit=1200%2C782&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="782"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341902" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/germania-ekanan-ftera-20-toni-nutella-ke-avgon-kinder-axias-50-000-evro/" title="View Γερμανία: Έκαναν «φτερά» 20 τόνοι Nutella και αυγών Kinder αξίας 50.000 ευρώ!" rel="bookmark">Γερμανία: Έκαναν «φτερά» 20 τόνοι Nutella και αυγών Kinder αξίας 50.000 ευρώ!</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T22:00:03+00:00" itemprop="datePublished">14 Αυγούστου 2017, 22:00</time><time class="meta-date-modified" datetime="2017-08-14T20:44:26+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-9-3.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341917" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kalos-o-keros-ton-dekapentavgousto-stous-34-vathmous-thermokrasia/" title="View Καλός ο καιρός τον Δεκαπενταύγουστο &#8211; Στους 34 βαθμούς η θερμοκρασία" rel="bookmark">Καλός ο καιρός τον Δεκαπενταύγουστο &#8211; Στους 34 βαθμούς η θερμοκρασία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T21:52:17+00:00" itemprop="datePublished">14 Αυγούστου 2017, 21:52</time><time class="meta-date-modified" datetime="2017-08-14T21:52:17+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/kairosa-708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341915" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ta-dedoulevmena-tou-iouniou-plirothikan-ergazomeni-tou-oasth/" title="View Τα δεδουλευμένα του Ιουνίου πληρώθηκαν οι εργαζόμενοι του ΟΑΣΘ" rel="bookmark">Τα δεδουλευμένα του Ιουνίου πληρώθηκαν οι εργαζόμενοι του ΟΑΣΘ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T21:49:35+00:00" itemprop="datePublished">14 Αυγούστου 2017, 21:49</time><time class="meta-date-modified" datetime="2017-08-14T21:49:35+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/oasth708_19.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341912" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epimeni-o-kontonis-foties-proion-ebrismon/" title="View Επιμένει ο Κοντονής: Οι φωτιές προϊόν εμπρησμών" rel="bookmark">Επιμένει ο Κοντονής: Οι φωτιές προϊόν εμπρησμών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T21:47:24+00:00" itemprop="datePublished">14 Αυγούστου 2017, 21:47</time><time class="meta-date-modified" datetime="2017-08-14T21:47:24+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-11-2.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341908" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mystirio-sti-dania-ypovrychio-pou-exafanistike-ke-dimosiografos-pou-agnoite/" title="View Μυστήριο στη Δανία: Το υποβρύχιο που εξαφανίστηκε και η δημοσιογράφος που αγνοείται" rel="bookmark">Μυστήριο στη Δανία: Το υποβρύχιο που εξαφανίστηκε και η δημοσιογράφος που αγνοείται</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T21:16:49+00:00" itemprop="datePublished">14 Αυγούστου 2017, 21:16</time><time class="meta-date-modified" datetime="2017-08-14T21:16:49+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-10-3.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341906" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/germania-diarroi-epikindynon-ousion-se-eteria-metaforon-2-travmaties/" title="View Γερμανία: Διαρροή επικίνδυνων ουσιών σε εταιρεία μεταφορών- 2 τραυματίες" rel="bookmark">Γερμανία: Διαρροή επικίνδυνων ουσιών σε εταιρεία μεταφορών- 2 τραυματίες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T21:13:29+00:00" itemprop="datePublished">14 Αυγούστου 2017, 21:13</time><time class="meta-date-modified" datetime="2017-08-14T21:13:29+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/leak-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341904" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/antetokounbo-apo-chrysafi-tou-etimazoun-protasi-7-ekat-evro-etisios-athlitikes-eteries/" title="View Αντετοκούνμπο από&#8230; χρυσάφι -Του ετοιμάζουν πρόταση 7 εκατ.ευρώ ετησίως αθλητικές εταιρίες" rel="bookmark">Αντετοκούνμπο από&#8230; χρυσάφι -Του ετοιμάζουν πρόταση 7 εκατ.ευρώ ετησίως αθλητικές εταιρίες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T21:11:28+00:00" itemprop="datePublished">14 Αυγούστου 2017, 21:11</time><time class="meta-date-modified" datetime="2017-08-14T21:11:28+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/giannisadet.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341900" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pyrkagies-apiloun-ti-grilandia-apagoreftike-proliptika-akoma-ke-kapnisma/" title="View Πυρκαγιές απειλούν τη Γροιλανδία -Απαγορεύτηκε προληπτικά ακόμα και το κάπνισμα" rel="bookmark">Πυρκαγιές απειλούν τη Γροιλανδία -Απαγορεύτηκε προληπτικά ακόμα και το κάπνισμα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T20:41:11+00:00" itemprop="datePublished">14 Αυγούστου 2017, 20:41</time><time class="meta-date-modified" datetime="2017-08-14T20:41:11+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/greenland-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341898" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kineziko-fortigo-plio-kollise-stin-ammo-ke-blokare-limani-tis-amversas/" title="View Κινεζικό φορτηγό πλοίο κόλλησε στην άμμο και μπλόκαρε το λιμάνι της Αμβέρσας" rel="bookmark">Κινεζικό φορτηγό πλοίο κόλλησε στην άμμο και μπλόκαρε το λιμάνι της Αμβέρσας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T20:38:11+00:00" itemprop="datePublished">14 Αυγούστου 2017, 20:38</time><time class="meta-date-modified" datetime="2017-08-14T20:38:11+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-8-5.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341894" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/giati-den-prepi-na-akoubate-ta-podia-sto-tablo-tou-aftokinitou/" title="View Γιατί δεν πρέπει να ακουμπάτε τα πόδια στο ταμπλό του αυτοκινήτου" rel="bookmark">Γιατί δεν πρέπει να ακουμπάτε τα πόδια στο ταμπλό του αυτοκινήτου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T20:34:29+00:00" itemprop="datePublished">14 Αυγούστου 2017, 20:34</time><time class="meta-date-modified" datetime="2017-08-14T20:34:29+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-7-6.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341892" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/elvetia-etima-gia-kino-ta-trofima-apo-entoma-akrides-ke-skoulikia-sta-rafia-soupermarket/" title="View Ελβετία: Ετοιμα για το κοινό τα τρόφιμα από&#8230; έντομα- Ακρίδες και σκουλήκια στα ράφια σουπερμάρκετ" rel="bookmark">Ελβετία: Ετοιμα για το κοινό τα τρόφιμα από&#8230; έντομα- Ακρίδες και σκουλήκια στα ράφια σουπερμάρκετ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T20:31:48+00:00" itemprop="datePublished">14 Αυγούστου 2017, 20:31</time><time class="meta-date-modified" datetime="2017-08-14T20:31:48+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/worms-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341890" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/341890-2/" title="View Τουρκία: Θλίψη για τον άτυχο αστυνομικό -Τον σκότωσε ο τρομοκράτης που μόλις είχε συλλάβει" rel="bookmark">Τουρκία: Θλίψη για τον άτυχο αστυνομικό -Τον σκότωσε ο τρομοκράτης που μόλις είχε συλλάβει</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T20:29:14+00:00" itemprop="datePublished">14 Αυγούστου 2017, 20:29</time><time class="meta-date-modified" datetime="2017-08-14T20:29:14+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ap_17213424659198-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341888" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chtypisan-kadronia-60chrono-agroti-stin-agia/" title="View Χτύπησαν με καδρόνια 60χρονο αγρότη στην Αγιά" rel="bookmark">Χτύπησαν με καδρόνια 60χρονο αγρότη στην Αγιά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T19:55:38+00:00" itemprop="datePublished">14 Αυγούστου 2017, 19:55</time><time class="meta-date-modified" datetime="2017-08-14T19:55:38+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/03e31e87d524e792c5215fba701b68df_XL.jpg?fit=744%2C418&#038;ssl=1"><meta itemprop="width" content="744"><meta itemprop="height" content="418"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341887" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/petaxan-chasis-apo-fortigo-alla-de-glitosan-ti-syllipsi-dyo-antres-stin-elassona/" title="View Πέταξαν το χασίς από το φορτηγό, αλλά δε γλίτωσαν τη σύλληψη δύο άντρες στην Ελασσόνα" rel="bookmark">Πέταξαν το χασίς από το φορτηγό, αλλά δε γλίτωσαν τη σύλληψη δύο άντρες στην Ελασσόνα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T19:53:30+00:00" itemprop="datePublished">14 Αυγούστου 2017, 19:53</time><time class="meta-date-modified" datetime="2017-08-14T19:53:30+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/peripoliko.9.7.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341886" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kideftike-stous-gonnous-o-lariseos-epichirimatias-pou-apanthrakothike-sto-aftokinito-tou/" title="View Κηδεύτηκε στους Γόννους ο Λαρισαίος επιχειρηματίας που απανθρακώθηκε στο αυτοκίνητό του" rel="bookmark">Κηδεύτηκε στους Γόννους ο Λαρισαίος επιχειρηματίας που απανθρακώθηκε στο αυτοκίνητό του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T19:51:34+00:00" itemprop="datePublished">14 Αυγούστου 2017, 19:51</time><time class="meta-date-modified" datetime="2017-08-14T19:51:34+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/keria_ma708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341883" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/volos-syllipsi-36chronou-gia-klopi-kinitou/" title="View Βόλος: Σύλληψη 36χρονου για κλοπή κινητού" rel="bookmark">Βόλος: Σύλληψη 36χρονου για κλοπή κινητού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T19:47:50+00:00" itemprop="datePublished">14 Αυγούστου 2017, 19:47</time><time class="meta-date-modified" datetime="2017-08-14T19:49:48+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/04/kinito.jpg?fit=848%2C565&#038;ssl=1"><meta itemprop="width" content="848"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341873" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/yemeni-stous-2-000-nekri-apo-tin-epidimia-choleras/" title="View Υεμένη: Στους 2.000 οι νεκροί από την επιδημία χολέρας" rel="bookmark">Υεμένη: Στους 2.000 οι νεκροί από την επιδημία χολέρας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T19:35:22+00:00" itemprop="datePublished">14 Αυγούστου 2017, 19:35</time><time class="meta-date-modified" datetime="2017-08-14T19:16:34+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-3-12.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341881" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/trapezi-tou-dekapentavgoustou-ana-tin-ellada/" title="View Το τραπέζι του Δεκαπενταύγουστου ανά την Ελλάδα" rel="bookmark">Το τραπέζι του Δεκαπενταύγουστου ανά την Ελλάδα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T19:25:31+00:00" itemprop="datePublished">14 Αυγούστου 2017, 19:25</time><time class="meta-date-modified" datetime="2017-08-14T19:25:31+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-6-8.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341871" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/afti-ine-ypopsifii-proedri-tis-epo/" title="View Αυτοί είναι οι υποψήφιοι πρόεδροι της ΕΠΟ" rel="bookmark">Αυτοί είναι οι υποψήφιοι πρόεδροι της ΕΠΟ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T19:14:33+00:00" itemprop="datePublished">14 Αυγούστου 2017, 19:14</time><time class="meta-date-modified" datetime="2017-08-14T19:14:33+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-2-13.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-341869" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gyneka-glitoni-sto-para-5-apo-terastio-adespoto-lasticho-video/" title="View Γυναίκα γλιτώνει στο παρά 5 από τεράστιο «αδέσποτο» λάστιχο (video)" rel="bookmark">Γυναίκα γλιτώνει στο παρά 5 από τεράστιο «αδέσποτο» λάστιχο (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-08-14T19:13:06+00:00" itemprop="datePublished">14 Αυγούστου 2017, 19:13</time><time class="meta-date-modified" datetime="2017-08-14T19:13:06+00:00" itemprop="dateModified">14 Αυγούστου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-1-14.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-341980 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.2.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-254391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254391"><a href="https://e-thessalia.gr/pouzoumerefile/">#POUZOUMEREFILE</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul  class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/cassini-tha-xysi-tin-epifania-tou-kronou-ke-meta-tha-aftoktonisi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/ImageHandler-10-2-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το Cassini θα «ξύσει» την επιφάνεια του Κρόνου και μετά θα&#8230; «αυτοκτονήσει»</h6></a><div class="mmp-date">14 Αυγούστου 2017, 09:43</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-proidopioun-epikindyni-gia-prooro-thanato-monaxia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/monaxia-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Οι επιστήμονες προειδοποιούν: Επικίνδυνη για πρόωρο θάνατο η μοναξιά</h6></a><div class="mmp-date">7 Αυγούστου 2017, 09:32</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nasa-anakalypse-219-neous-planites-deka-ine-san-ti-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/i-nasa-anakalupse-219-neous-planites-deka-einai-san-ti-gi.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η NASA ανακάλυψε 219 νέους πλανήτες &#8211; Δέκα είναι σαν τη Γη</h6></a><div class="mmp-date">19 Ιουνίου 2017, 22:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-gonidio-pou-epivradyni-ti-giransi-ton-antron-kata-mia-dekaetia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/human-.708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ανακάλυψαν το γονίδιο που επιβραδύνει τη γήρανση των αντρών κατά μία δεκαετία</h6></a><div class="mmp-date">19 Ιουνίου 2017, 10:59</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/techniti-noimosyni-pithanos-tha-xeperasi-tous-anthropous-sta-panta-eos-2060/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/robot-507811_960_720-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η τεχνητή νοημοσύνη πιθανώς θα ξεπεράσει τους ανθρώπους στα πάντα έως το 2060</h6></a><div class="mmp-date">4 Ιουνίου 2017, 12:45</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/meta-tous-vegans-ke-tous-vegetarians-tora-reducetarians-ti-ine-afti-nea-mania-sti-diatrofi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/reduce1-380x250.jpeg"  alt="" height="250" width="380"/></div><h6>Μετά τους vegans και τους vegetarians, τώρα οι reducetarians -Τι είναι αυτή η νέα μανία στη διατροφή</h6></a><div class="mmp-date">13 Αυγούστου 2017, 12:00</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ellinas-epistimonas-anakalypse-ton-diakopti-ston-egkefalo-pou-kei-lipos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/diet-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ελληνας επιστήμονας ανακάλυψε τον «διακόπτη» στον εγκέφαλο που καίει το λίπος</h6></a><div class="mmp-date">2 Αυγούστου 2017, 11:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/aftos-ine-o-logos-pou-kokkinizis-otan-pinis-alkool/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/07/wine708_5-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυτός είναι ο λόγος που κοκκινίζεις όταν πίνεις αλκοόλ</h6></a><div class="mmp-date">17 Ιουλίου 2017, 20:31</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/erevna-se-pies-asthenies-ise-pio-epirrepis-analoga-ton-mina-pou-gennithikes/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2016/02/gripi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ερευνα: Σε ποιες ασθένειες είσαι πιο επιρρεπής ανάλογα με τον μήνα που γεννήθηκες</h6></a><div class="mmp-date">22 Ιουνίου 2017, 16:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/akoma-ke-ligo-alkool-vlapti-sovara-ton-egkefalo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/alkool-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ακόμα και το λίγο αλκοόλ βλάπτει σοβαρά τον εγκέφαλο</h6></a><div class="mmp-date">7 Ιουνίου 2017, 10:46</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/o-leonarnto-nti-kaprio-tha-ypodythi-ton-leonarnto-nta-vintsi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/o-leonarnto-nti-kaprio-tha-upoduthei-ton-leonarnto-nta-bintsi.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Λεονάρντο ντι Κάπριο θα υποδυθεί τον Λεονάρντο ντα Βίντσι</h6></a><div class="mmp-date">14 Αυγούστου 2017, 18:31</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/survival-secret-aftos-ine-o-parousiastis-tou-rialiti/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/survival-secret-autos-einai-o-parousiastis-tou-rialiti-binteo.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Survival Secret: Αυτός είναι ο παρουσιαστής του ριάλιτι</h6></a><div class="mmp-date">12 Αυγούστου 2017, 21:59</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/inkogknito-diakopes-stin-ellada-gia-ton-tzount-lo-ke-tin-kori-tou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/tzoud-lo-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ινκόγκνιτο διακοπές στην Ελλάδα για τον Τζουντ Λο και την κόρη του</h6></a><div class="mmp-date">9 Αυγούστου 2017, 16:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/exitirio-meta-apo-25-mines-gia-tin-komiko-katerina-vrana/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/vrana-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Εξιτήριο μετά από 2,5 μήνες για την κωμικό Κατερίνα Βρανά</h6></a><div class="mmp-date">9 Αυγούστου 2017, 15:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sti-skiatho-tha-apolafsi-tin-panselino-o-konstantinos-vasalos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/vasalos-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Στη Σκιάθο θα απολαύσει την πανσέληνο ο Κωνσταντίνος Βασάλος</h6></a><div class="mmp-date">7 Αυγούστου 2017, 19:48</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-341980" class="single-layout clearfix post-341980 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-elli tag-torpilismos" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></h5>
						<h1 itemprop="headline" class="entry-title">Ο τορπιλισμός τoυ καταδρομικού «ΕΛΛΗ» στην Τήνο τον Δεκαπενταύγουστο του 1940</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2017-08-15T09:21:21+00:00" itemprop="datePublished">15 Αυγούστου 2017, 09:21</time><time class="meta-date-modified updated" datetime="2017-08-15T09:21:21+00:00" itemprop="dateModified">15 Αυγούστου 2017</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg"><img width="708" height="320" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg?fit=708%2C320&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg?w=708&amp;ssl=1 708w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg?resize=200%2C90&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" /></a></div>		
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Στην προκυμαία της Τήνου όλα έδειχναν να κυλούν φυσιολογικά. Το νησί ήταν για μια ακόμη χρονιά έτοιμο, να υποδεχτεί τους χιλιάδες πιστούς.</p>
<p>Οι μικροπωλητές είχαν στήσει τρεις ημέρες πριν, τους πάγκους τους και διαλαλούσαν δυνατά την πραμάτεια τους. Σταυρουδάκια εικόνες, κομποσκοίνια, Αγιασμένο νερό&#8230;Κάποιοι πουλούσαν κουλούρια και ζαχαρωμένους λουκουμάδες. Τα καφενεία είχαν γεμίσει ήδη και τα γκαρσόνια έτρεχαν πάνω κάτω αλαφιασμένα να εξυπηρετήσουν.</p>
<p>Το νησί βούλιαζε στην κυριολεξία από πιστούς. &#8216;Ανθρωποι κάθε ηλικίας, νέοι, ηλικιωμένοι, άνδρες, γυναίκες, μικρά παιδιά ανέβαιναν τη μικρή ανηφορίτσα προς την εκκλησιά της Μεγαλόχαρης. Κατάνυξη&#8230; Πίστη&#8230; Κάποιοι στα γόνατα έκλαιγαν και μονολογούσαν μια προσευχή. Ο καθένας κουβαλούσε μυσταγωγικά τον δικό του Σταυρό. Η Παναγιά η Μεγαλόχαρη γιόρταζε. Όλοι ήθελαν τη χάρη Της. Ήδη 2 νέα επιβατηγά ατμόπλοια γεμάτα με κόσμο, βρίσκονταν αρόδου και περίμεναν τις βάρκες να ξεκινήσουν τη μεταφορά των επιβατων. Ένα πολεμικό αεροπλάνο έσκισε γρήγορα τον ουρανό πάνω από το λιμάνι, διέγραψε μερικούς χαμηλούς κύκλους και χάθηκε προς το νησί της Μυκόνου. Το πλήθος άρχισε να χαιρετά και να επευφημεί Ήταν ένα συναρπαστικό θέαμα&#8230;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='940' height='559' src='https://www.youtube.com/embed/Zv2dC3zv57g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Στην μπούκα του λιμανιού το ελαφρύ καταδρομικό ΕΛΛΗ, υπερήφανο, με τον «μέγα» σημαιοστολισμό του, τραβούσε τα βλέμματα του κόσμου από την προκυμαία. Στο κατάστρωμα, ναύτες και αξιωματικοί ντυμένοι με στολές «εξόδου» ατένιζαν το νησί της Μεγαλόχαρης και περίμεναν πότε θα πατήσουν στεριά σαν τιμητικό άγημα στην εικόνα.</p>
<p>&nbsp;</p>
<p>15 Αυγούστου 1940 ώρα 08.23</p>
<p>Το κλίμα κανονικά θα έπρεπε να είναι χαρούμενο, ωστόσο η κατάσταση στην Ευρώπη είναι έτοιμη να ξεφύγει από κάθε έλεγχο. Οι Γερμανοί έχουν εισβάλει στην Πολωνία. Ο Χίτλερ ξεναγήθηκε σαν κατακτητής στο Παρίσι, η κεντρική Ευρώπη στενάζει κάτω από την μπότα της Βέρμαχτ, ο αητός της Λουφτβάφε, βομβαρδίζει την Αγγλία και η τεράστια γερμανική μηχανή έπαιρνε μπροστά για να κατευθυνθεί Ανατολικά και να κατατροπώσει τους Σοβιετικούς&#8230;</p>
<p>Στην Ελλάδα τα πράγματα δεν πάνε καλύτερα. Την εξουσία έχει καταλάβει πραξικοπηματικά 4 χρόνια πριν, ο «μεγάλος απών του Μικρασιατικού πολέμου», ο άνθρωπος που σαν την Κασσάνδρα προμήνυε καταστροφή αλλά ουδέποτε έκανε κάτι να βοηθήσει, ο Ιωάννης Μεταξάς. Στρατιωτικός με γνώσεις στο αντικείμενο του όσο λίγοι, με Γερμανική Παιδεία, που πολύ θα ήθελε να ακολουθήσει το άρμα του Χίτλερ, τον οποίο θαύμαζε, αλλά σκεπτόμενος σωστά, θεώρησε ότι τα συμφέροντα της χώρας, καλύπτονται περισσότερο με μια συμμαχία με την Αγγλία. Στο εσωτερικό της χώρας κυριαρχεί ένα βαρύ κλίμα τρομοκρατίας και ανελευθερίας που μαζί με την φτώχια που μαστίζει την μεσαία τάξη, πνίγει τους ανθρώπους. Την ίδια στιγμή η «φίλη» Ιταλία δεν χάνει ευκαιρία, και προκλητικά κάθε μέρα δείχνει να μας αντιμετωπίζει σαν τον άμεσο περιφερειακό εχθρό της.</p>
<p>Από το &#8217;22 ονειρευόταν την Μεσόγειο σαν μια δική της λίμνη. Στα τέλη του &#8217;30 είχε αποθρασυνθεί. Στις αρχές του &#8217;40 ο ηγέτης της , ο Μουσσολίνι είχε δώσει σαφέστατες εντολές στους επιτελείς του: «Προκαλέστε με κάθε τρόπο αυτούς τους άθλιους Έλληνες. Κάντε τους με κάθε κόστος να απαντήσουν και μετά τσακίστε τους. Καμία δύναμη δεν μπορεί να αντισταθεί στη Νέα Ρωμαϊκή Αυτοκρατορία μας&#8230;»</p>
<p>Και πραγματικά οι Ιταλοί, που αν και ιδεολογικά, βρίσκονταν σχεδόν αδελφικά κοντά, με το καθεστώς της 4ης Αυγούστου, δεν σταμάτησαν να παίζουνε με τα νεύρα μας και να προκαλούν όποτε έβρισκαν ευκαιρία. Οι Μεγάλες δυνάμεις τους είχαν παραχωρήσει τα Δωδεκάνησα για κάποιο χρονικό διάστημα και εκείνοι δεν τα επέστρεψαν ως όφειλαν μετά το τέλος της συμφωνίας. Ουδείς τους είπε τίποτε, και αυτό τους έκανε να αποθρασυνθούν στο Ανατολικό Αιγαίο. Ο Ιταλός δικτάτορας ονειρευόταν μια Mare Nostrum&#8230;</p>
<p>Ο Μεταξάς καθόλη τη διάρκεια των Ιταλικών προκλήσεων δεν απαντούσε. Απλά προετοίμαζε την άμυνα της χώρας. Μια άμυνα που έπρεπε να είναι σκληρή, και έξυπνη, απέναντι σε έναν υπερπολαπλάσιο εχθρό. Δεν απάντησε όταν οι Ιταλοί βομβάρδισαν την Κέρκυρα. Δεν απάντησε όταν οι Ιταλοί βομβάρδισαν ανεπιτυχώς, έξω από τη Γραμβούσα το πλοίο ΩΡΙΟΝ και το Αντιτορπιλικό ΥΔΡΑ τον Ιούλιο του 1940. Δεν απάντησε όταν λίγες μέρες μετά, τέσσερα ελληνικά υποβρύχια βομβαρδίστηκαν από Ιταλικά αεροπλάνα στον κόλπο της Ιτέας. Δεν απάντησε όταν απροκάλυπτα, Ιταλικά αεροπλάνα στα τέλη του Ιούλη έριξαν βόμβες κατά των Α/Τ ΒΑΣΙΛΕΥΣ ΓΕΩΡΓΙΟΣ και ΒΑΣΙΛΙΣΣΑ ΟΛΓΑ. Δεν απάντησε ακόμη και όταν στις αρχές του Αυγούστου, Λίγες ημέρες πριν τον εορτασμό της Παναγίας, οι Ιταλοί δεν δίστασαν να βομβαρδίσουν την τελωνειακή ακτοφυλακίδα Α6 έξω από την Αίγινα.</p>
<p>ΥΠΟΒΡΥΧΙΟ DELFINO. εν καταδύσει έξω από το λιμάνι της Τήνου. ΩΡΑ 08.24</p>
<p>Ο κυβερνήτης, Αντιπλοίαρχος Aicardi, δεν ξεκολλούσε το πρόσωπο του από το περισκόπιο. Είχε φορέσει το καπέλο του ανάποδα, με το γείσο προς τα πίσω, και το μάτι του παρακολουθούσε συνέχεια την επιφάνεια της θάλασσας. Βρισκόταν στα όρια του βάθους περισκοπικής κατάδυσης&#8230; Μέσα στο κύτος δεν ακουγόταν ούτε ανάσα. Κανένας από το πλήρωμα δεν μιλούσε. Είχαν ιδρώσει. Ο σηματωρός σκούπισε τον ιδρώτα του με την ανάστροφη της παλάμης του και συνέχισε να ακούει το σόναρ του. Ο Aicardi περίμενε. Στον σταυρό του περισκοπίου του ένα ελαφρύ καταδρομικό στην επιφάνεια της θάλασσας, ήταν συνέχεια «κλειδωμένο». Στην αρχή της πλώρης του, δίπλα από την άγκυρα, με μικρά γράμματα, έγραφε ΕΛΛΗ&#8230;<br />
Την νεκρική σιωπή έσπασε μια φωνή από τον ασύρματο. Ηταν στα ιταλικά και ο βόμβος έδειχνε πως ήταν από κάποιο αναγνωριστικό αεροπλάνο που πετούσε κάπου κοντά κάνοντας κύκλους&#8230;</p>
<p>«Όλα είναι εντάξει μπορείτε να πυροδοτήσετε Σενιορε. Τι άνθρωποι είναι αυτοί στην προκυμαία. Πετούσα από πάνω τους και με χαιρετούσαν&#8230; Σενιορε επιστρέφω στη Λέρο. Το πλοίο είναι πλέον δικό σας. Τέλος»<br />
Ο κυβερνήτης του Ιταλικού υποβρυχίου DELFINO, είχε πάρει σαφέστατες διαταγές κατευθείαν από τον Διοικητή των Δωδεκανήσων De Vecci ,ανώτατο στέλεχος του Ιταλικού φασιστικού κόμματος. Ξανακοίταξε μέσα από το περισκόπιο του και έδωσε τη διαταγή: «Fuoco»</p>
<p>ΕΥΔΡΟΜΟ ΚΑΤΑΔΡΟΜΙΚΟ ΕΛΛΗ Λιμάνι Τήνου 08.25</p>
<p>Στη Γέφυρα του 98 μέτρων παλαιού σκαριού ο κυβερνήτης, Πλοίαρχος Χατζόπουλος, ενημερωνόταν για τις τελευταίες λεπτομέρειες της απόβασης του τιμητικού αγήματος που θα συνόδευε τη λιτάνευση της εικόνας της Παναγίας στο νησί. Με το χέρι του ήπιε μια μεγάλη γουλιά καφέ, κοίταξε μπροστά την προκυμαία που ήταν γεμάτη κόσμο και χαμογέλασε. Έστρεψε το κεφάλι του στα 2 ατμόπλοια που ξεφόρτωναν κόσμο από τις βάρκες και ρώτησε τον Ύπαρχο του, ποια πλοία είναι αρόδου . « Το ΕΣΠΕΡΟΣ και το ΕΛΣΗ κύριε κυβερνήτα»<br />
Τα λόγια πάγωσαν στον αέρα. Τα αυτιά των ναυτών, των αξιωματικών και του κυβερνήτη στη γέφυρα έκαναν κάποια ώρα να επεξεργαστούν τη φωνή που άκουσαν από τον οπτήρα: «ΤΟΡΠΙΛΗ ακριβώς στη μέση Τορπίλη!!!»<br />
Η φωνή έσβησε. Στη γέφυρα κοιτάχτηκαν αναμεταξύ τους και έτρεξαν έξω. Πρόλαβαν να διακρίνουν το λευκό ίχνος του θανάτου καθώς έσκιζε με ταχύτητα τα νερά λίγο κάτω από την επιφάνεια της σκούρας γαλάζιας θάλασσας. Σιγή επικράτησε για ελάχιστα δευτερόλεπτα. Ακουγόταν μόνο το σκίσιμο των υδάτων από το θανατηφόρο φορτίο της 053 whitehead Fiume τορπίλης που πλησίαζε&#8230;</p>
<p><a href="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/Elli.jpg?ssl=1"><img class="alignnone size-large wp-image-341981" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/Elli.jpg?resize=636%2C840&#038;ssl=1" alt="" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/Elli.jpg?resize=636%2C840&amp;ssl=1 636w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/Elli.jpg?resize=152%2C200&amp;ssl=1 152w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/Elli.jpg?resize=227%2C300&amp;ssl=1 227w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/Elli.jpg?resize=768%2C1014&amp;ssl=1 768w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/Elli.jpg?resize=50%2C65&amp;ssl=1 50w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/Elli.jpg?w=850&amp;ssl=1 850w" sizes="(max-width: 636px) 100vw, 636px" data-recalc-dims="1" /></a></p>
<p>ΛΙΜΑΝΙ ΤΗΝΟΥ 08.25 15 Αυγούστου 1940.</p>
<p>Στην προκυμαία οι μικροπωλητές συνέχιζαν να διαλαλούν την πραμάτεια τους. Οι κουλουρτζήδες φώναζαν για τα σιμίτια τους και στο καφενείο τα γκαρσόνια αλαφιασμένα έτρεχαν να εξυπηρετήσουν τον κόσμο. Οι πιστοί συνέχιζαν να συσσωρεύονται στο λιμάνι και να ανεβαίνουν την ανηφόρα προς την εκκλησία…Η πρώτη έκρηξη έκανε τους πάντες να γυρίσουν… Κοίταζαν αποσβολωμένοι την ΕΛΛΗ να βγάζει καπνούς από το πλάι. Όλοι προσπαθούσαν να δουν καλύτερα τι έχει συμβεί και ανασήκωναν τους λαιμούς τους. Οι άνδρες έβγαζαν τα καπέλα τους και με τις παλάμες τεντωμένες σαν σκιάστρο μπροστά στα μάτια τους, προσπαθούσαν να διακρίνουν .Τα παιδάκια στις μύτες των ποδιών έδιναν τη δική τους μάχη.</p>
<p>Ένας ψίθυρος από άκρη σε άκρη σε όλο το νησί. Η δεύτερη έκρηξη ήταν ισχυρότερη. Έσκασε το καζάνι, ο λέβητας, κάτω από την ίσαλο γραμμή του πλοίου και μια τρύπα διαμέτρου δύο μέτρων ανάμεσα στα δύο φουγάρα, έγινε ορατή ακόμη και από την ακτή. Καπνός …μαύρος πυκνός καπνός κάλυψε τον ουρανό πάνω από το πλοίο. Οι ναύτες πηδούσαν από το κατάστρωμα να σωθούν. Οι φλόγες έβγαιναν απειλητικές από τα σωθικά του καραβιού. Στην προκυμαία ο κόσμος δεν πίστευε αυτό που έβλεπε. Οι βάρκες που πλησίαζαν τα δύο επιβατηγά ατμόπλοια για να παραλάβουν τους επιβάτες, έμειναν με τα κουπιά όρθια. Η απόλυτη καταστροφή. Μετά τις εκρήξεις μια σιωπή έπεσε στο λιμάνι…ακουγόταν μόνο ο αέρας και από μακριά τα ουρλιαχτά των τραυματισμένων ναυτών…</p>
<p>Ξαφνικά ουρλιαχτά και εκκλήσεις στην Παναγιά έσκισαν τον αέρα. Από τα δυο ατμόπλοια τα γεμάτα προσκυνητές ο κόσμος άρχισε να φωνάζει, να κλαίει και να παρακαλάει… Έβλεπαν τον θάνατο να πλησιάζει… Το ιταλικό υποβρύχιο είχε εξαπολύσει δύο άλλες τορπίλες με στόχο τα καράβια… Ο κόσμος από το κατάστρωμα τις διέκρινε καθαρά να πλησιάζουν. Πανικός. Οι ματιές τους μέσα στην αλλοφροσύνη πότε κοίταζαν τις τορπίλες και πότε την ΕΛΛΗ απέναντι τους που είχε πάρει κλίση και καιγόταν…</p>
<p>Ϊσως η χάρη Της , ίσως απλά από τύχη οι τορπίλες δεν βρήκαν στόχο… Η μία πέρασε δίπλα από την πλώρη του ΕΣΠΕΡΟΥ και η άλλη κάτω από τα ύφαλα της ΕΛΣΗΣ…Οι τορπίλες διέγραψαν την πορεία τους και καρφώθηκαν εκκωφαντικά στον λιμενοβραχίονα. Το νερό, και οι πέτρες σηκωθήκαν σε ύψος 40 μέτρων… Το τσιμέντο στην γεμάτη κόσμο προκυμαία, έτρεμε σαν να γινόταν σεισμός.</p>
<p>Η ΕΛΛΗ το τριπλέλικο σκαρί που είχε πάρει μέρος και στην μικρασιατική εκστρατεία, πήρε κλίση 15 μοιρών και φλεγόμενο άρχισε να βυθίζεται μία ώρα και ένα τέταρτο μετά το πρώτο χτύπημα. Η ψυχραιμία του κυβερνήτη που καθοδήγησε με μαεστρία το πλήρωμα και κατάφερε όχι μόνο να τους σώσει αλλά και να απεγκλωβίσει τους τραυματίες μηχανικούς και θερμαστές από τα αμπάρια, ήταν ουσιαστική. Εβδομήντα λεπτά μετά διέταξε την εγκατάλειψη του πλοίου. Ένας αρχικελευστής, δύο κελευστές, ένας υποκελευστής και έξη ναύτες όλοι τους θερμαστές και βρίσκονταν στο σημείο που χτύπησε η τορπίλη ήταν νεκροί.</p>
<p>Ήταν η μεγαλύτερη πρόκληση των Ιταλών. Η κυβέρνηση πιστή στη γραμμή που είχε χαράξει, δεν απάντησε. Μάλιστα τονίστηκε με κάθε τρόπο στους εμπειρογνώμονες που βρήκαν τα θραύσματα και αναγνώρισαν τις ιταλικές τορπίλες, να μην μιλήσουν. Έπίσημα γινόταν λόγος για υποβρύχιο άγνωστης εθνικότητας. Ανεπίσημα ο κόσμος έβραζε κατά των Ιταλών…Τρεις μήνες αργότερα στα χιονισμένα βουνά της Ηπείρου οι φασίστες του Ντούτσε θα συναντούσαν τη Νέμεση τους… Σκληρή και αδυσώπητη</p>
<p>ΠΗΓΗ: onalert.gr</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1509300380 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1509300380" data-essb-postid="341980" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/" data-essb-twitter-url="https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/" data-essb-instance="1509300380"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%9F+%CF%84%CE%BF%CF%81%CF%80%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CF%84o%CF%85+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D+%C2%AB%CE%95%CE%9B%CE%9B%CE%97%C2%BB+%CF%83%CF%84%CE%B7%CE%BD+%CE%A4%CE%AE%CE%BD%CE%BF+%CF%84%CE%BF%CE%BD+%CE%94%CE%B5%CE%BA%CE%B1%CF%80%CE%B5%CE%BD%CF%84%CE%B1%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CF%84%CE%BF%CF%85+1940&amp;link=https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%9F+%CF%84%CE%BF%CF%81%CF%80%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CF%84o%CF%85+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D+%C2%AB%CE%95%CE%9B%CE%9B%CE%97%C2%BB+%CF%83%CF%84%CE%B7%CE%BD+%CE%A4%CE%AE%CE%BD%CE%BF+%CF%84%CE%BF%CE%BD+%CE%94%CE%B5%CE%BA%CE%B1%CF%80%CE%B5%CE%BD%CF%84%CE%B1%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CF%84%CE%BF%CF%85+1940&amp;link=https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1509300380&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%CE%9F+%CF%84%CE%BF%CF%81%CF%80%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CF%84o%CF%85+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D+%C2%AB%CE%95%CE%9B%CE%9B%CE%97%C2%BB+%CF%83%CF%84%CE%B7%CE%BD+%CE%A4%CE%AE%CE%BD%CE%BF+%CF%84%CE%BF%CE%BD+%CE%94%CE%B5%CE%BA%CE%B1%CF%80%CE%B5%CE%BD%CF%84%CE%B1%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CF%84%CE%BF%CF%85+1940&amp;url=https://e-th.es/qrfe4&amp;counturl=https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/&#39;,&#39;twitter&#39;,&#39;1509300380&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/&#39;,&#39;google&#39;,&#39;1509300380&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1509300380&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Ο%20τορπιλισμός%20τoυ%20καταδρομικού%20«ΕΛΛΗ»%20στην%20Τήνο%20τον%20Δεκαπενταύγουστο%20του%201940%20https%3A%2F%2Fe-th.es%2Fqrfe4" title="" onclick="essb_tracking_only('', 'viber', '1509300380', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Ο%20τορπιλισμός%20τoυ%20καταδρομικού%20«ΕΛΛΗ»%20στην%20Τήνο%20τον%20Δεκαπενταύγουστο%20του%201940%20https%3A%2F%2Fe-th.es%2Fqrfe4" title="" onclick="essb_tracking_only('', 'whatsapp', '1509300380', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1509300380&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1509300380&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%9F+%CF%84%CE%BF%CF%81%CF%80%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CF%84o%CF%85+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D+%C2%AB%CE%95%CE%9B%CE%9B%CE%97%C2%BB+%CF%83%CF%84%CE%B7%CE%BD+%CE%A4%CE%AE%CE%BD%CE%BF+%CF%84%CE%BF%CE%BD+%CE%94%CE%B5%CE%BA%CE%B1%CF%80%CE%B5%CE%BD%CF%84%CE%B1%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CF%84%CE%BF%CF%85+1940&amp;url=https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%9F+%CF%84%CE%BF%CF%81%CF%80%CE%B9%CE%BB%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CF%84o%CF%85+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D+%C2%AB%CE%95%CE%9B%CE%9B%CE%97%C2%BB+%CF%83%CF%84%CE%B7%CE%BD+%CE%A4%CE%AE%CE%BD%CE%BF+%CF%84%CE%BF%CE%BD+%CE%94%CE%B5%CE%BA%CE%B1%CF%80%CE%B5%CE%BD%CF%84%CE%B1%CF%8D%CE%B3%CE%BF%CF%85%CF%83%CF%84%CE%BF+%CF%84%CE%BF%CF%85+1940&amp;url=https://e-thessalia.gr/o-torpilismos-toy-katadromikou-elli-stin-tino-ton-dekapentavgousto-tou-1940/&#39;,&#39;linkedin&#39;,&#39;1509300380&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;1509300380&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;1509300380&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1509300380&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/elli/" rel="tag">Ελλη</a></span><span><a href="https://e-thessalia.gr/tag/torpilismos/" rel="tag">τορπιλισμός</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/volos-odigouse-ypo-tin-epiria-methis-ke-eneplaki-se-trocheo/" rel="prev">Βόλος:  Οδηγούσε υπό την επήρεια μέθης και ενεπλάκη σε τροχαίο</a></span><span class="next-post-link"><span class="previous-post-title">Επόμενο Άρθρο</span><a href="https://e-thessalia.gr/anisychoun-gia-ton-antetokounbo-baks-stelnoun-giatro-stin-kina/" rel="next">Ανησυχούν για τον Αντετοκούνμπο &#8211; Οι Μπακς στέλνουν γιατρό στην Κίνα</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/elli-torpilismos-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-341980 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ilia-kirychthike-o-nomos-se-katastasi-ektaktis-anagkis-logo-ton-pyrkagion/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/watermarked2017-08-14-1552_1ba322deec314b96bc4a7d92bb23b9db-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/watermarked2017-08-14-1552_1ba322deec314b96bc4a7d92bb23b9db.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Ηλεία: Κηρύχθηκε ο νομός σε κατάσταση έκτακτης ανάγκης λόγω των πυρκαγιών</h6></a><time datetime="2017-08-15T11:07:41+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-08-15T11:07:41+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gynekes-stin-patra-ischyrizonte-oti-tis-dagkose-fidi-sti-thalassa/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/fidi-thalassa708-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/fidi-thalassa708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Γυναίκες στην Πάτρα ισχυρίζονται ότι τις δάγκωσε φίδι στη θάλασσα</h6></a><time datetime="2017-08-15T10:57:38+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-08-15T10:57:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ta-tria-ellinika-panepistimia-pou-vriskonte-sti-lista-ta-500-kalytera-ston-kosmo/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/08/panepistimio-kalitera-708-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/panepistimio-kalitera-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Τα τρία ελληνικά πανεπιστήμια που βρίσκονται στη λίστα με τα 500 καλύτερα στον κόσμο</h6></a><time datetime="2017-08-15T10:55:34+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-08-15T10:55:34+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-27" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/06/zakis_continental.jpg" alt="Continental" itemprop="image"></div></aside></div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/07/arseniou_july17_discounts.jpg" alt="Arseniou" itemprop="image"></div>
</aside>
</div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/OntopoulosCosmetics/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/02/ontopoulos.jpg" alt="Ontopoulos" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/05/clicknchic_banner.jpg" alt="Click &amp; Chic" itemprop="image"></div></aside></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/kokkiniammos/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/06/kokkiniammos_banner.jpg" alt="Κόκκινη Άμμος" itemprop="image"></a></div></aside></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-183188 mc4wp-form-basic" method="post" data-id="183188" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<!--<label for="mc4wp_email">Εγγραφείτε στη λίστα του ιστοτόπου μας για να λαμβάνετε σημαντικές ενημερώσεις</label>-->
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Το email σας" required />
</p>

<p>
	<input type="submit" value="Εγγραφή" />
</p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1502785334" /><input type="hidden" name="_mc4wp_form_id" value="183188" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/apeviose-o-74chronos-konstantinos-nanos/" class="bump-view" data-bump-view="tp">
						Απεβίωσε ο 74χρονος Κωνσταντίνος Νάνος					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/thlipsi-gia-ton-thanato-tou-27chronou-axiomatikou-tis-aeroporias-ston-almyro/" class="bump-view" data-bump-view="tp">
						Θλίψη για τον θάνατο του 27χρονου αξιωματικού της Αεροπορίας στον Αλμυρό					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/istoriko-pliroma-pou-kerdise-proto-chryso-gia-ton-oeanav-epese-sto-nero-30-chronia-meta/" class="bump-view" data-bump-view="tp">
						Το ιστορικό πλήρωμα που κέρδισε το πρώτο χρυσό για τον ΟΕΑ/ΝΑΒ έπεσε στο νερό 30 χρόνια μετά…					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/thrinos-ston-almyro-aftoktonise-27chronos/" class="bump-view" data-bump-view="tp">
						Θρήνος στον Αλμυρό - Αυτοκτόνησε 27χρονος αξιωματικός της Αεροπορίας					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="media_image-2" class="widget widget_media_image"><img width="300" height="237" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?fit=300%2C237&amp;ssl=1" class="image wp-image-330465  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?w=800&amp;ssl=1 800w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=200%2C158&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=768%2C606&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a href="https://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul  class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a href="https://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.3' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>








<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/458aa.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>


<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/013ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.6'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'47554784',post:'341980',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '341980' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">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</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 13256/13690 objects using redis
Page Caching using disk: enhanced
Minified using disk

 Served from: e-thessalia.gr @ 2017-08-15 11:22:14 by W3 Total Cache -->