<!DOCTYPE html>
<html lang="el">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Μητσοτάκης: Δεν θα υπάρχει δίκυκλο χωρίς κράνος - Θα δοθούν φορολογικά κίνητρα - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μητσοτάκης: Δεν θα υπάρχει δίκυκλο χωρίς κράνος - Θα δοθούν φορολογικά κίνητρα - e-thessalia.gr" />
<meta property="og:description" content="Oλοκληρώθηκε η συνάντηση του Κυριάκου Μητσοτάκη με τον Κώστα Καραμανλή και τον Γιάννη Κεφαλογιάννη στο υπουργείο Υποδομών και Μεταφορών, η &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="δίκυκλα" />
<meta property="article:tag" content="κράνος" />
<meta property="article:tag" content="Μητσοτακης" />
<meta property="article:section" content="Ελλάδα" />
<meta property="article:published_time" content="2019-08-01T10:42:16+00:00" />
<meta property="og:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?fit=1346%2C660&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?fit=1346%2C660&#038;ssl=1" />
<meta property="og:image:width" content="1346" />
<meta property="og:image:height" content="660" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oλοκληρώθηκε η συνάντηση του Κυριάκου Μητσοτάκη με τον Κώστα Καραμανλή και τον Γιάννη Κεφαλογιάννη στο υπουργείο Υποδομών και Μεταφορών, η &hellip;" />
<meta name="twitter:title" content="Μητσοτάκης: Δεν θα υπάρχει δίκυκλο χωρίς κράνος - Θα δοθούν φορολογικά κίνητρα - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?fit=1346%2C660&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://e-thessalia.gr/#website","url":"https://e-thessalia.gr/","name":"e-thessalia.gr","potentialAction":{"@type":"SearchAction","target":"https://e-thessalia.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/#primaryimage","url":"https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?fit=1346%2C660&ssl=1","width":1346,"height":660},{"@type":"WebPage","@id":"https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/#webpage","url":"https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/","inLanguage":"el","name":"\u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03ac\u03ba\u03b7\u03c2: \u0394\u03b5\u03bd \u03b8\u03b1 \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03b4\u03af\u03ba\u03c5\u03ba\u03bb\u03bf \u03c7\u03c9\u03c1\u03af\u03c2 \u03ba\u03c1\u03ac\u03bd\u03bf\u03c2 - \u0398\u03b1 \u03b4\u03bf\u03b8\u03bf\u03cd\u03bd \u03c6\u03bf\u03c1\u03bf\u03bb\u03bf\u03b3\u03b9\u03ba\u03ac \u03ba\u03af\u03bd\u03b7\u03c4\u03c1\u03b1 - e-thessalia.gr","isPartOf":{"@id":"https://e-thessalia.gr/#website"},"primaryImageOfPage":{"@id":"https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/#primaryimage"},"datePublished":"2019-08-01T10:42:16+00:00","dateModified":"2019-08-01T10:42:16+00:00","author":{"@id":"https://e-thessalia.gr/#/schema/person/194c7a4c8b116519505458cb95ae5b4c"}},{"@type":["Person"],"@id":"https://e-thessalia.gr/#/schema/person/194c7a4c8b116519505458cb95ae5b4c","name":"Newsroom","image":{"@type":"ImageObject","@id":"https://e-thessalia.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/7cd654a7ee26070462bd8d1543b93f3b?s=96&d=mm&r=g","caption":"Newsroom"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/amp/" /><meta name="generator" content="AMP for WP 0.9.98.2"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/30ea8.css" media="all" />






<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/03bd0.css" media="all" />


<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->

<script async src="https://e-thessalia.gr/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://e-thessalia.gr/?p=513314' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fmitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fmitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" /><!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #000000 !important;
          border-color: #000000 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #000000 !important;
        }
        .qc-cmp-button {
          color: #FFFFFF !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000000 !important;
        }
        .qc-cmp-ui {
            background-color: #367a93 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #41a3c6 !important;
            border-color: #41a3c6 !important;
        }
    </style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"625905183a","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":513314};</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
	
	
<body class="post-template-default single single-post postid-513314 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.0.3 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074845469&w=300&h=100&ord=[timestamp]&ifrm=-1&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074845469&Page=&Pos=-1309542205" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074845469&Page=&Pos=-1309542205" border=0 width=300 height=100></a>
</noscript></div></aside>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menoy" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-o-astrofysikos-dimitris-psaltis-epaixe-simantiko-rolo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/psaltis-astrofysikos-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μαύρη τρύπα: Ο αστροφυσικός Δημήτρης Ψάλτης έπαιξε σημαντικό ρόλο</h6></a><div class="mmp-date">10 Απριλίου 2019, 18:11</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-ayti-einai-i-proti-fotografia-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/mavri-trypa-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μαύρη τρύπα: Αυτή είναι η πρώτη φωτογραφία της!</h6></a><div class="mmp-date">10 Απριλίου 2019, 16:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-ti-medoysa-ios-metatrepei-amoivades-se-petra/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/medousa-rhizostoma-pulmo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ανακάλυψαν τη «Μέδουσα»: Ιός μετατρέπει αμοιβάδες σε πέτρα</h6></a><div class="mmp-date">10 Μαρτίου 2019, 10:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/cern-meta-to-somatidio-toy-theoy-psachnei-tin-yli-toy-diavoloy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/20413147-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>CERN: Μετά το «σωματίδιο του Θεού», ψάχνει την «ύλη του Διαβόλου»</h6></a><div class="mmp-date">6 Μαρτίου 2019, 20:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-oktreotidi-os-antikarkinikos-farmakeytikos-paragontas-ta-dedomena-ereynas-omadas-epistimonon-me-epikefalis-larisaia-viochimiko/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/ΠΑΠΑΝΑΓΝΟΥ-e1551093629890-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η οκτρεοτίδη ως αντικαρκινικός φαρμακευτικός παράγοντας: Τα δεδομένα έρευνας ομάδας επιστημόνων με επικεφαλής Λαρισαία βιοχημικό</h6></a><div class="mmp-date">25 Φεβρουαρίου 2019, 13:21</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/gripi-ton-ptinon-se-epifylaki-i-ellada-o-ios-mporei-na-prosvallei-kai-ton-anthropo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/07/thermometer-1539191_960_720-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γρίπη των πτηνών: Σε επιφυλακή η Ελλάδα &#8211; Ο ιός μπορεί να προσβάλλει και τον άνθρωπο</h6></a><div class="mmp-date">28 Ιουλίου 2019, 19:31</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pagkosmia-imera-ipatitidas-toylachiston-100-000-ellines-paschoyn-apo-ipatitida-c/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/07/didyma-nosokomeio-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Παγκόσμια ημέρα ηπατίτιδας: Τουλάχιστον 100.000 Έλληνες πάσχουν από ηπατίτιδα C</h6></a><div class="mmp-date">28 Ιουλίου 2019, 16:59</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/oi-allages-stin-ygeia-exetaseis-me-sms-kai-manatzer-sta-nosokomeia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/07/doctor-1228627_1920-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Οι αλλαγές στην υγεία &#8211; Εξετάσεις με sms και «μάνατζερ» στα νοσοκομεία</h6></a><div class="mmp-date">28 Ιουλίου 2019, 08:23</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/eof-ochi-sta-tatoyaz-apo-mayri-chenna/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/07/tattoo_henna-380x250.jpg"  alt="" height="250" width="380"/></div><h6>ΕΟΦ: Όχι στα τατουάζ από μαύρη χέννα</h6></a><div class="mmp-date">27 Ιουλίου 2019, 13:26</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ios-dytikoy-neiloy-pente-nea-kroysmata-stin-ellada-mesa-se-mia-evdomada/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/07/mosquitoe-1548975_1920-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Iός Δυτικού Νείλου: Πέντε νέα κρούσματα στην Ελλάδα μέσα σε μια εβδομάδα</h6></a><div class="mmp-date">25 Ιουλίου 2019, 20:44</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/logo-timis-telos-i-viky-volioti-apo-ti-seira-toy-skai/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/07/66485031_467361100493810_6447199591958284369_n1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Λόγω Τιμής: Τέλος η Βίκυ Βολιώτη από τη σειρά του ΣΚΑΪ</h6></a><div class="mmp-date">31 Ιουλίου 2019, 20:49</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/kameron-mpois-ayti-einai-i-aitia-thanatoy-toy-ithopoioy-tis-disney/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/07/ap_854072889022-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κάμερον Μπόις: Αυτή είναι η αιτία θανάτου του ηθοποιού της Disney</h6></a><div class="mmp-date">31 Ιουλίου 2019, 20:08</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ithopoios-toy-star-trek-katigoreitai-gia-exi-viasmoys/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/07/startrekdiscovery-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ηθοποιός του Σταρ Τρεκ κατηγορείται για έξι βιασμούς</h6></a><div class="mmp-date">30 Ιουλίου 2019, 15:28</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/christos-politis-apokalyptei-posa-chrimata-epairne-o-giagkos-drakos-sti-lampsi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/07/giagos-drakos-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Χρήστος Πολίτης: Αποκαλύπτει πόσα χρήματα έπαιρνε ο «Γιάγκος Δράκος» στη Λάμψη</h6></a><div class="mmp-date">29 Ιουλίου 2019, 19:26</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mporis-tzonson-oi-peripeteies-toy-mr-brexit-sto-pilio/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/07/ap_19205559190588-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μπόρις Τζόνσον: Οι περιπέτειες του Mr Brexit στο Πήλιο</h6></a><div class="mmp-date">28 Ιουλίου 2019, 21:24</div></li></ul></li></ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-513314" class="single-layout clearfix post-513314 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada tag-dikikla tag-kranos tag-mitsotakis" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></h5>
						<h1 itemprop="headline" class="entry-title">Μητσοτάκης: Δεν θα υπάρχει δίκυκλο χωρίς κράνος &#8211; Θα δοθούν φορολογικά κίνητρα</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2019-08-01T13:42:16+00:00" itemprop="datePublished">1 Αυγούστου 2019, 13:42</time><time class="meta-date-modified updated" datetime="2019-08-01T13:42:16+00:00" itemprop="dateModified">1 Αυγούστου 2019</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg"><img width="840" height="412" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?fit=840%2C412&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?w=1346&amp;ssl=1 1346w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?resize=200%2C98&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?resize=300%2C147&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?resize=768%2C377&amp;ssl=1 768w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?resize=840%2C412&amp;ssl=1 840w" sizes="(max-width: 840px) 100vw, 840px" /></a></div>		
				
		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-53" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Oλοκληρώθηκε η συνάντηση του Κυριάκου Μητσοτάκη με τον Κώστα Καραμανλή και τον Γιάννη Κεφαλογιάννη στο υπουργείο Υποδομών και Μεταφορών, η οποία έβγαλε και ειδήσεις.<br />
Ο πρωθυπουργός ανακοίνωσε ότι θα παρθούν αυστηρά μέτρα για να τηρείται ο ΚΟΚ, ενώ ανακοίνωσε ότι δεν θα κυκλοφορεί δίκυκλο χωρίς να φορούν κράνος οι αναβάτες. Για να γίνει πιο εύκολη η απόκτηση κράνους, θα υπάρξουν φορολογικά κίνητρα, έτσι ώστε να μην κυκλοφορούν δικυκλιστές χωρίς κράνος.</p>
<p>Ακόμη ο Κυριάκος Μητσοτάκης τόνισε ότι αποτελεί απόλυτη προτεραιότητα η βελτίωση της εικόνας των αστικών συγκοινωνιών σε Αθήνα και Θεσσαλονίκη. «Θα πρέπει να αυξηθούν τα δρομολόγια, ενώ είπαμε και για τα μεγάλα έργα υποδομών. Η οδική ασφάλεια αποτελεί απόλυτη προτεραιότητα. Είναι αδιανόητο να θρηνούμε τόσους ανθρώπους στην άσφαλτο και θα μεριμνήσω προσωπικά για αυστηρότερη εφαρμογή του Κώδικα Οδικής Κυκλοφορίας» πρόσθεσε ο πρωθυπουργός.</p>
<p>Σύμφωνα με πληροφορίες θα υπάρξει τελική συνεννόηση με το υπουργείο Οικονομικών για τα παραπάνω φορολογικά κίνητρα και οι σχετικές αποφάσεις θα ανακοινωθούν τις επόμενες εβδομάδες.<br />
Από την πλευρά του ο Κώστας Καραμανλής ξεκαθάρισε ότι «χρειάζονται να παρθούν άμεσα λύσεις για τις καθυστερήσεις στα δρομολόγια του μετρό. Τον Σεπτέμβρη θα λειτουργεί κανονικά όπως πρέπει. Συζητήσαμε επίσης για τους οδικούς άξονες (ΒΟΑΚ, Πάτρα-Πύργος)» τόνισε ο υπουργός και πρόσθεσε ότι «μεγάλα έργα κι οδική ασφάλεια πάνε μαζί».</p>
<p>Αναφορικά με την υπάρχουσα κατάσταση στα μέσα σταθερής τροχιάς απέδωσε την κατάσταση και στο γεγονός ότι το 1/3 των συρμών του Μετρό είναι παροπλισμένο, κάτι το οποίο σε συνδυασμό με τις άδειες του προσωπικού (σύμφωνα με το υπουργείο το θερινό πρόγραμμα διεξάγεται από 145 οδηγούς έναντι συνόλου 500), έχει επιφέρει σημαντική μείωση του μεταφορικού έργου, με αποτέλεσμα την ταλαιπωρία των επιβατών.</p>
<p>Πηγή: <a title="Έθνος" href="https://www.ethnos.gr/politiki/53398_mitsotakis-den-tha-yparhei-dikyklo-horis-kranos-tha-dothoyn-forologika-kinitra" target="_blank" rel="noopener">Έθνος</a></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1029652746 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1029652746" data-essb-postid="513314" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/" data-essb-twitter-url="https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/" data-essb-instance="1029652746"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%3A+%CE%94%CE%B5%CE%BD+%CE%B8%CE%B1+%CF%85%CF%80%CE%AC%CF%81%CF%87%CE%B5%CE%B9+%CE%B4%CE%AF%CE%BA%CF%85%CE%BA%CE%BB%CE%BF+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CE%BA%CF%81%CE%AC%CE%BD%CE%BF%CF%82+-+%CE%98%CE%B1+%CE%B4%CE%BF%CE%B8%CE%BF%CF%8D%CE%BD+%CF%86%CE%BF%CF%81%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AC+%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CF%81%CE%B1&amp;link=https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/&picture=https://e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%3A+%CE%94%CE%B5%CE%BD+%CE%B8%CE%B1+%CF%85%CF%80%CE%AC%CF%81%CF%87%CE%B5%CE%B9+%CE%B4%CE%AF%CE%BA%CF%85%CE%BA%CE%BB%CE%BF+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CE%BA%CF%81%CE%AC%CE%BD%CE%BF%CF%82+-+%CE%98%CE%B1+%CE%B4%CE%BF%CE%B8%CE%BF%CF%8D%CE%BD+%CF%86%CE%BF%CF%81%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AC+%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CF%81%CE%B1&amp;link=https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/&picture=https://e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1029652746&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%3A+%CE%94%CE%B5%CE%BD+%CE%B8%CE%B1+%CF%85%CF%80%CE%AC%CF%81%CF%87%CE%B5%CE%B9+%CE%B4%CE%AF%CE%BA%CF%85%CE%BA%CE%BB%CE%BF+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CE%BA%CF%81%CE%AC%CE%BD%CE%BF%CF%82+-+%CE%98%CE%B1+%CE%B4%CE%BF%CE%B8%CE%BF%CF%8D%CE%BD+%CF%86%CE%BF%CF%81%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AC+%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CF%81%CE%B1&amp;url=https://e-thessalia.gr/?p=513314&amp;counturl=https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/&#39;,&#39;twitter&#39;,&#39;1029652746&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/" title="" onclick="essb.fbmessenger('156655971496898', 'https://e-thessalia.gr/mitsotakis-den-tha-yparchei-dikyklo-choris-kranos-tha-dothoyn-forologika-kinitra/', '1029652746'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Μητσοτάκης%3A%20Δεν%20θα%20υπάρχει%20δίκυκλο%20χωρίς%20κράνος%20-%20Θα%20δοθούν%20φορολογικά%20κίνητρα%20https%3A%2F%2Fe-thessalia.gr%2F%3Fp%3D513314" title="" onclick="essb.tracking_only('', 'viber', '1029652746', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Μητσοτάκης%3A%20Δεν%20θα%20υπάρχει%20δίκυκλο%20χωρίς%20κράνος%20-%20Θα%20δοθούν%20φορολογικά%20κίνητρα%20https%3A%2F%2Fe-thessalia.gr%2F%3Fp%3D513314" title="" onclick="essb.tracking_only('', 'whatsapp', '1029652746', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1029652746&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/dikikla/" rel="tag">δίκυκλα</a></span><span><a href="https://e-thessalia.gr/tag/kranos/" rel="tag">κράνος</a></span><span><a href="https://e-thessalia.gr/tag/mitsotakis/" rel="tag">Μητσοτακης</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/tycheroi-osoi-glytosoyn/" rel="prev">Τυχεροί όσοι γλυτώσουν</a></span><span class="next-post-link"><span class="previous-post-title">Επόμενο Άρθρο</span><a href="https://e-thessalia.gr/rodos-den-ixeran-kolympi-ta-paidia-mas-lene-oi-goneis-ton-gallidon/" rel="next">Ρόδος: «Δεν ήξεραν κολύμπι τα παιδιά μας» λένε οι γονείς των Γαλλίδων</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/mitsotakis.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-513314 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/rodos-den-ixeran-kolympi-ta-paidia-mas-lene-oi-goneis-ton-gallidon/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2019/08/b621327d2c3b5e7d76ea418398a78950-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/b621327d2c3b5e7d76ea418398a78950.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div></div><h6 itemprop="headline">Ρόδος: «Δεν ήξεραν κολύμπι τα παιδιά μας» λένε οι γονείς των Γαλλίδων</h6></a><time datetime="2019-08-01T13:44:37+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-08-01T13:46:10+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-antzela-gkerekoy-nea-proedros-toy-eot/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2019/08/gkerekou-proedros-eot-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/08/gkerekou-proedros-eot.jpg?fit=1200%2C799&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="799"></div></div><h6 itemprop="headline">Η Άντζελα Γκερέκου νέα πρόεδρος του ΕΟΤ</h6></a><time datetime="2019-08-01T12:31:51+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-08-01T12:31:51+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/neo-kataschetirio-tis-ergil-gia-eggyitikes-epitages-ergon-tis-deyamv/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2015/10/DEYAMB1-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/10/DEYAMB1.jpg?fit=1906%2C1117&#038;ssl=1"><meta itemprop="width" content="1906"><meta itemprop="height" content="1117"></div></div><h6 itemprop="headline">Νέο κατασχετήριο της ΕΡΓΗΛ για εγγυητικές επιταγές έργων της ΔΕΥΑΜΒ</h6></a><time datetime="2019-08-01T10:20:19+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-08-01T10:28:17+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-55" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/06/eway_aftokinitodromos_aigaiou_06-19.gif" alt="eway" itemprop="image"></a></div></aside>
</div>
		</div><div id="text-49" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pg/TaFilarakia.Ouzeri/about/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/03/ta_filarakia_03-19.png" alt="Τα Φιλαράκια" itemprop="image"></a></div></aside>
</div>
		</div><div id="text-56" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A4%CF%83%CE%AC%CE%BD%CF%84%CE%B5%CF%82-%CE%9A%CE%BF%CF%81%CE%B9%CE%BD%CE%B1-265791826778123/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/korina_09-18.png" alt="Korina" itemprop="image"></a></div></aside>
</div>
		</div><div id="text-54" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/kokkiniammos/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/06/kokkiniammos_banner.jpg" alt="Κόκκινη Άμμος" itemprop="image"></a></div></aside>
</div>
		</div><div id="text-50" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.gtassios.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2015/03/tassios.jpg" alt="Τάσσιος" itemprop="image"></a></div></aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/idiotikos-ypallilos-apo-to-velestino-ofeile-stin-trapeza-117-770-eyro-kai-tha-plirosei-2-520/" class="bump-view" data-bump-view="tp">
						Ιδιωτικός υπάλληλος από το Βελεστίνο όφειλε στην τράπεζα 117.770 ευρώ και θα πληρώσει 2.520					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/loyketa-se-xyloyrgeio-toy-voloy-kai-se-pratirio-ygron-kaysimon-sto-trikeri/" class="bump-view" data-bump-view="tp">
						«Λουκέτα» σε ξυλουργείο του Βόλου και σε πρατήριο υγρών καυσίμων στο Τρίκερι					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/o-skiathitis-poy-esose-patera-kai-kori-apo-pnigmo-sto-limani-toy-mantoydioy/" class="bump-view" data-bump-view="tp">
						Ο Σκιαθίτης που έσωσε πατέρα και κόρη από πνιγμό στο λιμάνι του Μαντουδίου					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/nekri-stin-ayli-toy-spitioy-tis-vrethike-70chroni-stis-alykes/" class="bump-view" data-bump-view="tp">
						Νεκρή στην αυλή του σπιτιού της βρέθηκε 70χρονη στις Αλυκές					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/apeviose-o-taxiarcxos-en-apostrateia-konstantinos-va-tsis/" class="bump-view" data-bump-view="tp">
						Απεβίωσε ο ταξίαρχος εν αποστρατεία Κωνσταντίνος Βαΐτσης					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/i-kinisi-politon-pilioy-quot-apanta-quot-sti-deyamv-quot-min-tolmiseis-na-kaneis-ton-mpampoyla-quot/" class="bump-view" data-bump-view="tp">
						Η Κίνηση Πολιτών Πηλίου &quot;απαντά&quot; στη ΔΕΥΑΜΒ : &quot;Μην τολμήσεις να κάνεις τον μπαμπούλα&quot;					</a>
										</li>
				</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
	<input type="email" name="email" id="email"/><br/><br/>
	<input  style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr"/>
	<span>Συμφωνώ με τους όρους</span>
	<br/><br/>
	<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
	<label for="hp">HP</label><br/>
	<input type="text" name="hp" id="hp"/>
	</div>
	<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg"/>
	<input type="hidden" name="subform" value="yes"/>
	<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.6' type='text/css' media='all' />
<script async src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0'></script>











<script async src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"","fooGallery":"","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'47554784',post:'513314',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '513314' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/32d02.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 354/409 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2019-08-01 14:07:04 by W3 Total Cache
-->