<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/dffd9.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#60c4b4">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>«Λουκέτο» στο περιφερειακό παράρτημα Βόλου του ΕΛΙΝΥΑΕ - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Λουκέτο» στο περιφερειακό παράρτημα Βόλου του ΕΛΙΝΥΑΕ - e-thessalia.gr" />
<meta property="og:description" content="Oριστικό είναι το λουκέτο στο περιφερειακό παράρτημα Βόλου του ΕΛΙΝΥΑΕ. ενώ προβλέπονται 17 απολύσεις. Σύμφωνα με ανακοίνωση των εργαζομένων, «μετά &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="Βολος" />
<meta property="article:tag" content="ΕΛΙΝΥΑΕ" />
<meta property="article:tag" content="παράρτημα" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2017-11-18T09:35:42+02:00" />
<meta property="article:modified_time" content="2017-11-18T10:01:51+02:00" />
<meta property="og:updated_time" content="2017-11-18T10:01:51+02:00" />
<meta property="fb:app_id" content="350224558382154" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png" />
<meta property="og:image:secure_url" content="https://e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oριστικό είναι το λουκέτο στο περιφερειακό παράρτημα Βόλου του ΕΛΙΝΥΑΕ. ενώ προβλέπονται 17 απολύσεις. Σύμφωνα με ανακοίνωση των εργαζομένων, «μετά &hellip; " />
<meta name="twitter:title" content="«Λουκέτο» στο περιφερειακό παράρτημα Βόλου του ΕΛΙΝΥΑΕ - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png?fit=750%2C499&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/e-thessalia.gr\/","name":"e-thessalia.gr","alternateName":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","potentialAction":{"@type":"SearchAction","target":"https:\/\/e-thessalia.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/louketo-sto-periferiako-parartima-volou-tou-elinyae\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22267558-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' />










<style id='mnky_main-inline-css' type='text/css'>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</style>




<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://e-th.es/5rhnk' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Flouketo-sto-periferiako-parartima-volou-tou-elinyae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Flouketo-sto-periferiako-parartima-volou-tou-elinyae%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"b0c0d09554","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":364961};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/amp/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-364993" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ar-basdanis-de-mas-angizoun-paraskiniakes-methodefsis-emis-apantame-erga/" title="View Αρ.Μπασδάνης: Δε μας αγγίζουν παρασκηνιακές μεθοδεύσεις &#8211; Εμείς απαντάμε με έργα" rel="bookmark">Αρ.Μπασδάνης: Δε μας αγγίζουν παρασκηνιακές μεθοδεύσεις &#8211; Εμείς απαντάμε με έργα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T11:29:17+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 11:29</time><time class="meta-date-modified" datetime="2017-11-18T11:29:17+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/synantisi-basdanis3.jpg?fit=629%2C374&#038;ssl=1"><meta itemprop="width" content="629"><meta itemprop="height" content="374"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364989" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tromos-sta-meteora-katerrefse-plagia-sti-moni-varlaam/" title="View Τρόμος στα Μετέωρα – Κατέρρευσε πλαγιά στη Μονή Βαρλαάμ" rel="bookmark">Τρόμος στα Μετέωρα – Κατέρρευσε πλαγιά στη Μονή Βαρλαάμ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T11:10:03+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 11:10</time><time class="meta-date-modified" datetime="2017-11-18T11:10:03+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/meteora.jpg?fit=750%2C420&#038;ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="420"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364983" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/keravnovolithike-egkatastasi-tou-pyrosvestikou-klimakiou-almyrou/" title="View Κεραυνοβολήθηκε η εγκατάσταση του πυροσβεστικού κλιμακίου Αλμυρού" rel="bookmark">Κεραυνοβολήθηκε η εγκατάσταση του πυροσβεστικού κλιμακίου Αλμυρού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T11:06:53+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 11:06</time><time class="meta-date-modified" datetime="2017-11-18T11:06:53+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/Σ15-Φ2-ΜΟΝ.jpg?fit=735%2C400&#038;ssl=1"><meta itemprop="width" content="735"><meta itemprop="height" content="400"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364978" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kentroaristera-kalesma-alivizatou-stis-kalpes-diadikasia-gia-ton-deftero-gyro/" title="View Κεντροαριστερά: Κάλεσμα Αλιβιζάτου στις κάλπες -Η διαδικασία για τον δεύτερο γύρο" rel="bookmark">Κεντροαριστερά: Κάλεσμα Αλιβιζάτου στις κάλπες -Η διαδικασία για τον δεύτερο γύρο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T11:02:47+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 11:02</time><time class="meta-date-modified" datetime="2017-11-18T11:02:47+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/alivizatos.18.11.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364975" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/listis-apilouse-na-aftoktonisi-gia-na-min-syllifthi/" title="View Ληστής απειλούσε να αυτοκτονήσει για να μην συλληφθεί" rel="bookmark">Ληστής απειλούσε να αυτοκτονήσει για να μην συλληφθεί</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T11:00:02+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 11:00</time><time class="meta-date-modified" datetime="2017-11-18T11:00:02+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/listis-apeilouse-na-autoktonisei-gia-na-min-sullifthei.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364972" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thessaloniki-2-syllipsis-ke-6-prosagoges-gia-ta-episodia-travmatistikan-2-astynomiki/" title="View Θεσσαλονίκη: 2 συλλήψεις και 6 προσαγωγές για τα επεισόδια -Τραυματίστηκαν 2 αστυνομικοί" rel="bookmark">Θεσσαλονίκη: 2 συλλήψεις και 6 προσαγωγές για τα επεισόδια -Τραυματίστηκαν 2 αστυνομικοί</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T10:22:52+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 10:22</time><time class="meta-date-modified" datetime="2017-11-18T10:22:52+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/thesaloniki18.11.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364970" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tragodia-dichos-telos-entopistikan-3-nekri-19-ta-thymata-apo-tin-plimmyra/" title="View Τραγωδία δίχως τέλος: Εντοπίστηκαν 3 νεκροί &#8211; 19 τα θύματα από την πλημμύρα" rel="bookmark">Τραγωδία δίχως τέλος: Εντοπίστηκαν 3 νεκροί &#8211; 19 τα θύματα από την πλημμύρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T10:13:18+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 10:13</time><time class="meta-date-modified" datetime="2017-11-18T11:31:09+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/mandra.18.11.708.100.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364967" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/se-sovari-katastasi-dikigoros-pou-travmatistike-apo-fotovolida/" title="View Σε σοβαρή κατάσταση η δικηγόρος που τραυματίστηκε από φωτοβολίδα" rel="bookmark">Σε σοβαρή κατάσταση η δικηγόρος που τραυματίστηκε από φωτοβολίδα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T10:08:49+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 10:08</time><time class="meta-date-modified" datetime="2017-11-18T10:08:49+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/se-sobari-katastasi-i-gunaika-pou-traumatistike-apo-fwtobolida.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364958" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dramatiki-ekklisi-tis-dim-mandras-den-boroume-na-thapsoume-oute-tous-nekrous/" title="View Δραματική έκκληση της Δημ. Μάνδρας: Δεν μπορούμε να θάψουμε ούτε τους νεκρούς" rel="bookmark">Δραματική έκκληση της Δημ. Μάνδρας: Δεν μπορούμε να θάψουμε ούτε τους νεκρούς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T10:07:04+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 10:07</time><time class="meta-date-modified" datetime="2017-11-18T10:07:04+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/apognwsi-sti-mandra-den-mporoume-na-thapsoume-oute-tous-nekrous.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364963" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/veria-vrachos-epese-stin-orofi-monis-travmatistike-ena-atomo/" title="View Βέροια: Βράχος έπεσε στην οροφή μονής &#8211; Τραυματίστηκε ένα άτομο" rel="bookmark">Βέροια: Βράχος έπεσε στην οροφή μονής &#8211; Τραυματίστηκε ένα άτομο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T10:04:10+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 10:04</time><time class="meta-date-modified" datetime="2017-11-18T10:04:10+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/veroia.18.11.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364953" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apagoreftiko-apoplou-sto-ionio-logo-thyellodon-anemon/" title="View Απαγορευτικό απόπλου στο Ιόνιο λόγω θυελλωδών ανέμων" rel="bookmark">Απαγορευτικό απόπλου στο Ιόνιο λόγω θυελλωδών ανέμων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:42:39+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:42</time><time class="meta-date-modified" datetime="2017-11-18T09:42:39+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/apagoreutiko-apoplou-sto-ionio-logw-thuellwdwn-anemwn.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364952" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tsouchtero-prostimo-se-venzinopoli-tou-volou/" title="View Τσουχτερό πρόστιμο σε βενζινοπώλη του Βόλου" rel="bookmark">Τσουχτερό πρόστιμο σε βενζινοπώλη του Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:39:58+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:39</time><time class="meta-date-modified" datetime="2017-11-18T09:39:58+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/pratirio.jpg?fit=770%2C433&#038;ssl=1"><meta itemprop="width" content="770"><meta itemprop="height" content="433"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364961" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/" title="View «Λουκέτο» στο περιφερειακό παράρτημα Βόλου του ΕΛΙΝΥΑΕ" rel="bookmark">«Λουκέτο» στο περιφερειακό παράρτημα Βόλου του ΕΛΙΝΥΑΕ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:35:42+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:35</time><time class="meta-date-modified" datetime="2017-11-18T10:01:51+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png?fit=750%2C499&#038;ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="499"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364949" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tessera-trochea-ylikes-zimies-ston-volo/" title="View Τέσσερα τροχαία με υλικές ζημιές στον Βόλο" rel="bookmark">Τέσσερα τροχαία με υλικές ζημιές στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:33:50+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:33</time><time class="meta-date-modified" datetime="2017-11-18T09:33:50+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/troxaio.jpg?fit=1300%2C731&#038;ssl=1"><meta itemprop="width" content="1300"><meta itemprop="height" content="731"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364985" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thrinos-stin-agia-efyge-45chroni-mitera-tessaron-pedion/" title="View Θρήνος στην Αγιά: «Έφυγε» 45χρονη, μητέρα τεσσάρων παιδιών" rel="bookmark">Θρήνος στην Αγιά: «Έφυγε» 45χρονη, μητέρα τεσσάρων παιδιών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:30:50+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:30</time><time class="meta-date-modified" datetime="2017-11-18T11:08:45+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/45xr.jpg?fit=750%2C500&#038;ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364947" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chili-pini-kathirxis-20-eton-se-politi-gia-egklimata-pou-ichan-diaprachthi-epi-diktatorias/" title="View Χιλή: Ποινή κάθειρξης 20 ετών σε πολίτη για εγκλήματα που είχαν διαπραχθεί επί δικτατορίας" rel="bookmark">Χιλή: Ποινή κάθειρξης 20 ετών σε πολίτη για εγκλήματα που είχαν διαπραχθεί επί δικτατορίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:22:08+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:22</time><time class="meta-date-modified" datetime="2017-11-18T09:22:08+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/ff708_3.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364943" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/alonnisos-klevi-tis-entyposis-sto-amsterntam/" title="View Η Αλόννησος «κλέβει» τις εντυπώσεις στο Άμστερνταμ" rel="bookmark">Η Αλόννησος «κλέβει» τις εντυπώσεις στο Άμστερνταμ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:18:38+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:18</time><time class="meta-date-modified" datetime="2017-11-18T09:18:38+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/Alonissos1.jpg?fit=1024%2C684&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="684"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364941" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/volos-syllipsi-32chronou-pou-chtypise-tin-proin-fili-tou/" title="View Βόλος: Σύλληψη 32χρονου που χτύπησε την πρώην φίλη του" rel="bookmark">Βόλος: Σύλληψη 32χρονου που χτύπησε την πρώην φίλη του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:16:11+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:16</time><time class="meta-date-modified" datetime="2017-11-18T09:16:11+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/06/SILLIPSI.jpg?fit=848%2C565&#038;ssl=1"><meta itemprop="width" content="848"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364938" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/larisa-kabana-se-filozoo-gia-thanato-skylou/" title="View Λάρισα: Καμπάνα σε «φιλόζωο» για το θάνατο σκύλου" rel="bookmark">Λάρισα: Καμπάνα σε «φιλόζωο» για το θάνατο σκύλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:09:48+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:09</time><time class="meta-date-modified" datetime="2017-11-18T09:09:48+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/proedros-1.jpg?fit=618%2C394&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="394"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364935" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/plimmyrisan-spitia-se-stomio-omolio-kokkino-nero-ke-paleopyrgo/" title="View Πλημμύρισαν σπίτια σε Στόμιο, Ομόλιο, Κόκκινο Νερό και Παλαιόπυργο" rel="bookmark">Πλημμύρισαν σπίτια σε Στόμιο, Ομόλιο, Κόκκινο Νερό και Παλαιόπυργο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:07:49+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:07</time><time class="meta-date-modified" datetime="2017-11-18T09:07:49+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/pl.jpg?fit=618%2C413&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="413"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364932" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sti-larisa-simera-o-kyriakos-mitsotakis-gia-prosynedrio-tis-n-d/" title="View Στη Λάρισα σήμερα ο Κυριάκος Μητσοτάκης για το Προσυνέδριο της Ν.Δ." rel="bookmark">Στη Λάρισα σήμερα ο Κυριάκος Μητσοτάκης για το Προσυνέδριο της Ν.Δ.</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:06:36+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:06</time><time class="meta-date-modified" datetime="2017-11-18T09:06:36+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/mhtsotakhs.jpg?fit=618%2C348&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="348"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364929" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kina-sismos-63-richter-sti-notia-periochi-sizangk/" title="View Κίνα: Σεισμός 6,3 Ρίχτερ στη νότια περιοχή Σιζάνγκ" rel="bookmark">Κίνα: Σεισμός 6,3 Ρίχτερ στη νότια περιοχή Σιζάνγκ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:04:45+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:04</time><time class="meta-date-modified" datetime="2017-11-18T09:04:45+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/xkina7088.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364926" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/episodia-sta-exarchia-16-syllipsis-ke-23-prosagoges-ypovlithike-se-epemvasi-gyneka-pou-travmatistike/" title="View Επεισόδια στα Εξάρχεια: 16 συλλήψεις και 23 προσαγωγές &#8211; Υποβλήθηκε σε επέμβαση η γυναίκα που τραυματίστηκε" rel="bookmark">Επεισόδια στα Εξάρχεια: 16 συλλήψεις και 23 προσαγωγές &#8211; Υποβλήθηκε σε επέμβαση η γυναίκα που τραυματίστηκε</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:02:49+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:02</time><time class="meta-date-modified" datetime="2017-11-18T09:02:49+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/epeisodia.18.11.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364921" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-zinonas-saroni-ti-chora-kakokeria-se-oli-tin-ellada/" title="View Ο «Ζήνωνας» σαρώνει τη χώρα -Κακοκαιρία σε όλη την Ελλάδα" rel="bookmark">Ο «Ζήνωνας» σαρώνει τη χώρα -Κακοκαιρία σε όλη την Ελλάδα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T09:00:55+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:00</time><time class="meta-date-modified" datetime="2017-11-18T09:00:55+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/vroxi.18.11.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364907" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-keros-simera-ston-volo-195/" title="View Ο καιρός σήμερα στον Βόλο" rel="bookmark">Ο καιρός σήμερα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-18T07:07:57+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 07:07</time><time class="meta-date-modified" datetime="2017-11-17T22:33:07+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/10/volos-1-e1491239202420.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364915" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gallia-methysmenos-odigos-paresyre-ke-travmatise-stratiotes/" title="View Γαλλία: Μεθυσμένος οδηγός παρέσυρε και τραυμάτισε στρατιώτες" rel="bookmark">Γαλλία: Μεθυσμένος οδηγός παρέσυρε και τραυμάτισε στρατιώτες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T22:36:26+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 22:36</time><time class="meta-date-modified" datetime="2017-11-17T22:36:26+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/parisien-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364906" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/episodia-exo-apo-sef-ke-ripsi-dakrygonon/" title="View Eπεισόδια έξω από το ΣΕΦ και ρίψη δακρυγόνων" rel="bookmark">Eπεισόδια έξω από το ΣΕΦ και ρίψη δακρυγόνων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T22:35:07+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 22:35</time><time class="meta-date-modified" datetime="2017-11-17T22:35:07+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/epeisodia-sef-660_1.png?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364911" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tha-stisi-epitropi-alivizatou-kalpi-sto-trikeri-tin-kyriaki-anazitoun-mitroo-psifoforon-tou-protou-gyrou/" title="View Θα στήσει η Επιτροπή Αλιβιζάτου κάλπη στο Τρίκερι την Κυριακή-Αναζητούν μητρώο ψηφοφόρων του πρώτου γύρου" rel="bookmark">Θα στήσει η Επιτροπή Αλιβιζάτου κάλπη στο Τρίκερι την Κυριακή-Αναζητούν μητρώο ψηφοφόρων του πρώτου γύρου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T22:15:14+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 22:15</time><time class="meta-date-modified" datetime="2017-11-17T22:15:14+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/nikos-alivizatos.jpg?fit=1140%2C600&#038;ssl=1"><meta itemprop="width" content="1140"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364901" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-egkefalos-tromokratikon-epitheseon-sti-varkeloni-itan-pliroforiodotis-tis-ispanikis-efp/" title="View Ο «εγκέφαλος» τρομοκρατικών επιθέσεων στη Βαρκελώνη ήταν πληροφοριοδότης της ισπανικής ΕΥΠ" rel="bookmark">Ο «εγκέφαλος» τρομοκρατικών επιθέσεων στη Βαρκελώνη ήταν πληροφοριοδότης της ισπανικής ΕΥΠ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T22:05:38+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 22:05</time><time class="meta-date-modified" datetime="2017-11-17T22:05:38+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/barcelona708_5.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364898" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/finlandia-yfypourgos-kryftike-se-port-bagkaz-gia-na-synantithi-mystika-ton-prothypourgo/" title="View Φινλανδία: Υφυπουργός κρύφτηκε σε πορτ-μπαγκάζ για να συναντηθεί μυστικά με τον πρωθυπουργό!" rel="bookmark">Φινλανδία: Υφυπουργός κρύφτηκε σε πορτ-μπαγκάζ για να συναντηθεί μυστικά με τον πρωθυπουργό!</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T21:53:58+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 21:53</time><time class="meta-date-modified" datetime="2017-11-17T21:53:58+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/port-bagage-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364896" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/formula-1-poulithike-75-ekat-dolaria-monothesio-tou-mikael-soumacher/" title="View Formula 1: Πουλήθηκε 7,5 εκατ. δολάρια το μονοθέσιο του Μίκαελ Σουμάχερ" rel="bookmark">Formula 1: Πουλήθηκε 7,5 εκατ. δολάρια το μονοθέσιο του Μίκαελ Σουμάχερ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T21:50:01+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 21:50</time><time class="meta-date-modified" datetime="2017-11-17T21:50:01+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/sum708_1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364892" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vrochi-apo-molotof-ke-foties-se-thessaloniki-ke-patra-video/" title="View Βροχή από μολότοφ και φωτιές σε Θεσσαλονίκη και Πάτρα (video)" rel="bookmark">Βροχή από μολότοφ και φωτιές σε Θεσσαλονίκη και Πάτρα (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T21:46:52+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 21:46</time><time class="meta-date-modified" datetime="2017-11-17T21:46:52+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/upl5a0f3368ca35c.jpg?fit=700%2C560&#038;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="560"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364803" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/geniki-apergia-ti-deftera-sti-lesvo-gia-prosfygiko/" title="View Γενική απεργία τη Δευτέρα στη Λέσβο για το προσφυγικό" rel="bookmark">Γενική απεργία τη Δευτέρα στη Λέσβο για το προσφυγικό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T21:42:42+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 21:42</time><time class="meta-date-modified" datetime="2017-11-17T21:42:42+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/geniki-apergia-ti-deutera-sti-lesbo-gia-to-prosfugiko.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364816" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fotovolida-travmatise-dierchomeno-dikigoro-sta-exarchia/" title="View Φωτοβολίδα τραυμάτισε διερχόμενο δικηγόρο στα Εξάρχεια" rel="bookmark">Φωτοβολίδα τραυμάτισε διερχόμενο δικηγόρο στα Εξάρχεια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T21:39:57+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 21:39</time><time class="meta-date-modified" datetime="2017-11-17T21:39:57+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/traumatismos-gunaikas-apo-fwtobolida-sta-eksarxeia.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364887" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synechizete-mechri-ke-tin-kyriaki-entoni-kakokeria/" title="View Συνεχίζεται μέχρι και την Κυριακή η έντονη κακοκαιρία" rel="bookmark">Συνεχίζεται μέχρι και την Κυριακή η έντονη κακοκαιρία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T21:25:16+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 21:25</time><time class="meta-date-modified" datetime="2017-11-17T21:25:16+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/kakokairia-2.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364883" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-isis-kali-monachikous-lykous-gia-tromokratikes-epithesis-ta-christougenna/" title="View Ο ISIS καλεί «μοναχικούς λύκους» για τρομοκρατικές επιθέσεις τα Χριστούγεννα" rel="bookmark">Ο ISIS καλεί «μοναχικούς λύκους» για τρομοκρατικές επιθέσεις τα Χριστούγεννα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T21:07:49+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 21:07</time><time class="meta-date-modified" datetime="2017-11-17T21:07:49+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/isis-terror-1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364879" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/portogalia-exoflise-proora-alla-27-dis-evro-sto-dnt/" title="View Η Πορτογαλία εξόφλησε πρόωρα άλλα 2,7 δισ. ευρώ στο ΔΝΤ" rel="bookmark">Η Πορτογαλία εξόφλησε πρόωρα άλλα 2,7 δισ. ευρώ στο ΔΝΤ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T20:42:57+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 20:42</time><time class="meta-date-modified" datetime="2017-11-17T20:42:57+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/portogalia.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364874" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/leoforio-sygkroustike-ch-sti-nea-ionia-travmatistike-o-odigos-tou-aftokinitou/" title="View Λεωφορείο συγκρούστηκε με Ι.Χ. στη Νέα Ιωνία &#8211; Τραυματίστηκε ο 75χρονος οδηγός του αυτοκινήτου " rel="bookmark">Λεωφορείο συγκρούστηκε με Ι.Χ. στη Νέα Ιωνία &#8211; Τραυματίστηκε ο 75χρονος οδηγός του αυτοκινήτου </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T20:22:04+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 20:22</time><time class="meta-date-modified" datetime="2017-11-17T20:37:50+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/epeigonta-1.jpg?fit=800%2C534&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364868" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/episodia-sti-leoforo-alexandras-meta-tin-poria-gia-polytechnio/" title="View «Βροχή» μολότοφ στα Εξάρχεια μετά την πορεία για το Πολυτεχνείο" rel="bookmark">«Βροχή» μολότοφ στα Εξάρχεια μετά την πορεία για το Πολυτεχνείο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T20:06:12+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 20:06</time><time class="meta-date-modified" datetime="2017-11-17T20:31:41+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/mat.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364862" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kabanes-gia-tin-isvoli-tou-rouvikona-o-kammenos-xilose-osous-itan-stin-pyli-tou-pentagonou/" title="View «Καμπάνες» για την εισβολή του Ρουβίκωνα: Ο Καμμένος «ξήλωσε» όσους ήταν στην πύλη του Πενταγώνου" rel="bookmark">«Καμπάνες» για την εισβολή του Ρουβίκωνα: Ο Καμμένος «ξήλωσε» όσους ήταν στην πύλη του Πενταγώνου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T19:55:34+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 19:55</time><time class="meta-date-modified" datetime="2017-11-17T19:55:34+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/pentagono.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364858" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-grammateas-organotikou-tis-nd-st-kontadakis-sti-node-magnisias/" title="View Ο Γραμματέας Οργανωτικού της ΝΔ Στ. Κονταδάκης στη ΝΟΔΕ Μαγνησίας" rel="bookmark">Ο Γραμματέας Οργανωτικού της ΝΔ Στ. Κονταδάκης στη ΝΟΔΕ Μαγνησίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T19:42:31+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 19:42</time><time class="meta-date-modified" datetime="2017-11-17T19:42:31+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/23559764_1469728596409956_404851600623665600_n.jpg?fit=960%2C720&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364851" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nees-proklisis-25-paraviasis-apo-tourkika-machitika-sto-egeo/" title="View Νέες προκλήσεις: 25 παραβιάσεις από τουρκικά μαχητικά στο Αιγαίο" rel="bookmark">Νέες προκλήσεις: 25 παραβιάσεις από τουρκικά μαχητικά στο Αιγαίο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T19:26:31+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 19:26</time><time class="meta-date-modified" datetime="2017-11-17T19:26:31+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/paraviaseis_maxitika.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364847" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/neos-proedros-tis-omospondias-arsis-varon-o-pyrros-dimas/" title="View Νέος πρόεδρος της Ομοσπονδίας Άρσης Βαρών ο Πύρρος Δήμας" rel="bookmark">Νέος πρόεδρος της Ομοσπονδίας Άρσης Βαρών ο Πύρρος Δήμας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T19:17:33+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 19:17</time><time class="meta-date-modified" datetime="2017-11-17T19:17:33+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/dimas.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364835" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dyo-sygkentrosis-ke-pories-gia-polytechnio-ston-volo-mikrozimies-se-trapezes-photos/" title="View Δυο συγκεντρώσεις και πορείες για το Πολυτεχνείο στον Βόλο &#8211;  Μικροζημιές σε τράπεζες (photos)" rel="bookmark">Δυο συγκεντρώσεις και πορείες για το Πολυτεχνείο στον Βόλο &#8211;  Μικροζημιές σε τράπεζες (photos)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T19:09:22+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 19:09</time><time class="meta-date-modified" datetime="2017-11-17T21:37:59+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/23730761_10213944456342923_1257058123_o.jpg?fit=1440%2C810&#038;ssl=1"><meta itemprop="width" content="1440"><meta itemprop="height" content="810"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364832" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/boutaris-ta-vrisidia-pou-akouo-epidi-ipa-ta-skopia-makedonia-afinoun-adiaforo/" title="View Μπουτάρης: Τα βρισίδια που ακούω επειδή είπα τα Σκόπια «Μακεδονία» με αφήνουν αδιάφορο" rel="bookmark">Μπουτάρης: Τα βρισίδια που ακούω επειδή είπα τα Σκόπια «Μακεδονία» με αφήνουν αδιάφορο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T18:50:47+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 18:50</time><time class="meta-date-modified" datetime="2017-11-17T18:50:47+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/boutaris.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364827" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/poria-gia-polytechnio-sti-thessaloniki-ekapsan-tin-amerikaniki-simea-exo-apo-proxenio-ton-ipa/" title="View Πορεία για το Πολυτεχνείο στη Θεσσαλονίκη &#8211; Εκαψαν την αμερικανική σημαία έξω από το προξενείο των ΗΠΑ" rel="bookmark">Πορεία για το Πολυτεχνείο στη Θεσσαλονίκη &#8211; Εκαψαν την αμερικανική σημαία έξω από το προξενείο των ΗΠΑ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T18:41:38+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 18:41</time><time class="meta-date-modified" datetime="2017-11-17T18:41:38+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/thessaloniki-simaia-1.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364824" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aek-dini-ola-ta-esoda-tou-agona-ton-platania-stous-pligentes-apo-tin-foniki-kakokeria/" title="View Η ΑΕΚ δίνει όλα τα έσοδα του αγώνα με τον Πλατανιά στους πληγέντες από την φονική κακοκαιρία" rel="bookmark">Η ΑΕΚ δίνει όλα τα έσοδα του αγώνα με τον Πλατανιά στους πληγέντες από την φονική κακοκαιρία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T18:35:24+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 18:35</time><time class="meta-date-modified" datetime="2017-11-17T18:35:24+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/aek.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364821" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/iaponia-dimosia-syngnomi-giati-treno-efyge-20-defterolepta-noritera/" title="View Ιαπωνία: «Δημόσια συγγνώμη» γιατί το τρένο έφυγε 20 δευτερόλεπτα νωρίτερα" rel="bookmark">Ιαπωνία: «Δημόσια συγγνώμη» γιατί το τρένο έφυγε 20 δευτερόλεπτα νωρίτερα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T18:25:47+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 18:25</time><time class="meta-date-modified" datetime="2017-11-17T18:25:47+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/treno-tokio.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364818" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eftase-sto-limani-tou-pirea-krouazieroplio-pou-tha-filoxenisi-tous-plimmyropathis/" title="View Εφτασε στο λιμάνι του Πειραιά το κρουαζιερόπλοιο που θα φιλοξενήσει τους πλημμυροπαθείς" rel="bookmark">Εφτασε στο λιμάνι του Πειραιά το κρουαζιερόπλοιο που θα φιλοξενήσει τους πλημμυροπαθείς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T18:07:03+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 18:07</time><time class="meta-date-modified" datetime="2017-11-17T18:07:03+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/ship.cruiseship.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-364813" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kanonika-kykloforia-stin-palia-ethniki-odo-evangelismou-leptokaryas/" title="View Κανονικά η κυκλοφορία στην παλιά εθνική οδό Ευαγγελισμού – Λεπτοκαρυάς" rel="bookmark">Κανονικά η κυκλοφορία στην παλιά εθνική οδό Ευαγγελισμού – Λεπτοκαρυάς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-11-17T17:53:48+00:00" itemprop="datePublished">17 Νοεμβρίου 2017, 17:53</time><time class="meta-date-modified" datetime="2017-11-17T17:53:48+00:00" itemprop="dateModified">17 Νοεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/201412111500228992.jpg?fit=1024%2C683&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-364961 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.4.4 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/" itemprop="url">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/" itemprop="url">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/" itemprop="url">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/" itemprop="url">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/" itemprop="url">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/" itemprop="url">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/" itemprop="url">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/" itemprop="url">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/" itemprop="url">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/" itemprop="url">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/" itemprop="url">Θ PLUS</a>
<ul  class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/" itemprop="url">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-proidopioun-erchete-katastrofi-tou-planiti/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/planitis-katastrofi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες προειδοποιούν: Ερχεται η καταστροφή του πλανήτη</h6></a><div class="mmp-date">13 Νοεμβρίου 2017, 19:52</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/proti-fora-astronomi-entopisan-komiti-pou-irthe-apo-asteri-pera-apo-iliako-mas-systima/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/ImageHandler-1-21-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πρώτη φορά αστρονόμοι εντόπισαν κομήτη που ήρθε από αστέρι πέρα από το ηλιακό μας σύστημα</h6></a><div class="mmp-date">28 Οκτωβρίου 2017, 08:34</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/erevnites-anakalypsan-dyo-nees-technikes-chirourgikis-epexergasias-tou-dna-ke-tou-rna/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/ereynites708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Eρευνητές ανακάλυψαν δύο νέες τεχνικές «χειρουργικής» επεξεργασίας του DNA και του RNΑ</h6></a><div class="mmp-date">27 Οκτωβρίου 2017, 08:33</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-epiveveosan-ti-syndesi-tis-zacharis-ton-karkino/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/zaxarizaxarota-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες επιβεβαίωσαν τη σύνδεση της ζάχαρης με τον καρκίνο</h6></a><div class="mmp-date">18 Οκτωβρίου 2017, 21:09</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nea-epochi-gia-tin-astronomia-anichnefthikan-gia-proti-fora-varytika-kymata-apo-ti-sygchonefsi-dyo-astron-netronion/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/astronomy.16.10.708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νέα εποχή για την αστρονομία: Ανιχνεύθηκαν για πρώτη φορά βαρυτικά κύματα από τη συγχώνευση δύο άστρων νετρονίων</h6></a><div class="mmp-date">16 Οκτωβρίου 2017, 18:37</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/" itemprop="url">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/ellada-kani-protathlitismo-se-chrisi-antiviotikon-ke-kapnisma-ti-apokalypti-ekthesi-tou-oosa/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/antibiotika-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η Ελλάδα κάνει «πρωταθλητισμό» σε χρήση αντιβιοτικών και κάπνισμα &#8211; Τι αποκαλύπτει έκθεση του ΟΟΣΑ</h6></a><div class="mmp-date">10 Νοεμβρίου 2017, 20:09</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/giati-apagorevete-na-forate-fakous-epafis-sto-ntous/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/fakoi-epafis-708_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γιατί απαγορεύεται να φοράτε φακούς επαφής στο ντους</h6></a><div class="mmp-date">31 Οκτωβρίου 2017, 22:00</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ki-omos-mia-sygnomi-se-periptosi-iatrikou-lathous-apotrepi-minysis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/doctors-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κι όμως μια συγνώμη, σε περίπτωση ιατρικού λάθους, αποτρέπει μηνύσεις&#8230;</h6></a><div class="mmp-date">6 Οκτωβρίου 2017, 11:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/50-tou-ellinikou-plithysmou-paschi-apo-ellipsi-vitaminis-d/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/vitamin7088-380x250.jpg"  alt="" height="250" width="380"/></div><h6>To 50% του ελληνικού πληθυσμού πάσχει από έλλειψη βιταμίνης D</h6></a><div class="mmp-date">29 Σεπτεμβρίου 2017, 18:59</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/neo-test-ematos-prolamvani-emfragma/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/blood708_4-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νέο τεστ αίματος προλαμβάνει το έμφραγμα</h6></a><div class="mmp-date">28 Σεπτεμβρίου 2017, 12:11</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/" itemprop="url">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/pos-protagonistria-tou-stranger-things-apo-pamftochi-egine-ekatommyriouchos-sta-13-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/mili708_3-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πώς η πρωταγωνίστρια του «Stranger Things» από πάμφτωχη, έγινε εκατομμυριούχος στα 13 της</h6></a><div class="mmp-date">11 Νοεμβρίου 2017, 21:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/neoyrkezos-taxitzis-fotografize-tous-pelates-tou-gia-20-chronia-zoi-sto-piso-kathisma-enos-taxi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/ny-photo708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νεοϋρκέζος ταξιτζής φωτογράφιζε τους πελάτες του για 20 χρόνια -Η ζωή στο πίσω κάθισμα ενός ταξί</h6></a><div class="mmp-date">8 Νοεμβρίου 2017, 20:59</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pente-ellines-stin-lista-tous-megalyterous-syllektes-tou-kosmou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/ergo-texnis-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πέντε Έλληνες στην λίστα με τους μεγαλύτερους συλλέκτες του κόσμου</h6></a><div class="mmp-date">4 Νοεμβρίου 2017, 17:03</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pantreftike-o-gios-tou-aki-tsochatzopoulou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/gios-tsoxatzopoulou-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Παντρεύτηκε ο γιος του Άκη Τσοχατζόπουλου</h6></a><div class="mmp-date">3 Νοεμβρίου 2017, 09:43</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/keit-mintleton-ine-egkyos-se-didyma/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/i-keit-mintleton-einai-egkuos-se-diduma.w_l-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η Κέιτ Μίντλετον είναι έγκυος σε δίδυμα</h6></a><div class="mmp-date">2 Νοεμβρίου 2017, 23:14</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/" itemprop="url">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-364961" class="single-layout clearfix post-364961 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-volos tag-elinyae tag-parartima" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">«Λουκέτο» στο περιφερειακό παράρτημα Βόλου του ΕΛΙΝΥΑΕ</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2017-11-18T09:35:42+00:00" itemprop="datePublished">18 Νοεμβρίου 2017, 09:35</time><time class="meta-date-modified updated" datetime="2017-11-18T10:01:51+00:00" itemprop="dateModified">18 Νοεμβρίου 2017</time></span><span><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-newspaper"></i>Έντυπη Έκδοση</span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png"><img width="750" height="499" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png?fit=750%2C499&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png?w=750&amp;ssl=1 750w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png?resize=200%2C133&amp;ssl=1 200w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><a href="https://goo.gl/vhNpSf" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/11/leykes_1709_728x90.jpg" alt="e-shop.gr" itemprop="image"></a></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Oριστικό είναι το λουκέτο στο περιφερειακό παράρτημα Βόλου του ΕΛΙΝΥΑΕ.<br />
ενώ προβλέπονται 17 απολύσεις.<br />
Σύμφωνα με ανακοίνωση των εργαζομένων, «μετά την προσχεδιασμένη αποχώρηση του ΣΕΒ από το ΕΛΙΝΥΑΕ, και με την κατά πλειοψηφία απόφαση του ΔΣ του Ινστιτούτου δρομολογείται η πλήρης απαξίωσή του με την προώθηση 17 απολύσεων που αντιστοιχούν σε πάνω από 50% του επιστημονικού του δυναμικού και διακοπή λειτουργίας 5 περιφερειακών παραρτημάτων (Βόλου, Ιωαννίνων, Κομοτηνής, Κρήτης, Τρίπολης).<br />
Το κλείσιμο ή η απαξίωση του μόνου αυτή τη στιγμή εξειδικευμένου μη κερδοσκοπικού ερευνητικού Ινστιτούτου για θέματα υγείας και ασφάλειας, υπονομεύει ακόμη περισσότερο τις δυνατότητες διερεύνησης των συνθηκών εργασίας κατά κλάδο, μετρήσεων βλαπτικών παραγόντων, μελέτης των μέτρων πρόληψης, πληροφόρησης και εκπαίδευσης για την προστασία των εργαζομένων από τον επαγγελματικό κίνδυνο και από τους κινδύνους που σχετίζονται με το ευρύτερο περιβάλλον, όπως οι φυσικές καταστροφές (σεισμοί, πλημμύρες) και τα τεχνολογικά ατυχήματα μεγάλης έκτασης.<br />
Οι εργαζόμενοι διεκδικούν να μη γίνει καμία απόλυση εργαζομένων ή αλλαγή σχέσης εργασίας, διατήρηση του επιστημονικού προσωπικού του ΕΛΙΝΥΑΕ, πλήρης και σταθερή εργασία για όλους με κανονικές συμβάσεις εξαρτημένης εργασίας αορίστου χρόνου.</p>
<p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_152225676 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_152225676" data-essb-postid="364961" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/" data-essb-twitter-url="https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/" data-essb-instance="152225676"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%C2%AB%CE%9B%CE%BF%CF%85%CE%BA%CE%AD%CF%84%CE%BF%C2%BB+%CF%83%CF%84%CE%BF+%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CF%80%CE%B1%CF%81%CE%AC%CF%81%CF%84%CE%B7%CE%BC%CE%B1+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CF%84%CE%BF%CF%85+%CE%95%CE%9B%CE%99%CE%9D%CE%A5%CE%91%CE%95&amp;link=https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%C2%AB%CE%9B%CE%BF%CF%85%CE%BA%CE%AD%CF%84%CE%BF%C2%BB+%CF%83%CF%84%CE%BF+%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CF%80%CE%B1%CF%81%CE%AC%CF%81%CF%84%CE%B7%CE%BC%CE%B1+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CF%84%CE%BF%CF%85+%CE%95%CE%9B%CE%99%CE%9D%CE%A5%CE%91%CE%95&amp;link=https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png&#39;,&#39;facebook_advanced&#39;,&#39;152225676&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%C2%AB%CE%9B%CE%BF%CF%85%CE%BA%CE%AD%CF%84%CE%BF%C2%BB+%CF%83%CF%84%CE%BF+%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CF%80%CE%B1%CF%81%CE%AC%CF%81%CF%84%CE%B7%CE%BC%CE%B1+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CF%84%CE%BF%CF%85+%CE%95%CE%9B%CE%99%CE%9D%CE%A5%CE%91%CE%95&amp;url=https://e-th.es/5rhnk&amp;counturl=https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/&#39;,&#39;twitter&#39;,&#39;152225676&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/&#39;,&#39;google&#39;,&#39;152225676&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;152225676&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=«Λουκέτο»%20στο%20περιφερειακό%20παράρτημα%20Βόλου%20του%20ΕΛΙΝΥΑΕ%20https%3A%2F%2Fe-th.es%2F5rhnk" title="" onclick="essb.tracking_only('', 'viber', '152225676', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=«Λουκέτο»%20στο%20περιφερειακό%20παράρτημα%20Βόλου%20του%20ΕΛΙΝΥΑΕ%20https%3A%2F%2Fe-th.es%2F5rhnk" title="" onclick="essb.tracking_only('', 'whatsapp', '152225676', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;152225676&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;152225676&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C2%AB%CE%9B%CE%BF%CF%85%CE%BA%CE%AD%CF%84%CE%BF%C2%BB+%CF%83%CF%84%CE%BF+%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CF%80%CE%B1%CF%81%CE%AC%CF%81%CF%84%CE%B7%CE%BC%CE%B1+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CF%84%CE%BF%CF%85+%CE%95%CE%9B%CE%99%CE%9D%CE%A5%CE%91%CE%95&amp;url=https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%C2%AB%CE%9B%CE%BF%CF%85%CE%BA%CE%AD%CF%84%CE%BF%C2%BB+%CF%83%CF%84%CE%BF+%CF%80%CE%B5%CF%81%CE%B9%CF%86%CE%B5%CF%81%CE%B5%CE%B9%CE%B1%CE%BA%CF%8C+%CF%80%CE%B1%CF%81%CE%AC%CF%81%CF%84%CE%B7%CE%BC%CE%B1+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CF%84%CE%BF%CF%85+%CE%95%CE%9B%CE%99%CE%9D%CE%A5%CE%91%CE%95&amp;url=https://e-thessalia.gr/louketo-sto-periferiako-parartima-volou-tou-elinyae/&#39;,&#39;linkedin&#39;,&#39;152225676&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;152225676&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;152225676&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;152225676&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N7033.3097844E-THESSALIA.GR/B20434401.207679474'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/volos/" rel="tag">Βολος</a></span><span><a href="https://e-thessalia.gr/tag/elinyae/" rel="tag">ΕΛΙΝΥΑΕ</a></span><span><a href="https://e-thessalia.gr/tag/parartima/" rel="tag">παράρτημα</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/tessera-trochea-ylikes-zimies-ston-volo/" rel="prev">Τέσσερα τροχαία με υλικές ζημιές στον Βόλο</a></span><span class="next-post-link"><span class="previous-post-title">Επόμενο Άρθρο</span><a href="https://e-thessalia.gr/tsouchtero-prostimo-se-venzinopoli-tou-volou/" rel="next">Τσουχτερό πρόστιμο σε βενζινοπώλη του Βόλου</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/09/elinyae.png?fit=750%2C499&#038;ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="499"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-364961 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ar-basdanis-de-mas-angizoun-paraskiniakes-methodefsis-emis-apantame-erga/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/synantisi-basdanis3-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/synantisi-basdanis3.jpg?fit=629%2C374&#038;ssl=1"><meta itemprop="width" content="629"><meta itemprop="height" content="374"></div></div><h6 itemprop="headline">Αρ.Μπασδάνης: Δε μας αγγίζουν παρασκηνιακές μεθοδεύσεις &#8211; Εμείς απαντάμε με έργα</h6></a><time datetime="2017-11-18T11:29:17+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-11-18T11:29:17+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tromos-sta-meteora-katerrefse-plagia-sti-moni-varlaam/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/meteora-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/meteora.jpg?fit=750%2C420&#038;ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="420"></div></div><h6 itemprop="headline">Τρόμος στα Μετέωρα – Κατέρρευσε πλαγιά στη Μονή Βαρλαάμ</h6></a><time datetime="2017-11-18T11:10:03+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-11-18T11:10:03+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/keravnovolithike-egkatastasi-tou-pyrosvestikou-klimakiou-almyrou/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/Σ15-Φ2-ΜΟΝ-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/Σ15-Φ2-ΜΟΝ.jpg?fit=735%2C400&#038;ssl=1"><meta itemprop="width" content="735"><meta itemprop="height" content="400"></div></div><h6 itemprop="headline">Κεραυνοβολήθηκε η εγκατάσταση του πυροσβεστικού κλιμακίου Αλμυρού</h6></a><time datetime="2017-11-18T11:06:53+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-11-18T11:06:53+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-33" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%92%CE%AC%CF%83%CF%89-%CE%A4%CF%83%CE%B9%CE%BD%CE%BF%CF%80%CE%BF%CF%8D%CE%BB%CE%BF%CF%85-%CE%9B%CE%BF%CE%B3%CE%BF%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B1-167055310408077/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/tsinopoulou_scan.jpg" alt="Tsinopoulou" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A0%CF%81%CE%BF%CF%84%CF%85%CF%80%CE%BF-%CE%94%CE%B9%CE%B1%CE%B9%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%BF-%CE%9A%CE%B5%CE%BD%CF%84%CF%81%CE%BF-%CE%9D%CE%BF%CF%84%CE%B1-%CE%9C%CF%80%CE%BB%CE%BF%CF%85%CF%87%CE%BF%CF%85-228478910677179/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/mplouxou_banner.jpg" alt="Μπλούχου" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/06/lampis.jpg" alt="Volos Diet" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/OntopoulosCosmetics/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/02/ontopoulos.jpg" alt="Ontopoulos" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.stegno.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/stegnopluslogo.jpg" alt="Stegno Plus" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-183188 mc4wp-form-basic" method="post" data-id="183188" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<!--<label for="mc4wp_email">Εγγραφείτε στη λίστα του ιστοτόπου μας για να λαμβάνετε σημαντικές ενημερώσεις</label>-->
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Το email σας" required />
</p>

<p>
	<input type="submit" value="Εγγραφή" />
</p>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1510997944" /><input type="hidden" name="_mc4wp_form_id" value="183188" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/nothia-sta-apotelesmata-gia-tis-ekloges-tis-kentroaristeras-sto-trikeri-akyri-kalpi-giati-psifisane-ke-ta-dentra/" class="bump-view" data-bump-view="tp">
						Νοθεία στα αποτελέσματα για τις εκλογές της κεντροαριστεράς στο Τρίκερι - Άκυρη η κάλπη γιατί ψηφίσανε και τα &quot;δέντρα&quot;					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/xirias-ke-cholorema-almyrou-zones-ypsilou-kindynou-sti-magnisia-epikindyni-potami-ke-remata-se-oli-thessalia/" class="bump-view" data-bump-view="tp">
						Ξηριάς και Χολόρεμα Αλμυρού οι ζώνες υψηλού κινδύνου στη Μαγνησία - Επικίνδυνοι ποταμοί και ρέματα σε όλη Θεσσαλία					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/dyo-sygkentrosis-ke-pories-gia-polytechnio-ston-volo-mikrozimies-se-trapezes-photos/" class="bump-view" data-bump-view="tp">
						Δυο συγκεντρώσεις και πορείες για το Πολυτεχνείο στον Βόλο -  Μικροζημιές σε τράπεζες (photos)					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/o-nikos-fourtounas-gia-ti-nothia-stis-kalpes-tou-trikeriou-diafonousa-tin-epitropi-alivizatou-olo-paraskinio/" class="bump-view" data-bump-view="tp">
						Ο Νίκος Φουρτούνας για τη νοθεία στις κάλπες του Τρικερίου: &quot;Διαφωνούσα με την Επιτροπή Αλιβιζάτου&quot;... Όλο το παρασκήνιο					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="media_image-2" class="widget widget_media_image"><img width="300" height="237" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?fit=300%2C237&amp;ssl=1" class="image wp-image-330465  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?w=800&amp;ssl=1 800w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=200%2C158&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=768%2C606&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/" itemprop="url">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/" itemprop="url">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/" itemprop="url">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/" itemprop="url">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/" itemprop="url">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/" itemprop="url">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/" itemprop="url">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/" itemprop="url">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/" itemprop="url">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/" itemprop="url">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/" itemprop="url">Θ Plus</a><span></span>
<ul  class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/" itemprop="url">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/" itemprop="url">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/" itemprop="url">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/" itemprop="url">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/" itemprop="url">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/" itemprop="url">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/" itemprop="url">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/" itemprop="url">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/" itemprop="url">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/" itemprop="url">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/" itemprop="url">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/" itemprop="url">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/" itemprop="url">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/" itemprop="url">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/" itemprop="url">Θ Plus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/" itemprop="url">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/" itemprop="url">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/" itemprop="url">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/" itemprop="url">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.4' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/af9e1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'47554784',post:'364961',tz:'2',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '364961' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 12488/12949 objects using redis
Page Caching using disk: enhanced
Minified using disk

 Served from: e-thessalia.gr @ 2017-11-18 11:39:04 by W3 Total Cache -->