<!DOCTYPE html>
<html lang="el">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Ελβετία: Κεντρικοί τραπεζίτες ερευνούν το σχέδιο του Facebook για το Libra - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ελβετία: Κεντρικοί τραπεζίτες ερευνούν το σχέδιο του Facebook για το Libra - e-thessalia.gr" />
<meta property="og:description" content="Yψηλόβαθμος αξιωματούχος της κεντρικής τράπεζας της Ελβετίας (Swiss National Bank-SNB) δήλωσε ότι είναι ανοικτός απέναντι στο σχέδιο της Facebook να &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="Libra" />
<meta property="article:tag" content="Ελβετία" />
<meta property="article:tag" content="τραπεζίτες" />
<meta property="article:section" content="Κόσμος" />
<meta property="article:published_time" content="2019-06-26T05:50:57+00:00" />
<meta property="og:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png?fit=600%2C300&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png?fit=600%2C300&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Yψηλόβαθμος αξιωματούχος της κεντρικής τράπεζας της Ελβετίας (Swiss National Bank-SNB) δήλωσε ότι είναι ανοικτός απέναντι στο σχέδιο της Facebook να &hellip;" />
<meta name="twitter:title" content="Ελβετία: Κεντρικοί τραπεζίτες ερευνούν το σχέδιο του Facebook για το Libra - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png?fit=600%2C300&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://e-thessalia.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","url":"https://e-thessalia.gr/","sameAs":["https://www.facebook.com/e.thessalia.gr","https://instagram.com/e_thessalia/","https://www.youtube.com/user/thetatvgr","https://www.pinterest.com/ethessalia/","https://twitter.com/e_thessalia"]},{"@type":"WebSite","@id":"https://e-thessalia.gr/#website","url":"https://e-thessalia.gr/","name":"e-thessalia.gr","publisher":{"@id":"https://e-thessalia.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://e-thessalia.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/#webpage","url":"https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/","inLanguage":"el","name":"\u0395\u03bb\u03b2\u03b5\u03c4\u03af\u03b1: \u039a\u03b5\u03bd\u03c4\u03c1\u03b9\u03ba\u03bf\u03af \u03c4\u03c1\u03b1\u03c0\u03b5\u03b6\u03af\u03c4\u03b5\u03c2 \u03b5\u03c1\u03b5\u03c5\u03bd\u03bf\u03cd\u03bd \u03c4\u03bf \u03c3\u03c7\u03ad\u03b4\u03b9\u03bf \u03c4\u03bf\u03c5 Facebook \u03b3\u03b9\u03b1 \u03c4\u03bf Libra - e-thessalia.gr","isPartOf":{"@id":"https://e-thessalia.gr/#website"},"image":{"@type":"ImageObject","@id":"https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/#primaryimage","url":"https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png?fit=600%2C300&ssl=1","width":600,"height":300},"primaryImageOfPage":{"@id":"https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/#primaryimage"},"datePublished":"2019-06-26T05:50:57+00:00","dateModified":"2019-06-26T05:50:57+00:00"},{"@type":"Article","@id":"https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/#article","isPartOf":{"@id":"https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/#webpage"},"author":{"@id":"https://e-thessalia.gr/author/editor/#author"},"headline":"\u0395\u03bb\u03b2\u03b5\u03c4\u03af\u03b1: \u039a\u03b5\u03bd\u03c4\u03c1\u03b9\u03ba\u03bf\u03af \u03c4\u03c1\u03b1\u03c0\u03b5\u03b6\u03af\u03c4\u03b5\u03c2 \u03b5\u03c1\u03b5\u03c5\u03bd\u03bf\u03cd\u03bd \u03c4\u03bf \u03c3\u03c7\u03ad\u03b4\u03b9\u03bf \u03c4\u03bf\u03c5 Facebook \u03b3\u03b9\u03b1 \u03c4\u03bf Libra","datePublished":"2019-06-26T05:50:57+00:00","dateModified":"2019-06-26T05:50:57+00:00","commentCount":0,"mainEntityOfPage":"https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/#webpage","publisher":{"@id":"https://e-thessalia.gr/#organization"},"image":{"@id":"https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/#primaryimage"},"keywords":"facebook,Libra,\u0395\u03bb\u03b2\u03b5\u03c4\u03af\u03b1,\u03c4\u03c1\u03b1\u03c0\u03b5\u03b6\u03af\u03c4\u03b5\u03c2","articleSection":"\u039a\u03cc\u03c3\u03bc\u03bf\u03c2"},{"@type":["Person"],"@id":"https://e-thessalia.gr/author/editor/#author","name":"Newsroom","image":{"@type":"ImageObject","@id":"https://e-thessalia.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/7cd654a7ee26070462bd8d1543b93f3b?s=96&d=mm&r=g","caption":"Newsroom"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/amp/" /><meta name="generator" content="AMP for WP 0.9.97.57"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/97b28.css" media="all" />










<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/190e1.css" media="all" />




<script async src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://e-th.es/7nyqz' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Felvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Felvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" /><!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #000000 !important;
          border-color: #000000 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #000000 !important;
        }
        .qc-cmp-button {
          color: #FFFFFF !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000000 !important;
        }
        .qc-cmp-ui {
            background-color: #367a93 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #41a3c6 !important;
            border-color: #41a3c6 !important;
        }
    </style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"4c20a87ddc","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":504811};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-504811" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/" title="View Ελβετία: Κεντρικοί τραπεζίτες ερευνούν το σχέδιο του Facebook για το Libra" rel="bookmark">Ελβετία: Κεντρικοί τραπεζίτες ερευνούν το σχέδιο του Facebook για το Libra</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:50:57+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:50</time><time class="meta-date-modified" datetime="2019-06-26T08:50:57+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504808" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aifnidios-thanatos-75chronoy-aggloy-sti-skiatho/" title="View Αιφνίδιος θάνατος 75χρονου Άγγλου στη Σκιάθο" rel="bookmark">Αιφνίδιος θάνατος 75χρονου Άγγλου στη Σκιάθο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:49:11+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:49</time><time class="meta-date-modified" datetime="2019-06-26T08:49:11+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/06/ekav-1-3.jpg?fit=963%2C541&#038;ssl=1"><meta itemprop="width" content="963"><meta itemprop="height" content="541"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504810" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synelifthi-ston-volo-26chronos-alvanos-me-katadikastiki-apofasi/" title="View Συνελήφθη στον Βόλο 26χρονος Αλβανός με καταδικαστική απόφαση" rel="bookmark">Συνελήφθη στον Βόλο 26χρονος Αλβανός με καταδικαστική απόφαση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:45:38+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:45</time><time class="meta-date-modified" datetime="2019-06-26T08:45:38+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/06/sillipsi.jpg?fit=850%2C452&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="452"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504806" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mpra-nte-fer-tsipra-erntogan-ki-epithesi-se-mitsotaki-kinal/" title="View Μπρα ντε φερ Τσίπρα &#8211; Ερντογάν κι επίθεση σε Μητσοτάκη-ΚΙΝΑΛ" rel="bookmark">Μπρα ντε φερ Τσίπρα &#8211; Ερντογάν κι επίθεση σε Μητσοτάκη-ΚΙΝΑΛ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:36:42+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:36</time><time class="meta-date-modified" datetime="2019-06-26T08:36:42+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/4834807.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504804" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pateras-giakoymaki-o-vaggelis-dikaionetai/" title="View Πατέρας Γιακουμάκη: Ο Βαγγέλης δικαιώνεται" rel="bookmark">Πατέρας Γιακουμάκη: Ο Βαγγέλης δικαιώνεται</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:34:56+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:34</time><time class="meta-date-modified" datetime="2019-06-26T08:34:56+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/4709404.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504803" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katheirxi-gia-dyo-quot-sta-malaka-quot-alloi-13-gia-apoplanisi-anilikis-stin-karditsa/" title="View Κάθειρξη για δύο, «στα μαλακά» άλλοι 13 για αποπλάνηση ανήλικης στην Καρδίτσα" rel="bookmark">Κάθειρξη για δύο, «στα μαλακά» άλλοι 13 για αποπλάνηση ανήλικης στην Καρδίτσα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:29:14+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:29</time><time class="meta-date-modified" datetime="2019-06-26T08:29:14+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/dikastiria-2.jpg?fit=618%2C347&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="347"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504802" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sti-deya-skiathoy-to-ergo-diacheirisis-ton-aporrimmaton/" title="View Στη ΔΕΥΑ Σκιάθου το έργο διαχείρισης των απορριμμάτων" rel="bookmark">Στη ΔΕΥΑ Σκιάθου το έργο διαχείρισης των απορριμμάτων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:25:33+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:25</time><time class="meta-date-modified" datetime="2019-06-26T08:25:33+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/marina-skiathos.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504800" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/quot-i-nea-genia-mas-axizei-kalytera-quot-ola-osa-syzitise-o-giannis-sakkopoylos-me-tin-enosi-goneon/" title="View «Η νέα γενιά μας αξίζει καλύτερα» &#8211; Όλα όσα συζήτησε ο Γιάννης Σακκόπουλος με την Ένωση Γονέων" rel="bookmark">«Η νέα γενιά μας αξίζει καλύτερα» &#8211; Όλα όσα συζήτησε ο Γιάννης Σακκόπουλος με την Ένωση Γονέων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:19:40+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:19</time><time class="meta-date-modified" datetime="2019-06-26T08:19:40+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/ceb5cebdcf89cf83ceb7-ceb3cebfcebdceb5cf89cebd.jpg?fit=1280%2C853&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504798" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sta-olympia-o-stivos-tis-nikis-voloy/" title="View Στα «Ολύμπια» ο στίβος της Νίκης Βόλου" rel="bookmark">Στα «Ολύμπια» ο στίβος της Νίκης Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:16:20+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:16</time><time class="meta-date-modified" datetime="2019-06-26T08:16:20+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/olympia.jpg?fit=960%2C640&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504794" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekdilosi-toy-syriza-ston-almyro-me-toys-ypopsifioys-voyleytes/" title="View Εκδήλωση του ΣΥΡΙΖΑ στον Αλμυρό με τους υποψήφιους βουλευτές" rel="bookmark">Εκδήλωση του ΣΥΡΙΖΑ στον Αλμυρό με τους υποψήφιους βουλευτές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:13:53+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:13</time><time class="meta-date-modified" datetime="2019-06-26T08:13:53+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/05/syriza-708_23_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504796" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/skopelos-24-600-eyro-gia-ti-syntirisi-agrotikis-odopoiias/" title="View Σκόπελος: 24.600 ευρώ για τη συντήρηση αγροτικής οδοποιίας" rel="bookmark">Σκόπελος: 24.600 ευρώ για τη συντήρηση αγροτικής οδοποιίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:09:53+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:09</time><time class="meta-date-modified" datetime="2019-06-26T08:09:53+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/skopelos.png?fit=614%2C411&#038;ssl=1"><meta itemprop="width" content="614"><meta itemprop="height" content="411"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504795" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paratasi-symvaseon-gia-23-ypalliloys-ston-dimo-zagoras-moyresioy/" title="View Παράταση συμβάσεων για 23 υπαλλήλους στον Δήμο Ζαγοράς-Μουρεσίου" rel="bookmark">Παράταση συμβάσεων για 23 υπαλλήλους στον Δήμο Ζαγοράς-Μουρεσίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:07:18+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:07</time><time class="meta-date-modified" datetime="2019-06-26T08:07:18+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/dimarxeio-zagoras.jpg?fit=500%2C375&#038;ssl=1"><meta itemprop="width" content="500"><meta itemprop="height" content="375"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504793" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/zimies-stis-fylakes-voloy-prokalesan-allodapoi-kratoymenoi/" title="View Ζημιές στις φυλακές Βόλου προκάλεσαν αλλοδαποί κρατούμενοι" rel="bookmark">Ζημιές στις φυλακές Βόλου προκάλεσαν αλλοδαποί κρατούμενοι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:03:58+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:03</time><time class="meta-date-modified" datetime="2019-06-26T08:03:58+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/05/fylakes-volou.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504791" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aytonomo-tmima-epeigonton-peristatikon-sto-nosokomeio-voloy/" title="View Αυτόνομο Τμήμα Επειγόντων Περιστατικών στο Νοσοκομείο Βόλου" rel="bookmark">Αυτόνομο Τμήμα Επειγόντων Περιστατικών στο Νοσοκομείο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T08:01:26+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:01</time><time class="meta-date-modified" datetime="2019-06-26T08:01:26+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/64982400_2440594569552159_2579263221437300736_n-1.jpg?fit=700%2C525&#038;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="525"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504790" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-kairos-simera-ston-volo-345/" title="View Ο καιρός σήμερα στον Βόλο" rel="bookmark">Ο καιρός σήμερα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T07:57:17+00:00" itemprop="datePublished">26 Ιουνίου 2019, 07:57</time><time class="meta-date-modified" datetime="2019-06-26T07:57:17+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/volos-1021x580.jpeg?fit=1021%2C580&#038;ssl=1"><meta itemprop="width" content="1021"><meta itemprop="height" content="580"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504772" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ston-volo-simera-o-fotis-koyvelis-2/" title="View Στον Βόλο σήμερα ο Φώτης Κουβέλης" rel="bookmark">Στον Βόλο σήμερα ο Φώτης Κουβέλης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T07:10:30+00:00" itemprop="datePublished">26 Ιουνίου 2019, 07:10</time><time class="meta-date-modified" datetime="2019-06-25T21:54:45+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/KOUVELIS.gif?fit=1073%2C768&#038;ssl=1"><meta itemprop="width" content="1073"><meta itemprop="height" content="768"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504770" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/efyge-apo-ti-zoi-62chronos-voliotis/" title="View Έφυγε από τη ζωή 62χρονος Βολιώτης" rel="bookmark">Έφυγε από τη ζωή 62χρονος Βολιώτης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T06:47:04+00:00" itemprop="datePublished">26 Ιουνίου 2019, 06:47</time><time class="meta-date-modified" datetime="2019-06-25T21:53:03+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/Σ11-Φ2.jpg?fit=2074%2C2411&#038;ssl=1"><meta itemprop="width" content="2074"><meta itemprop="height" content="2411"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504774" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/16-proslipseis-epochikon-ston-dimo-almyroy/" title="View 16 προσλήψεις εποχικών στον Δήμο Αλμυρού" rel="bookmark">16 προσλήψεις εποχικών στον Δήμο Αλμυρού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-26T06:40:20+00:00" itemprop="datePublished">26 Ιουνίου 2019, 06:40</time><time class="meta-date-modified" datetime="2019-06-25T21:56:40+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/10/almyros.jpg?fit=500%2C300&#038;ssl=1"><meta itemprop="width" content="500"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504779" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ntesmont-amofa-nekros-o-diasimos-youtuber-etika/" title="View Ντέσμοντ Αμοφά: Νεκρός ο διάσημος Youtuber «Ετικά»" rel="bookmark">Ντέσμοντ Αμοφά: Νεκρός ο διάσημος Youtuber «Ετικά»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T22:31:21+00:00" itemprop="datePublished">25 Ιουνίου 2019, 22:31</time><time class="meta-date-modified" datetime="2019-06-25T22:31:21+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/3646464.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504784" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ischyri-entoli-sti-n-d-zitise-o-k-maravegias-se-velestino-rizomylo-kai-stefanovikeio/" title="View «Ισχυρή εντολή» στη Ν.Δ. ζήτησε ο Κ. Μαραβέγιας σε Βελεστίνο, Ριζόμυλο και Στεφανοβίκειο" rel="bookmark">«Ισχυρή εντολή» στη Ν.Δ. ζήτησε ο Κ. Μαραβέγιας σε Βελεστίνο, Ριζόμυλο και Στεφανοβίκειο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T22:26:11+00:00" itemprop="datePublished">25 Ιουνίου 2019, 22:26</time><time class="meta-date-modified" datetime="2019-06-25T22:26:11+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/photo1-2.jpeg?fit=2040%2C1530&#038;ssl=1"><meta itemprop="width" content="2040"><meta itemprop="height" content="1530"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504781" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thessaloniki-stratiotiko-ochima-prosekroyse-se-toicho/" title="View Θεσσαλονίκη: Στρατιωτικό όχημα προσέκρουσε σε τοίχο" rel="bookmark">Θεσσαλονίκη: Στρατιωτικό όχημα προσέκρουσε σε τοίχο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T22:19:04+00:00" itemprop="datePublished">25 Ιουνίου 2019, 22:19</time><time class="meta-date-modified" datetime="2019-06-25T22:19:04+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/stratiotiko-oxhma.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504776" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kairos-sto-kokkino-o-ydrargyros-stin-eyropi-vroches-kai-anemoi-stin-ellada-vid/" title="View Καιρός: Στο κόκκινο ο υδράργυρος στην Ευρώπη &#8211; Βροχές και άνεμοι στην Ελλάδα (vid)" rel="bookmark">Καιρός: Στο κόκκινο ο υδράργυρος στην Ευρώπη &#8211; Βροχές και άνεμοι στην Ελλάδα (vid)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T22:13:53+00:00" itemprop="datePublished">25 Ιουνίου 2019, 22:13</time><time class="meta-date-modified" datetime="2019-06-25T22:13:53+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/kairos.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504775" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/komma-erntogan-o-tsipras-na-afisei-tis-koyfies-diloseis-video/" title="View Κόμμα Ερντογάν: Ο Τσίπρας να αφήσει τις κούφιες δηλώσεις (video)" rel="bookmark">Κόμμα Ερντογάν: Ο Τσίπρας να αφήσει τις κούφιες δηλώσεις (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T22:08:30+00:00" itemprop="datePublished">25 Ιουνίου 2019, 22:08</time><time class="meta-date-modified" datetime="2019-06-25T22:08:30+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/erdogan-ellada.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504769" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-toyrkia-desmeyei-tessera-oikopeda-tis-kypriakis-aoz-me-navtex-vid/" title="View Η Τουρκία δεσμεύει τέσσερα οικόπεδα της Κυπριακής ΑΟΖ με Navtex (vid)" rel="bookmark">Η Τουρκία δεσμεύει τέσσερα οικόπεδα της Κυπριακής ΑΟΖ με Navtex (vid)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T21:49:05+00:00" itemprop="datePublished">25 Ιουνίου 2019, 21:49</time><time class="meta-date-modified" datetime="2019-06-25T21:49:05+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/tourkia-fregata.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504766" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paramenei-krisimi-i-katastasi-toy-rosoy-poy-traymatistike-apo-tachyploo/" title="View Παραμένει κρίσιμη η κατάσταση του Ρώσου που τραυματίστηκε από ταχύπλοο" rel="bookmark">Παραμένει κρίσιμη η κατάσταση του Ρώσου που τραυματίστηκε από ταχύπλοο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T21:45:53+00:00" itemprop="datePublished">25 Ιουνίου 2019, 21:45</time><time class="meta-date-modified" datetime="2019-06-25T21:45:53+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/ippokrateio-1.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504764" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tsipras-gia-mitsotaki-mono-poy-den-eipe-oti-tha-mas-episkefthoyn-exogiinoi/" title="View Τσίπρας για Μητσοτάκη: Μόνο που δεν είπε ότι θα μας επισκεφθούν εξωγήινοι" rel="bookmark">Τσίπρας για Μητσοτάκη: Μόνο που δεν είπε ότι θα μας επισκεφθούν εξωγήινοι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T21:44:28+00:00" itemprop="datePublished">25 Ιουνίου 2019, 21:44</time><time class="meta-date-modified" datetime="2019-06-25T21:44:28+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/tsipras-mhtsotakhs-2.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504762" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/syllypitiria-toy-podilatikoy-tmimatos-toy-g-s-v-quot-i-niki-quot/" title="View Συλλυπητήρια του ποδηλατικού τμήματος του Γ.Σ.Β. «Η Νίκη»" rel="bookmark">Συλλυπητήρια του ποδηλατικού τμήματος του Γ.Σ.Β. «Η Νίκη»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T21:40:12+00:00" itemprop="datePublished">25 Ιουνίου 2019, 21:40</time><time class="meta-date-modified" datetime="2019-06-25T21:40:12+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/sillii.jpg?fit=707%2C536&#038;ssl=1"><meta itemprop="width" content="707"><meta itemprop="height" content="536"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504761" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-anthropos-dentro-parakala-na-toy-kopsoyn-ta-cheria/" title="View Ο «άνθρωπος-δέντρο» παρακαλά να του κόψουν τα χέρια" rel="bookmark">Ο «άνθρωπος-δέντρο» παρακαλά να του κόψουν τα χέρια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T21:34:55+00:00" itemprop="datePublished">25 Ιουνίου 2019, 21:34</time><time class="meta-date-modified" datetime="2019-06-25T21:34:55+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/dentro.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504758" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/limenikos-kataggellei-to-ste-me-diochnoyn-apo-to-soma-gia-dyo-athlimata/" title="View Λιμενικός καταγγέλλει το ΣτΕ: Με διώχνουν από το Σώμα για δύο αθλήματα" rel="bookmark">Λιμενικός καταγγέλλει το ΣτΕ: Με διώχνουν από το Σώμα για δύο αθλήματα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T21:27:18+00:00" itemprop="datePublished">25 Ιουνίου 2019, 21:27</time><time class="meta-date-modified" datetime="2019-06-25T21:27:18+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/4674690-1.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504755" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synagermos-sti-nea-kio-agnoeitai-65chroni-gynaika/" title="View Συναγερμός στη Νέα Κίο: Αγνοείται 65χρονη γυναίκα" rel="bookmark">Συναγερμός στη Νέα Κίο: Αγνοείται 65χρονη γυναίκα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T21:25:42+00:00" itemprop="datePublished">25 Ιουνίου 2019, 21:25</time><time class="meta-date-modified" datetime="2019-06-25T21:25:42+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/dytes.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504754" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kairos-ischyroi-anemoi-eos-kai-111-chiliometra-tin-ora/" title="View Καιρός: Ισχυροί άνεμοι έως και 111 χιλιόμετρα την ώρα" rel="bookmark">Καιρός: Ισχυροί άνεμοι έως και 111 χιλιόμετρα την ώρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T21:23:27+00:00" itemprop="datePublished">25 Ιουνίου 2019, 21:23</time><time class="meta-date-modified" datetime="2019-06-25T21:23:27+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/anemoi-2.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504751" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synelifthi-sto-limani-toy-voloy-26chronos-alvanos-poy-zoyse-paranoma-sti-chora/" title="View Συνελήφθη στο λιμάνι του Βόλου 26χρονος Αλβανός που ζούσε παράνομα στη χώρα" rel="bookmark">Συνελήφθη στο λιμάνι του Βόλου 26χρονος Αλβανός που ζούσε παράνομα στη χώρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T21:02:58+00:00" itemprop="datePublished">25 Ιουνίου 2019, 21:02</time><time class="meta-date-modified" datetime="2019-06-25T21:02:58+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/08/limenarxeio-volou.jpg?fit=650%2C405&#038;ssl=1"><meta itemprop="width" content="650"><meta itemprop="height" content="405"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504748" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/periodeies-toy-christoy-mpoykoroy-se-choria-toy-r-feraioy-kai-toy-almyroy/" title="View Περιοδείες του Χρήστου Μπουκώρου σε χωριά του Ρ. Φεραίου και του Αλμυρού" rel="bookmark">Περιοδείες του Χρήστου Μπουκώρου σε χωριά του Ρ. Φεραίου και του Αλμυρού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T21:00:23+00:00" itemprop="datePublished">25 Ιουνίου 2019, 21:00</time><time class="meta-date-modified" datetime="2019-06-25T20:50:21+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/ΣΤΕΦΑΝΟΒΙΚΕΙΟ.jpg?fit=5701%2C2420&#038;ssl=1"><meta itemprop="width" content="5701"><meta itemprop="height" content="2420"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504747" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/omadiki-ekthesi-keramikis-apo-toys-mathites-toy-quot-ergastirioy-zois-dimitriadoy-quot/" title="View Ομαδική έκθεση κεραμικής από τους μαθητές του «εργαστηρίου Ζωής Δημητριάδου»" rel="bookmark">Ομαδική έκθεση κεραμικής από τους μαθητές του «εργαστηρίου Ζωής Δημητριάδου»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:55:10+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:55</time><time class="meta-date-modified" datetime="2019-06-25T20:55:10+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/ekthesi-zoe-2.jpg?fit=639%2C638&#038;ssl=1"><meta itemprop="width" content="639"><meta itemprop="height" content="638"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504743" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/k-patsogianni-to-limani-toy-voloy-kleidi-anaptyxis-tis-magnisias/" title="View Κ. Πατσογιάννη: Το λιμάνι του Βόλου «κλειδί» ανάπτυξης της Μαγνησίας" rel="bookmark">Κ. Πατσογιάννη: Το λιμάνι του Βόλου «κλειδί» ανάπτυξης της Μαγνησίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:44:35+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:44</time><time class="meta-date-modified" datetime="2019-06-25T20:44:35+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/Πατσογιάννη-λιμεναρχείο-Βόλου-2.jpg?fit=2730%2C2068&#038;ssl=1"><meta itemprop="width" content="2730"><meta itemprop="height" content="2068"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504740" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synenteyxi-toy-g-kaltsogianni-ston-alpha-tha-ayxisoyme-misthoys-kai-syntaxeis/" title="View Συνέντευξη του Γ. Καλτσογιάννη στον Alpha: «Θα αυξήσουμε μισθούς και συντάξεις»" rel="bookmark">Συνέντευξη του Γ. Καλτσογιάννη στον Alpha: «Θα αυξήσουμε μισθούς και συντάξεις»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:40:00+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:40</time><time class="meta-date-modified" datetime="2019-06-25T20:40:00+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/συνέντευξη-στον-Alpha.jpg?fit=960%2C540&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504739" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/theompaiktes-sto-kinal/" title="View Θεομπαίκτες στο ΚΙΝΑΛ" rel="bookmark">Θεομπαίκτες στο ΚΙΝΑΛ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:32:58+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:32</time><time class="meta-date-modified" datetime="2019-06-25T20:32:58+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1"><meta itemprop="width" content="1580"><meta itemprop="height" content="718"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504736" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-foteini-kokkinaki-kai-ta-fidia/" title="View Η Φωτεινή Κοκκινάκη και τα φίδια" rel="bookmark">Η Φωτεινή Κοκκινάκη και τα φίδια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:30:17+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:30</time><time class="meta-date-modified" datetime="2019-06-25T20:30:17+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/ΚΟΚΚΙΝΑΚΗ-ΓΙΑ-ΠΑΡΑΠΟΛΙΤΙΚΑ-ΜΕ-ΦΙΔΙ.jpg?fit=3000%2C4000&#038;ssl=1"><meta itemprop="width" content="3000"><meta itemprop="height" content="4000"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504735" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/marina-2/" title="View Μαρίνα" rel="bookmark">Μαρίνα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:28:39+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:28</time><time class="meta-date-modified" datetime="2019-06-25T20:28:39+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/Σ03-Φ2-ΜΟΝΟΣΤΗΛΗ.jpg?fit=275%2C183&#038;ssl=1"><meta itemprop="width" content="275"><meta itemprop="height" content="183"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504734" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-apochairetismos-toy-teli-doylopoyloy/" title="View Ο αποχαιρετισμός του Τέλη Δουλόπουλου" rel="bookmark">Ο αποχαιρετισμός του Τέλη Δουλόπουλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:25:48+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:25</time><time class="meta-date-modified" datetime="2019-06-25T20:25:48+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1"><meta itemprop="width" content="1580"><meta itemprop="height" content="718"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504724" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anakiryxi/" title="View Ανακήρυξη" rel="bookmark">Ανακήρυξη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:23:43+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:23</time><time class="meta-date-modified" datetime="2019-06-25T20:23:43+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1"><meta itemprop="width" content="1580"><meta itemprop="height" content="718"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504732" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ston-volo-tin-pempti-o-gianis-varoyfakis/" title="View Στον Βόλο την Πέμπτη ο Γιάνης Βαρουφάκης" rel="bookmark">Στον Βόλο την Πέμπτη ο Γιάνης Βαρουφάκης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:18:52+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:18</time><time class="meta-date-modified" datetime="2019-06-25T20:18:52+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/BOLOS-1080-1.jpg?fit=1077%2C816&#038;ssl=1"><meta itemprop="width" content="1077"><meta itemprop="height" content="816"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504729" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/christos-mpoykoros-oi-rythmiseis-den-lynoyn-to-provlima-choris-oysiastiki-anakampsi-tis-oikonomias/" title="View Χρήστος Μπουκώρος: «Οι ρυθμίσεις δεν λύνουν το πρόβλημα, χωρίς ουσιαστική ανάκαμψη της οικονομίας»" rel="bookmark">Χρήστος Μπουκώρος: «Οι ρυθμίσεις δεν λύνουν το πρόβλημα, χωρίς ουσιαστική ανάκαμψη της οικονομίας»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:12:59+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:12</time><time class="meta-date-modified" datetime="2019-06-25T20:12:59+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/ΕΜΠΟΡΙΚΟΣ-1-e1561482694409.jpg?fit=2160%2C1620&#038;ssl=1"><meta itemprop="width" content="2160"><meta itemprop="height" content="1620"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504728" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/rosos-synelifthi-ston-volo-gia-mikroposotita-chasis/" title="View Ρώσος συνελήφθη στον Βόλο για μικροποσότητα χασίς" rel="bookmark">Ρώσος συνελήφθη στον Βόλο για μικροποσότητα χασίς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T20:08:59+00:00" itemprop="datePublished">25 Ιουνίου 2019, 20:08</time><time class="meta-date-modified" datetime="2019-06-25T20:08:59+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/kannavi-xasis-mikroposotita.jpg?fit=900%2C551&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="551"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504726" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/quot-apo-tin-ygeia-me-komistro-se-mia-ygeia-gia-oloys-quot/" title="View «Από την Υγεία με “κόμιστρο” σε μια Υγεία για όλους»" rel="bookmark">«Από την Υγεία με “κόμιστρο” σε μια Υγεία για όλους»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/arthra/" rel="category tag">Άρθρα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T19:58:26+00:00" itemprop="datePublished">25 Ιουνίου 2019, 19:58</time><time class="meta-date-modified" datetime="2019-06-25T19:58:26+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/ΑΛ.ΜΕΪΚΟΠΟΥΛΟΣ_ΦΩΤΟΓΡΑΦΙΑ_ΛΕΥΚΟ_φοντο.jpeg?fit=647%2C539&#038;ssl=1"><meta itemprop="width" content="647"><meta itemprop="height" content="539"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504723" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/volos-efyge-xafnika-apo-ti-zoi-33chronos-me-anapiria/" title="View Βόλος: Έφυγε ξαφνικά από τη ζωή 33χρονος με αναπηρία" rel="bookmark">Βόλος: Έφυγε ξαφνικά από τη ζωή 33χρονος με αναπηρία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T19:46:21+00:00" itemprop="datePublished">25 Ιουνίου 2019, 19:46</time><time class="meta-date-modified" datetime="2019-06-25T19:46:21+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/ekav.jpg?fit=780%2C405&#038;ssl=1"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504719" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/periodeia-stin-agora-tis-n-agchialoy-apo-ton-christo-triantopoylo/" title="View Περιοδεία στην αγορά της Ν. Αγχιάλου από τον Χρήστο Τριαντόπουλο" rel="bookmark">Περιοδεία στην αγορά της Ν. Αγχιάλου από τον Χρήστο Τριαντόπουλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T19:33:03+00:00" itemprop="datePublished">25 Ιουνίου 2019, 19:33</time><time class="meta-date-modified" datetime="2019-06-25T19:33:03+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/1-2-1.jpg?fit=720%2C516&#038;ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="516"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504711" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/payleia-2019-stin-n-ionia-penthimeres-ekdiloseis-apo-ti-mitropoli-dimitriados/" title="View «Παύλεια» 2019 στην Ν. Ιωνία &#8211; Πενθήμερες εκδηλώσεις από τη Μητρόπολη Δημητριάδος" rel="bookmark">«Παύλεια» 2019 στην Ν. Ιωνία &#8211; Πενθήμερες εκδηλώσεις από τη Μητρόπολη Δημητριάδος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T19:29:05+00:00" itemprop="datePublished">25 Ιουνίου 2019, 19:29</time><time class="meta-date-modified" datetime="2019-06-25T19:29:05+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/pertou_kai_paulou.jpg?fit=581%2C800&#038;ssl=1"><meta itemprop="width" content="581"><meta itemprop="height" content="800"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504710" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-politiko-toy-grafeio-egkainiase-o-ypopsifios-voyleytis-toy-kinimatos-allagis-tryfonas-plastaras/" title="View Το πολιτικό του γραφείο εγκαινίασε ο υποψήφιος βουλευτής του Κινήματος Αλλαγής Τρύφωνας Πλαστάρας" rel="bookmark">Το πολιτικό του γραφείο εγκαινίασε ο υποψήφιος βουλευτής του Κινήματος Αλλαγής Τρύφωνας Πλαστάρας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T19:27:05+00:00" itemprop="datePublished">25 Ιουνίου 2019, 19:27</time><time class="meta-date-modified" datetime="2019-06-25T19:27:05+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/1-8.jpg?fit=1305%2C1214&#038;ssl=1"><meta itemprop="width" content="1305"><meta itemprop="height" content="1214"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-504706" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/konstantinos-maravegias-sti-nea-dimokratia-enapothetoyn-pleon-tis-elpides-toys-oi-emporoi-toy-voloy/" title="View Κωνσταντίνος Μαραβέγιας: Στη Νέα Δημοκρατία εναποθέτουν πλέον τις ελπίδες τους οι έμποροι του Βόλου" rel="bookmark">Κωνσταντίνος Μαραβέγιας: Στη Νέα Δημοκρατία εναποθέτουν πλέον τις ελπίδες τους οι έμποροι του Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-06-25T19:07:47+00:00" itemprop="datePublished">25 Ιουνίου 2019, 19:07</time><time class="meta-date-modified" datetime="2019-06-25T19:07:47+00:00" itemprop="dateModified">25 Ιουνίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/photo1-1.jpeg?fit=3264%2C2448&#038;ssl=1"><meta itemprop="width" content="3264"><meta itemprop="height" content="2448"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-504811 single-format-standard sticky-sidebar tribe-no-js wpb-js-composer js-comp-ver-5.7 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&#038;cn=display&#038;pli=1074587295&#038;w=300&#038;h=100&#038;ord=[timestamp]&#038;ifrm=-1&#038;z=10000"></script><br />
<noscript><br />
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&#038;pli=1074587295&#038;Page=&#038;Pos=-1405654537" target="_blank"><br />
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&#038;cn=display&#038;pli=1074587295&#038;Page=&#038;Pos=-1405654537" border=0 width=300 height=100></a><br />
</noscript></div>
</aside>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-o-astrofysikos-dimitris-psaltis-epaixe-simantiko-rolo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/psaltis-astrofysikos-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μαύρη τρύπα: Ο αστροφυσικός Δημήτρης Ψάλτης έπαιξε σημαντικό ρόλο</h6></a><div class="mmp-date">10 Απριλίου 2019, 18:11</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-ayti-einai-i-proti-fotografia-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/mavri-trypa-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μαύρη τρύπα: Αυτή είναι η πρώτη φωτογραφία της!</h6></a><div class="mmp-date">10 Απριλίου 2019, 16:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-ti-medoysa-ios-metatrepei-amoivades-se-petra/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/medousa-rhizostoma-pulmo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ανακάλυψαν τη «Μέδουσα»: Ιός μετατρέπει αμοιβάδες σε πέτρα</h6></a><div class="mmp-date">10 Μαρτίου 2019, 10:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/cern-meta-to-somatidio-toy-theoy-psachnei-tin-yli-toy-diavoloy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/20413147-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>CERN: Μετά το «σωματίδιο του Θεού», ψάχνει την «ύλη του Διαβόλου»</h6></a><div class="mmp-date">6 Μαρτίου 2019, 20:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-oktreotidi-os-antikarkinikos-farmakeytikos-paragontas-ta-dedomena-ereynas-omadas-epistimonon-me-epikefalis-larisaia-viochimiko/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/ΠΑΠΑΝΑΓΝΟΥ-e1551093629890-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η οκτρεοτίδη ως αντικαρκινικός φαρμακευτικός παράγοντας: Τα δεδομένα έρευνας ομάδας επιστημόνων με επικεφαλής Λαρισαία βιοχημικό</h6></a><div class="mmp-date">25 Φεβρουαρίου 2019, 13:21</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/o-eof-aposyrei-sympliroma-diatrofis-gia-sexoyaliki-enischysi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/01/eof-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο ΕΟΦ αποσύρει συμπλήρωμα διατροφής για σεξουαλική ενίσχυση</h6></a><div class="mmp-date">14 Ιουνίου 2019, 10:34</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diagnostika-kentra-anastoli-ton-kinitopoiiseon/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/διαγνωστικά-κέντρα-6-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Aναστολή των κινητοποιήσεων στα διαγνωστικά κέντρα</h6></a><div class="mmp-date">13 Ιουνίου 2019, 18:34</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diagnostika-kentra-den-tha-apozimiothoyn-oi-asfalismenoi-toy-eopyy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/diagnostika-kentra-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διαγνωστικά κέντρα: Δεν θα αποζημιωθούν οι ασφαλισμένοι του ΕΟΠΥΥ</h6></a><div class="mmp-date">12 Ιουνίου 2019, 17:15</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/den-symfonisan-o-ypoyrgos-ygeias-kai-ta-diagnostika-kentra/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/laboratory-2815631_1920-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Δεν συμφώνησαν ο υπουργός Υγείας και τα διαγνωστικά κέντρα</h6></a><div class="mmp-date">11 Ιουνίου 2019, 18:26</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/to-agkathi-ton-55-ekat-krata-kleido-eno-to-loyketo-sta-diagnostika-kentra/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/2479201-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το αγκάθι των 55 εκατ. κρατά κλειδωµένο το λουκέτο στα διαγνωστικά κέντρα</h6></a><div class="mmp-date">9 Ιουνίου 2019, 17:53</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/o-prigkipas-karolos-sta-gyrismata-tis-neas-tainias-tzeims-mpont-video/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/AP_19171598837719-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο πρίγκιπας Κάρολος στα γυρίσματα της νέας ταινίας Τζέιμς Μποντ (video)</h6></a><div class="mmp-date">24 Ιουνίου 2019, 19:42</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/kristiano-ronalnto-edose-200-000-eyro-gia-diakopes-mias-evdomadas-se-giot-vid/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/cristiano_ronaldo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κριστιάνο Ρονάλντο: Εδωσε 200.000 ευρώ για διακοπές μιας εβδομάδας σε γιοτ (vid)</h6></a><div class="mmp-date">23 Ιουνίου 2019, 18:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sti-skiatho-oi-gnostoi-ithopoioi-kurt-russel-kai-goldie-hawn/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/64642693_10220002348875674_3145033190255624192_n-e1561044975390-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Στη Σκιάθο οι γνωστοί ηθοποιοί Kurt Russel και Goldie Hawn</h6></a><div class="mmp-date">20 Ιουνίου 2019, 22:02</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sti-skiatho-o-termatofylakas-tis-aek-vasilis-mparkas/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/Σ13-Φ4-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Στη Σκιάθο ο τερματοφύλακας της ΑΕΚ Βασίλης Μπάρκας</h6></a><div class="mmp-date">20 Ιουνίου 2019, 08:22</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/me-daskalo-ton-ntano-o-agorastos-diafimizei-ti-skiatho-kanontas-water-ski/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/αγοραστος-water-ski-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Με δάσκαλο από την ASTIR SKI SCHOOL ο Αγοραστός διαφημίζει τη Σκιάθο κάνοντας water ski</h6></a><div class="mmp-date">18 Ιουνίου 2019, 17:48</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-504811" class="single-layout clearfix post-504811 post type-post status-publish format-standard has-post-thumbnail hentry category-kosmos tag-facebook tag-libra tag-elvetia tag-trapezites" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></h5>
						<h1 itemprop="headline" class="entry-title">Ελβετία: Κεντρικοί τραπεζίτες ερευνούν το σχέδιο του Facebook για το Libra</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2019-06-26T08:50:57+00:00" itemprop="datePublished">26 Ιουνίου 2019, 08:50</time><time class="meta-date-modified updated" datetime="2019-06-26T08:50:57+00:00" itemprop="dateModified">26 Ιουνίου 2019</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png"><img width="600" height="300" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png?fit=600%2C300&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png?w=600&amp;ssl=1 600w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png?resize=200%2C100&amp;ssl=1 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png?resize=300%2C150&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-53" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Yψηλόβαθμος αξιωματούχος της κεντρικής τράπεζας της Ελβετίας (Swiss National Bank-SNB) δήλωσε ότι είναι ανοικτός απέναντι στο σχέδιο της Facebook να κυκλοφορήσει το δικό της κρυπτονόμισμα, ενώ Ιταλός αξιωματούχος ζήτησε περισσότερες πληροφορίες την ώρα που κεντρικοί τραπεζίτες προσπαθούν να κατανοήσουν τη νέα αυτή πρωτοβουλία.<br />
H εταιρεία Facebook ανακοίνωσε την περασμένη εβδομάδα τα σχέδιά της να κυκλοφορήσει ένα νέο παγκόσμιο κρυπτονόμισμα, το Libra, στο πλαίσιο των προσπαθειών της να επεκταθεί πέρα από τα μέσα κοινωνικής δικτύωσης προς το ηλεκτρονικό εμπόριο και τις παγκόσμιες πληρωμές.</p>
<p>«Συνολικά νομίζω ότι είναι ενδιαφέρουσα εξέλιξη και είμαι αρκετά χαλαρός για αυτό», τόνισε ο Τόμας Μόζερ, αναπληρωματικό μέλος του διοικητικού συμβούλιου της SNB, στο συνέδριο Crypto Valley Conference στην πόλη Τσουγκ. «Έχουν ξεκάθαρα αφήσει να εννοηθεί ότι είναι διατεθειμένοι να παίξουν σύμφωνα με τους κανόνες, βρίσκονται σε επαφή με ρυθμιστικές αρχές», πρόσθεσε ο ίδιος.</p>
<p>Σύμφωνα με δημοσίευμα του ΑΠΕ-ΜΠΕ η ανταπόκριση των ρυθμιστικών αρχών του διεθνούς χρηματοπιστωτικού συστήματος στο σχέδιο του Libra, που η Facebook σχεδιάζει να κυκλοφορήσει το πρώτο εξάμηνο του 2020, είναι αυτή που θα καθορίσει και τις προοπτικές του.</p>
<p>Το κρυπτονόμισμα πρέπει να σέβεται τους κανονισμούς ενάντια στο ξέπλυμα χρήματος και οι υποστηρικτές του πρέπει να εξασφαλίσουν άδειες εάν ο στόχος είναι και η παροχή τραπεζικών υπηρεσιών, δήλωσε ο Γάλλος κεντρικός τραπεζίτης Φρανσουά Βιλερουά ντε Γκαλό σε συνέντευξή του σε γαλλικό περιοδικό.<br />
Ο Ντομένικο Γκαμάλντι, επικεφαλής της εποπτείας της αγοράς και των συστημάτων πληρωμών στην Τράπεζα της Ιταλίας, δήλωσε ότι είναι απαραίτητες περισσότερες λεπτομέρειες για το σχέδιο αυτό. «Έχω διαβάσει πάνω από 200 σελίδες με σχόλια και μου φαίνεται πολύ παράξενο να γνωμοδοτήσω χωρίς περαιτέρω πληροφορίες», δήλωσε χαρακτηριστικά.</p>
<p>Πηγή: <a title="Έθνος" href="https://www.ethnos.gr/kosmos/46741_elbetia-kentrikoi-trapezites-ereynoyn-shedio-toy-facebook-gia-libra" target="_blank" rel="noopener">Έθνος</a></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1739817079 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1739817079" data-essb-postid="504811" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/" data-essb-twitter-url="https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/" data-essb-instance="1739817079"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%95%CE%BB%CE%B2%CE%B5%CF%84%CE%AF%CE%B1%3A+%CE%9A%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%AF%CF%84%CE%B5%CF%82+%CE%B5%CF%81%CE%B5%CF%85%CE%BD%CE%BF%CF%8D%CE%BD+%CF%84%CE%BF+%CF%83%CF%87%CE%AD%CE%B4%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+Facebook+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+Libra&amp;link=https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/&picture=https://e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%95%CE%BB%CE%B2%CE%B5%CF%84%CE%AF%CE%B1%3A+%CE%9A%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%AF%CF%84%CE%B5%CF%82+%CE%B5%CF%81%CE%B5%CF%85%CE%BD%CE%BF%CF%8D%CE%BD+%CF%84%CE%BF+%CF%83%CF%87%CE%AD%CE%B4%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+Facebook+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+Libra&amp;link=https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/&picture=https://e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png&#39;,&#39;facebook_advanced&#39;,&#39;1739817079&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%95%CE%BB%CE%B2%CE%B5%CF%84%CE%AF%CE%B1%3A+%CE%9A%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CE%BF%CE%AF+%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%AF%CF%84%CE%B5%CF%82+%CE%B5%CF%81%CE%B5%CF%85%CE%BD%CE%BF%CF%8D%CE%BD+%CF%84%CE%BF+%CF%83%CF%87%CE%AD%CE%B4%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+Facebook+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+Libra&amp;url=https://e-th.es/7nyqz&amp;counturl=https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/&#39;,&#39;twitter&#39;,&#39;1739817079&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/elvetia-kentrikoi-trapezites-ereynoyn-to-schedio-toy-facebook-gia-to-libra/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1739817079&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Ελβετία%3A%20Κεντρικοί%20τραπεζίτες%20ερευνούν%20το%20σχέδιο%20του%20Facebook%20για%20το%20Libra%20https%3A%2F%2Fe-th.es%2F7nyqz" title="" onclick="essb.tracking_only('', 'viber', '1739817079', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Ελβετία%3A%20Κεντρικοί%20τραπεζίτες%20ερευνούν%20το%20σχέδιο%20του%20Facebook%20για%20το%20Libra%20https%3A%2F%2Fe-th.es%2F7nyqz" title="" onclick="essb.tracking_only('', 'whatsapp', '1739817079', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1739817079&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/facebook/" rel="tag">facebook</a></span><span><a href="https://e-thessalia.gr/tag/libra/" rel="tag">Libra</a></span><span><a href="https://e-thessalia.gr/tag/elvetia/" rel="tag">Ελβετία</a></span><span><a href="https://e-thessalia.gr/tag/trapezites/" rel="tag">τραπεζίτες</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/aifnidios-thanatos-75chronoy-aggloy-sti-skiatho/" rel="prev">Αιφνίδιος θάνατος 75χρονου Άγγλου στη Σκιάθο</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/facebook-libra-1.png?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-504811 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ntesmont-amofa-nekros-o-diasimos-youtuber-etika/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/3646464-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/3646464.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div></div><h6 itemprop="headline">Ντέσμοντ Αμοφά: Νεκρός ο διάσημος Youtuber «Ετικά»</h6></a><time datetime="2019-06-25T22:31:21+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-06-25T22:31:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/komma-erntogan-o-tsipras-na-afisei-tis-koyfies-diloseis-video/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/erdogan-ellada-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/erdogan-ellada.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div></div><h6 itemprop="headline">Κόμμα Ερντογάν: Ο Τσίπρας να αφήσει τις κούφιες δηλώσεις (video)</h6></a><time datetime="2019-06-25T22:08:30+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-06-25T22:08:30+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-toyrkia-desmeyei-tessera-oikopeda-tis-kypriakis-aoz-me-navtex-vid/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2019/06/tourkia-fregata-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/06/tourkia-fregata.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div></div><h6 itemprop="headline">Η Τουρκία δεσμεύει τέσσερα οικόπεδα της Κυπριακής ΑΟΖ με Navtex (vid)</h6></a><time datetime="2019-06-25T21:49:05+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-06-25T21:49:05+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="enhancedtextwidget-33" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><script src="https://cdn.jsdelivr.net/npm/hls.js@latest"></script>
<video id="video" width="100%" controls autoplay></video>
<script>
  if(Hls.isSupported()) {
    var video = document.getElementById('video');
    var hls = new Hls();
 hls.loadSource('https://live.gointernet.gr:7342/hls/live.m3u8');
    hls.attachMedia(video);
    hls.on(Hls.Events.MANIFEST_PARSED,function() {
      video.play();
  });
 }
  else if (video.canPlayType('application/vnd.apple.mpegurl')) {
    video.src = 'https://live.gointernet.gr:7342/hls/live.m3u8';
    video.addEventListener('canplay',function() {
      video.play();
    });
  }
</script></div></div><div id="widget_sp_image-79" class="widget widget_sp_image"><a href="https://sakkopoulos.gr/" target="_blank" class="widget_sp_image-image-link"><img width="589" height="885" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/sakkopoulos_kinal_2_06-19.jpg?w=589&amp;ssl=1 589w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/sakkopoulos_kinal_2_06-19.jpg?resize=133%2C200&amp;ssl=1 133w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/sakkopoulos_kinal_2_06-19.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/sakkopoulos_kinal_2_06-19.jpg?resize=559%2C840&amp;ssl=1 559w" sizes="(max-width: 589px) 100vw, 589px" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/sakkopoulos_kinal_2_06-19.jpg?fit=589%2C885&amp;ssl=1" /></a></div><div id="text-49" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pg/TaFilarakia.Ouzeri/about/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/03/ta_filarakia_03-19.png" alt="Τα Φιλαράκια" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-54" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/kokkiniammos/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/06/kokkiniammos_banner.jpg" alt="Κόκκινη Άμμος" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-50" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.gtassios.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2015/03/tassios.jpg" alt="Τάσσιος" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/pakoe-akatalliles-gia-kolympi-16-paralies-ston-pagasitiko/" class="bump-view" data-bump-view="tp">
						ΠΑΚΟΕ: Ακατάλληλες για κολύμπι 16 παραλίες στον Παγασητικό					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/ton-kratoyse-sti-zoi-i-agapi-ton-xenon-pethane-toyrkos-poy-zoyse-ston-volo-20-chronia/" class="bump-view" data-bump-view="tp">
						Τον κρατούσε στη ζωή η αγάπη των... ξένων - Πέθανε Τούρκος που ζούσε στον Βόλο 20 χρόνια					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/panikos-sti-larisa-apo-andra-poy-periferotan-gymnos-espase-parmpriz-aytokinitoy/" class="bump-view" data-bump-view="tp">
						Πανικός στη Λάρισα από άνδρα που περιφερόταν γυμνός – Έσπασε παρμπριζ αυτοκινήτου					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/volos-efyge-xafnika-apo-ti-zoi-33chronos-me-anapiria/" class="bump-view" data-bump-view="tp">
						Βόλος: Έφυγε ξαφνικά από τη ζωή 33χρονος με αναπηρία					</a>
										</li>
				</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
	<input type="email" name="email" id="email"/><br/><br/>
	<input  style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr"/>
	<span>Συμφωνώ με τους όρους</span>
	<br/><br/>
	<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
	<label for="hp">HP</label><br/>
	<input type="text" name="hp" id="hp"/>
	</div>
	<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg"/>
	<input type="hidden" name="subform" value="yes"/>
	<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesMin":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2","today":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","clear":"\u039a\u03b1\u03b8\u03b1\u03c1\u03b9\u03c3\u03bc\u03cc\u03c2"}};var tribe_system_info = {"sysinfo_optin_nonce":"1bb94d1120","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.6' type='text/css' media='all' />
<script async src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201926'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0'></script>











<script async src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"","fooGallery":"","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>


<script async src="https://e-thessalia.gr/wp-content/cache/minify/bd3fb.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201926.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'47554784',post:'504811',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '504811' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 373/1321 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2019-06-26 08:51:26 by W3 Total Cache
-->