<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/dffd9.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#60c4b4">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Διασημότητα της Βρετανίας άφησε 2,3 εκατ. λίρες στα παιδιά που δεν απέκτησε ποτέ - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Διασημότητα της Βρετανίας άφησε 2,3 εκατ. λίρες στα παιδιά που δεν απέκτησε ποτέ - e-thessalia.gr" />
<meta property="og:description" content="Η διασημότητα της Βρετανίας και party animal Τάρα Πάλμερ – Τόμκινσον, άφησε την περιουσία της ύψους 2,3 εκατομμυρίων λιρών στα &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="διαθήκη" />
<meta property="article:tag" content="παιδιά" />
<meta property="article:tag" content="Τάρα Πάλμερ-Τόμκινσον" />
<meta property="article:section" content="Θ Plus" />
<meta property="article:published_time" content="2017-12-02T13:53:21+02:00" />
<meta property="fb:app_id" content="350224558382154" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg" />
<meta property="og:image:secure_url" content="https://e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg" />
<meta property="og:image:width" content="708" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η διασημότητα της Βρετανίας και party animal Τάρα Πάλμερ – Τόμκινσον, άφησε την περιουσία της ύψους 2,3 εκατομμυρίων λιρών στα &hellip; " />
<meta name="twitter:title" content="Διασημότητα της Βρετανίας άφησε 2,3 εκατ. λίρες στα παιδιά που δεν απέκτησε ποτέ - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg?fit=708%2C320&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/e-thessalia.gr\/","name":"e-thessalia.gr","alternateName":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","potentialAction":{"@type":"SearchAction","target":"https:\/\/e-thessalia.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22267558-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' />










<style id='mnky_main-inline-css' type='text/css'>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</style>




<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://e-th.es/j651s' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fdiasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fdiasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"fd39e024f6","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":369625};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/amp/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-369625" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/" title="View Διασημότητα της Βρετανίας άφησε 2,3 εκατ. λίρες στα παιδιά που δεν απέκτησε ποτέ" rel="bookmark">Διασημότητα της Βρετανίας άφησε 2,3 εκατ. λίρες στα παιδιά που δεν απέκτησε ποτέ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T13:53:21+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 13:53</time><time class="meta-date-modified" datetime="2017-12-02T13:53:21+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369616" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-segas-timise-tin-enosi-periferion-elladas/" title="View Ο ΣΕΓΑΣ τίμησε την Ένωση Περιφερειών Ελλάδας" rel="bookmark">Ο ΣΕΓΑΣ τίμησε την Ένωση Περιφερειών Ελλάδας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T13:42:12+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 13:42</time><time class="meta-date-modified" datetime="2017-12-02T13:43:11+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/ΣΕΓΑΣ-ΕΝΠΕ.jpg?fit=671%2C448&#038;ssl=1"><meta itemprop="width" content="671"><meta itemprop="height" content="448"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369614" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/entos-pezoun-olybiakos-ke-gs-volou/" title="View Εντός παίζουν Ολυμπιακός και ΓΣ Βόλου" rel="bookmark">Εντός παίζουν Ολυμπιακός και ΓΣ Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Βασίλης Κρίσιλας"></div><span class="mp-date"><time datetime="2017-12-02T12:45:55+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 12:45</time><time class="meta-date-modified" datetime="2017-12-02T12:45:55+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/12/pos-na-matho-mpasket_0121.jpg?fit=550%2C334&#038;ssl=1"><meta itemprop="width" content="550"><meta itemprop="height" content="334"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369611" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apopira-arpagis-eftachronou-agoriou-stin-ilia/" title="View Απόπειρα αρπαγής εφτάχρονου αγοριού στην Ηλεία" rel="bookmark">Απόπειρα αρπαγής εφτάχρονου αγοριού στην Ηλεία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T12:40:30+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 12:40</time><time class="meta-date-modified" datetime="2017-12-02T12:40:30+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/ImageHandler-4.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369609" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/istoria-tis-zagoras-ke-tou-syneterismou/" title="View Η ιστορία της Ζαγοράς και του Συνεταιρισμού" rel="bookmark">Η ιστορία της Ζαγοράς και του Συνεταιρισμού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T12:27:00+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 12:27</time><time class="meta-date-modified" datetime="2017-12-02T12:27:00+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/Σ21-Φ3-ΜΟΝ-Η-ΑΓΡΟΤΙΚΗ-ΙΣΤΟΡΙΑ-ΖΑΓΟΡΑΣ.jpg?fit=1455%2C1788&#038;ssl=1"><meta itemprop="width" content="1455"><meta itemprop="height" content="1788"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369606" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekthesi-glyptikis-tis-vasilikis-perka/" title="View Έκθεση γλυπτικής της Βασιλικής Πέρκα" rel="bookmark">Έκθεση γλυπτικής της Βασιλικής Πέρκα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T12:24:57+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 12:24</time><time class="meta-date-modified" datetime="2017-12-02T12:24:57+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/Σ21-Φ2-ΜΟΝ-ΠΕΡΚΑ-ΓΛΥΠΤΑ-1.jpg?fit=939%2C1034&#038;ssl=1"><meta itemprop="width" content="939"><meta itemprop="height" content="1034"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369602" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/politistiko-antidoto-sti-chreokopia-parousiazete-ston-volo-telefteo-vivlio-tou-laokrati-vassi/" title="View «Το Πολιτιστικό Αντίδοτο στη Χρεοκοπία» &#8211; Παρουσιάζεται στον Βόλο το τελευταίο βιβλίο του Λαοκράτη Βάσση" rel="bookmark">«Το Πολιτιστικό Αντίδοτο στη Χρεοκοπία» &#8211; Παρουσιάζεται στον Βόλο το τελευταίο βιβλίο του Λαοκράτη Βάσση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T12:19:12+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 12:19</time><time class="meta-date-modified" datetime="2017-12-02T12:19:12+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/Σ21-Φ1-ΔΙΣΤ-ΒΑΣΣΗΣ-ΒΙΒΛΙΟ.jpg?fit=630%2C422&#038;ssl=1"><meta itemprop="width" content="630"><meta itemprop="height" content="422"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369599" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chtypise-parkarismeno-aftokinito-ke-thymithike-epita-apo-30-chronia-estile-stin-astynomia-1-000-dolaria/" title="View Χτύπησε παρκαρισμένο αυτοκίνητο και το θυμήθηκε έπειτα από 30 χρόνια -Εστειλε στην αστυνομία 1.000 δολάρια" rel="bookmark">Χτύπησε παρκαρισμένο αυτοκίνητο και το θυμήθηκε έπειτα από 30 χρόνια -Εστειλε στην αστυνομία 1.000 δολάρια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T12:11:20+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 12:11</time><time class="meta-date-modified" datetime="2017-12-02T12:11:20+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/aytokinito.2.12.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369596" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gymnasio-stefanovikiou-stin-ispania/" title="View Το Γυμνάσιο Στεφανοβικείου στην Ισπανία" rel="bookmark">Το Γυμνάσιο Στεφανοβικείου στην Ισπανία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T12:08:59+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 12:08</time><time class="meta-date-modified" datetime="2017-12-02T12:08:59+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/Spain.jpg?fit=831%2C542&#038;ssl=1"><meta itemprop="width" content="831"><meta itemprop="height" content="542"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369593" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/elvetiko-chorio-anazita-katikous-prosferi-schedon-21-000-evro-gia-kathe-atomo/" title="View Ελβετικό χωριό αναζητά κατοίκους -Προσφέρει σχεδόν 21.000 ευρώ για κάθε άτομο" rel="bookmark">Ελβετικό χωριό αναζητά κατοίκους -Προσφέρει σχεδόν 21.000 ευρώ για κάθε άτομο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T12:04:22+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 12:04</time><time class="meta-date-modified" datetime="2017-12-02T12:04:22+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/elvetia.2.12.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369589" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aeroplano-ekane-voltes-pano-apo-iraklio-logo-ischyron-anemon/" title="View Αεροπλάνο έκανε&#8230; βόλτες πάνω από το Ηράκλειο λόγω ισχυρών ανέμων" rel="bookmark">Αεροπλάνο έκανε&#8230; βόλτες πάνω από το Ηράκλειο λόγω ισχυρών ανέμων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T12:02:32+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 12:02</time><time class="meta-date-modified" datetime="2017-12-02T12:02:32+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/airplane-708_2.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369586" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/londino-aftokinito-epese-pano-se-pezous-5-travmaties-2-sovara/" title="View Λονδίνο: Αυτοκίνητο έπεσε πάνω σε πεζούς -5 τραυματίες, οι 2 σοβαρά" rel="bookmark">Λονδίνο: Αυτοκίνητο έπεσε πάνω σε πεζούς -5 τραυματίες, οι 2 σοβαρά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T11:59:38+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 11:59</time><time class="meta-date-modified" datetime="2017-12-02T11:59:38+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/london.2.12.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369584" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kanenas-den-echi-dikeoma-na-xanakani-ti-nea-ionia-synikismo/" title="View Κανένας δεν έχει το δικαίωμα να ξανακάνει τη Νέα Ιωνία … «συνοικισμό»" rel="bookmark">Κανένας δεν έχει το δικαίωμα να ξανακάνει τη Νέα Ιωνία … «συνοικισμό»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/arthra/" rel="category tag">Άρθρα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T11:23:15+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 11:23</time><time class="meta-date-modified" datetime="2017-12-02T11:23:15+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/10/lamprinidis.png?fit=684%2C470&#038;ssl=1"><meta itemprop="width" content="684"><meta itemprop="height" content="470"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369581" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pio-apomakrysmeni-diastimiki-michani-archise-pali-na-litourgi-meta-apo-37-chronia/" title="View Η πιο απομακρυσμένη διαστημική μηχανή, άρχισε πάλι να λειτουργεί μετά από 37 χρόνια" rel="bookmark">Η πιο απομακρυσμένη διαστημική μηχανή, άρχισε πάλι να λειτουργεί μετά από 37 χρόνια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T11:04:16+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 11:04</time><time class="meta-date-modified" datetime="2017-12-02T11:04:16+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/voyager.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369575" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/megkan-markl-prota-tha-pari-vasiliko-titlo-ke-meta-tin-ypikootita/" title="View Μέγκαν Μαρκλ: Πρώτα θα πάρει βασιλικό τίτλο και μετά την υπηκοότητα" rel="bookmark">Μέγκαν Μαρκλ: Πρώτα θα πάρει βασιλικό τίτλο και μετά την υπηκοότητα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T11:00:22+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 11:00</time><time class="meta-date-modified" datetime="2017-12-02T11:00:22+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/ImageHandler-1-1.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369572" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kanoun-eranous-gia-na-agorasoun-petreleo-sta-scholia-tis-v-ellados/" title="View Κάνουν εράνους για να αγοράσουν πετρέλαιο στα σχολεία της Β. Ελλάδος" rel="bookmark">Κάνουν εράνους για να αγοράσουν πετρέλαιο στα σχολεία της Β. Ελλάδος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T10:54:56+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 10:54</time><time class="meta-date-modified" datetime="2017-12-02T10:54:56+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/ImageHandler-3.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369569" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/polisi-4-lignitikon-monadon-eos-ton-iounio-symfonithike-tous-thesmous/" title="View Πώληση 4 λιγνιτικών μονάδων έως τον Ιούνιο συμφωνήθηκε με τους Θεσμούς" rel="bookmark">Πώληση 4 λιγνιτικών μονάδων έως τον Ιούνιο συμφωνήθηκε με τους Θεσμούς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T10:50:54+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 10:50</time><time class="meta-date-modified" datetime="2017-12-02T10:50:54+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/stathakis-pliris-sumfwnia-me-tous-thesmous-sta-energeiaka.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369566" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ston-volo-krinete-o-titlos-savvatokyriako-diexagete-rali-kentavros-apo-ti-leschi-aftokinitou-gia-kypello-asfaltou/" title="View Στον Βόλο κρίνεται ο τίτλος &#8211; Το Σαββατοκύριακο διεξάγεται το Ράλι Κένταυρος από τη Λέσχη Αυτοκινήτου για το Κύπελλο Ασφάλτου" rel="bookmark">Στον Βόλο κρίνεται ο τίτλος &#8211; Το Σαββατοκύριακο διεξάγεται το Ράλι Κένταυρος από τη Λέσχη Αυτοκινήτου για το Κύπελλο Ασφάλτου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T10:47:32+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 10:47</time><time class="meta-date-modified" datetime="2017-12-02T10:47:32+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/20-Φ1-ΤΡΙΣΤ-e1512204383748.jpg?fit=2000%2C1330&#038;ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="1330"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369563" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/exodiko-apo-tin-katerina-kenouriou-gia-tin-ypothesi-tou-kyklomatos-koka%ce%90nis/" title="View Εξώδικο από την Κατερίνα Καινούριου για την υπόθεση του κυκλώματος κοκαΐνης" rel="bookmark">Εξώδικο από την Κατερίνα Καινούριου για την υπόθεση του κυκλώματος κοκαΐνης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T10:36:43+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 10:36</time><time class="meta-date-modified" datetime="2017-12-02T10:36:43+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/2304380.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369557" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kommeni-sta-dyo-etoloakarnania-provlimata-se-polles-perioches-apo-tin-kakokeria/" title="View Κομμένη στα δύο η Αιτωλοακαρνανία -Προβλήματα σε πολλές περιοχές από την κακοκαιρία" rel="bookmark">Κομμένη στα δύο η Αιτωλοακαρνανία -Προβλήματα σε πολλές περιοχές από την κακοκαιρία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T10:34:29+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 10:34</time><time class="meta-date-modified" datetime="2017-12-02T10:34:29+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/agrinio.2.12.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369549" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/polite-thryliki-aston-martin-tou-tzeims-bont-anike-ston-pol-makkartnei/" title="View Πωλείται η θρυλική Aston Martin του Τζέιμς Μποντ -Ανήκε στον Πολ ΜακΚάρτνεϊ" rel="bookmark">Πωλείται η θρυλική Aston Martin του Τζέιμς Μποντ -Ανήκε στον Πολ ΜακΚάρτνεϊ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:55:13+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:55</time><time class="meta-date-modified" datetime="2017-12-02T09:55:13+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/aston-martin-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369546" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kyanio-aftoktonise-o-kroatis-sto-dikastirio-tis-chagis/" title="View Με κυάνιο αυτοκτόνησε ο Κροάτης στο δικαστήριο της Χάγης" rel="bookmark">Με κυάνιο αυτοκτόνησε ο Κροάτης στο δικαστήριο της Χάγης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:51:32+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:51</time><time class="meta-date-modified" datetime="2017-12-02T09:51:32+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/me-kuanio-autoktonise-o-kroatis-sto-dikastirio-tis-xagis.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369543" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fylakisi-se-dithen-thyma-tou-tromokratikou-sto-bataklan/" title="View Φυλάκιση σε δήθεν «θύμα» του τρομοκρατικού στο Μπατακλάν" rel="bookmark">Φυλάκιση σε δήθεν «θύμα» του τρομοκρατικού στο Μπατακλάν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:49:30+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:49</time><time class="meta-date-modified" datetime="2017-12-02T09:49:30+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/fulakisi-se-dithen-thuma-tou-tromokratikou-sto-mpataklan.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369540" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/demena-ta-plia-sta-limania-pia-dromologia-den-ektelounte/" title="View Δεμένα τα πλοία στα λιμάνια -Ποια δρομολόγια δεν εκτελούνται" rel="bookmark">Δεμένα τα πλοία στα λιμάνια -Ποια δρομολόγια δεν εκτελούνται</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:47:18+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:47</time><time class="meta-date-modified" datetime="2017-12-02T09:47:18+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/demena-ta-ploia-sta-limania-poia-dromologia-den-ektelountai.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369537" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tragodia-stin-agia-varvara-nekros-20chronos-apo-pyrkagia-se-diamerisma/" title="View Τραγωδία στην Αγία Βαρβάρα: Νεκρός 20χρονος από πυρκαγιά σε διαμέρισμα" rel="bookmark">Τραγωδία στην Αγία Βαρβάρα: Νεκρός 20χρονος από πυρκαγιά σε διαμέρισμα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:44:37+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:44</time><time class="meta-date-modified" datetime="2017-12-02T09:44:37+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/tragwdia-stin-agia-barbara-nekros-20xronos-apo-purkagia.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369531" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/treno-paresyre-ch-sta-trikala-nekros-o-odigos/" title="View Τρένο παρέσυρε Ι.Χ. στα Τρίκαλα &#8211; Νεκρός ο οδηγός" rel="bookmark">Τρένο παρέσυρε Ι.Χ. στα Τρίκαλα &#8211; Νεκρός ο οδηγός</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:42:12+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:42</time><time class="meta-date-modified" datetime="2017-12-02T13:37:59+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/20171202_084659-Medium-750x420.jpg?fit=750%2C420&#038;ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="420"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369528" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kriti-vgikan-ta-macheria-epita-apo-trocheo-sto-nosokomio-2-atoma/" title="View Κρήτη: Βγήκαν τα μαχαίρια έπειτα από τροχαίο &#8211; Στο νοσοκομείο 2 άτομα" rel="bookmark">Κρήτη: Βγήκαν τα μαχαίρια έπειτα από τροχαίο &#8211; Στο νοσοκομείο 2 άτομα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:31:39+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:31</time><time class="meta-date-modified" datetime="2017-12-02T09:31:39+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/ekav.2.12.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369525" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/rythmisi-chreon-dosis-analoga-isodima-ta-klidia-ke-pagides/" title="View Ρύθμιση χρεών με δόσεις ανάλογα με το εισόδημα -Τα «κλειδιά» και οι παγίδες" rel="bookmark">Ρύθμιση χρεών με δόσεις ανάλογα με το εισόδημα -Τα «κλειδιά» και οι παγίδες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:28:09+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:28</time><time class="meta-date-modified" datetime="2017-12-02T09:28:09+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/eforia.2.12.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369523" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/volos-iche-stin-katochi-tou-kannavi-ke-synelifthi/" title="View Βόλος: Είχε στην κατοχή του κάνναβη και συνελήφθη" rel="bookmark">Βόλος: Είχε στην κατοχή του κάνναβη και συνελήφθη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:25:57+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:25</time><time class="meta-date-modified" datetime="2017-12-02T09:25:57+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/06/SILLIPSI.jpg?fit=848%2C565&#038;ssl=1"><meta itemprop="width" content="848"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369521" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synelifthi-45chronos-ston-volo-gia-endoikogeniaki-via/" title="View Συνελήφθη 45χρονος στον Βόλο για ενδοοικογενειακή βία" rel="bookmark">Συνελήφθη 45χρονος στον Βόλο για ενδοοικογενειακή βία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:19:11+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:19</time><time class="meta-date-modified" datetime="2017-12-02T09:19:11+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/07/viasmos.jpg?fit=850%2C507&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="507"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369518" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/edosan-ema-stin-111-pteryga-machis/" title="View Έδωσαν αίμα στην 111 Πτέρυγα Μάχης" rel="bookmark">Έδωσαν αίμα στην 111 Πτέρυγα Μάχης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:12:53+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:12</time><time class="meta-date-modified" datetime="2017-12-02T09:12:53+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/Σ13-Φ2-δισ.jpg?fit=1024%2C685&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="685"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369515" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aftokinito-parasyrthike-apo-treno-sta-trikala/" title="View Αυτοκίνητο παρασύρθηκε από τρένο στα Τρίκαλα" rel="bookmark">Αυτοκίνητο παρασύρθηκε από τρένο στα Τρίκαλα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:07:24+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:07</time><time class="meta-date-modified" datetime="2017-12-02T09:07:24+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/treno-parasyrsi.jpg?fit=800%2C533&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369512" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katerrefse-pano-sti-skini-o-tzimis-panousis-video/" title="View Κατέρρευσε πάνω στη σκηνή ο Τζίμης Πανούσης (video)" rel="bookmark">Κατέρρευσε πάνω στη σκηνή ο Τζίμης Πανούσης (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:04:51+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:04</time><time class="meta-date-modified" datetime="2017-12-02T09:04:51+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/panousis660_0_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369509" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paretithike-apo-ton-skai-alkistis-maragkoudaki/" title="View Παραιτήθηκε από τον ΣΚΑΪ η Αλκηστις Μαραγκουδάκη" rel="bookmark">Παραιτήθηκε από τον ΣΚΑΪ η Αλκηστις Μαραγκουδάκη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:02:14+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:02</time><time class="meta-date-modified" datetime="2017-12-02T09:02:14+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/alks.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369506" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mexiko-dolofonia-mias-isangelea-pou-erevnouse-egklimata-thymata-gynekes-prokalese-katakravgi/" title="View Μεξικό: Η δολοφονία μιας εισαγγελέα που ερευνούσε εγκλήματα με θύματα γυναίκες προκάλεσε κατακραυγή" rel="bookmark">Μεξικό: Η δολοφονία μιας εισαγγελέα που ερευνούσε εγκλήματα με θύματα γυναίκες προκάλεσε κατακραυγή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T09:00:20+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 09:00</time><time class="meta-date-modified" datetime="2017-12-02T09:00:20+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/rm7088.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369504" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-keros-simera-ston-volo-203/" title="View O καιρός σήμερα στον Βόλο" rel="bookmark">O καιρός σήμερα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-02T08:46:21+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 08:46</time><time class="meta-date-modified" datetime="2017-12-02T08:46:21+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/volos-paraliaki.jpg?fit=510%2C340&#038;ssl=1"><meta itemprop="width" content="510"><meta itemprop="height" content="340"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369502" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diavaste-simera-sti-thessalia-894/" title="View Διαβάστε σήμερα στη «Θεσσαλία»:" rel="bookmark">Διαβάστε σήμερα στη «Θεσσαλία»:</a></h2><span class="mp-category">Χωρίς κατηγορία</span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T23:35:45+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 23:35</time><time class="meta-date-modified" datetime="2017-12-02T08:44:32+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/ΕΝΤΥΠΗ-ΝΕΑ.jpg?fit=1200%2C782&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="782"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369496" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sto-nosokomio-roupa-maziotis-kanoun-apergia-pinas-21-imeres/" title="View Στο νοσοκομείο Ρούπα-Μαζιώτης &#8211; Κάνουν απεργία πείνας 21 ημέρες" rel="bookmark">Στο νοσοκομείο Ρούπα-Μαζιώτης &#8211; Κάνουν απεργία πείνας 21 ημέρες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T23:02:30+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 23:02</time><time class="meta-date-modified" datetime="2017-12-01T23:02:30+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/roypa-maziotis708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369491" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katargite-ekptosi-gia-tis-klisis-tou-kok-pou-plirononte-entos-dekaimerou/" title="View Καταργείται η έκπτωση για τις κλήσεις του ΚΟΚ που πληρώνονται εντός δεκαημέρου" rel="bookmark">Καταργείται η έκπτωση για τις κλήσεις του ΚΟΚ που πληρώνονται εντός δεκαημέρου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T22:59:07+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 22:59</time><time class="meta-date-modified" datetime="2017-12-01T22:59:07+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/troxaia-klisi-570-800x445.jpg?fit=800%2C445&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="445"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369486" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paredose-ta-lefta-pou-vrike-ke-ligo-argotera-kerdise-se-stichima-50-000/" title="View Παρέδωσε τα λεφτά που βρήκε και λίγο αργότερα κέρδισε σε στοίχημα 50.000" rel="bookmark">Παρέδωσε τα λεφτά που βρήκε και λίγο αργότερα κέρδισε σε στοίχημα 50.000</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T22:57:13+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 22:57</time><time class="meta-date-modified" datetime="2017-12-01T22:57:13+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/colins.jpg?fit=812%2C457&#038;ssl=1"><meta itemprop="width" content="812"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369483" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dikeosyni-meta-apo-49-chronia-isovia-se-antra-pou-skotose-gio-tis-filis-tou/" title="View Δικαιοσύνη μετά από 49 χρόνια &#8211; Ισόβια σε άντρα που σκότωσε το γιο της φίλης του" rel="bookmark">Δικαιοσύνη μετά από 49 χρόνια &#8211; Ισόβια σε άντρα που σκότωσε το γιο της φίλης του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T22:55:25+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 22:55</time><time class="meta-date-modified" datetime="2017-12-01T22:55:25+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/ImageHandler-2.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369477" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/germania-tous-afstirous-elegchous-apotrepsame-alles-360-paranomes-afixis-apo-ellada/" title="View Γερμανία: Με τους αυστηρούς ελέγχους αποτρέψαμε άλλες 360 παράνομες αφίξεις από Ελλάδα" rel="bookmark">Γερμανία: Με τους αυστηρούς ελέγχους αποτρέψαμε άλλες 360 παράνομες αφίξεις από Ελλάδα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T22:49:12+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 22:49</time><time class="meta-date-modified" datetime="2017-12-01T22:49:12+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/elegxoi708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369480" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diaveveoni-komision-oti-den-tha-apagorefsi-gyro-kebap/" title="View Διαβεβαιώνει η Κομισιόν ότι δεν θα απαγορεύσει γύρο &#038; κεμπάπ" rel="bookmark">Διαβεβαιώνει η Κομισιόν ότι δεν θα απαγορεύσει γύρο &#038; κεμπάπ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T22:47:40+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 22:47</time><time class="meta-date-modified" datetime="2017-12-01T22:47:40+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/γυρος.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369431" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ayti-tin-imera-tou-chronou-o-ypologistis-sou-ine-pio-evalotos-se-ious/" title="View Aυτή την ημέρα του χρόνου ο υπολογιστής σου είναι πιο ευάλωτος σε ιούς" rel="bookmark">Aυτή την ημέρα του χρόνου ο υπολογιστής σου είναι πιο ευάλωτος σε ιούς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T22:14:49+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 22:14</time><time class="meta-date-modified" datetime="2017-12-01T21:17:27+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/virus-day-000-1.jpg?fit=1070%2C570&#038;ssl=1"><meta itemprop="width" content="1070"><meta itemprop="height" content="570"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369472" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ipa-kynigos-skotose-43chroni-pou-tin-perase-gia-elafi/" title="View ΗΠΑ: Κυνηγός σκότωσε 43χρονη που την πέρασε για ελάφι" rel="bookmark">ΗΠΑ: Κυνηγός σκότωσε 43χρονη που την πέρασε για ελάφι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T22:00:02+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 22:00</time><time class="meta-date-modified" datetime="2017-12-01T22:00:02+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/ipa-kunigos-skotwse-43xroni-pou-tin-perase-gia-elafi.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369471" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/defteri-nekropsia-gia-ton-atycho-21chrono-fititi/" title="View Δεύτερη νεκροψία για τον άτυχο 21χρονο φοιτητή" rel="bookmark">Δεύτερη νεκροψία για τον άτυχο 21χρονο φοιτητή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T21:53:59+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 21:53</time><time class="meta-date-modified" datetime="2017-12-01T21:53:59+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/deuteri-nekropsia-gia-ton-atuxo-21xrono-foititi.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369467" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thessaloniki-egkatalelimmeni-valitsa-prokalese-synagermo-stin-platia-aristotelous/" title="View Θεσσαλονίκη: Εγκαταλελειμμένη βαλίτσα προκάλεσε συναγερμό στην πλατεία Αριστοτέλους" rel="bookmark">Θεσσαλονίκη: Εγκαταλελειμμένη βαλίτσα προκάλεσε συναγερμό στην πλατεία Αριστοτέλους</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T21:52:24+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 21:52</time><time class="meta-date-modified" datetime="2017-12-01T21:52:24+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/valitsa-thes.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369457" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/klistes-oristika-gia-tin-eforia-chrisis-pro-tou-2012/" title="View «Κλειστές» οριστικά για την εφορία οι χρήσεις προ του 2012" rel="bookmark">«Κλειστές» οριστικά για την εφορία οι χρήσεις προ του 2012</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T21:49:13+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 21:49</time><time class="meta-date-modified" datetime="2017-12-01T21:49:13+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/eikosaetis-paragrafi-mono-gia-xriseis-meta-to-2012.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369460" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ti-vrethike-stis-giafkes-ton-9-tourkon-syllifthenton/" title="View Τι βρέθηκε στις γιάφκες των 9 τούρκων συλληφθέντων" rel="bookmark">Τι βρέθηκε στις γιάφκες των 9 τούρκων συλληφθέντων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T21:46:46+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 21:46</time><time class="meta-date-modified" datetime="2017-12-01T21:46:46+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/ti-brethike-stis-giafkes-twn-9-tourkwn-sullifthentwn_3.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-369455" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kykloforiakes-rythmisis-gia-rally-kentavros/" title="View Κυκλοφοριακές ρυθμίσεις για το Ράλλυ Κένταυρος" rel="bookmark">Κυκλοφοριακές ρυθμίσεις για το Ράλλυ Κένταυρος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2017-12-01T21:40:07+00:00" itemprop="datePublished">1 Δεκεμβρίου 2017, 21:40</time><time class="meta-date-modified" datetime="2017-12-01T21:40:07+00:00" itemprop="dateModified">1 Δεκεμβρίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/rally-kentavros.jpg?fit=768%2C512&#038;ssl=1"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-369625 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.4.4 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/" itemprop="url">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/" itemprop="url">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/" itemprop="url">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/" itemprop="url">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/" itemprop="url">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/" itemprop="url">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/" itemprop="url">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/" itemprop="url">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/" itemprop="url">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/" itemprop="url">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/" itemprop="url">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/" itemprop="url">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-proidopioun-erchete-katastrofi-tou-planiti/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/planitis-katastrofi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες προειδοποιούν: Ερχεται η καταστροφή του πλανήτη</h6></a><div class="mmp-date">13 Νοεμβρίου 2017, 19:52</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/proti-fora-astronomi-entopisan-komiti-pou-irthe-apo-asteri-pera-apo-iliako-mas-systima/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/ImageHandler-1-21-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πρώτη φορά αστρονόμοι εντόπισαν κομήτη που ήρθε από αστέρι πέρα από το ηλιακό μας σύστημα</h6></a><div class="mmp-date">28 Οκτωβρίου 2017, 08:34</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/erevnites-anakalypsan-dyo-nees-technikes-chirourgikis-epexergasias-tou-dna-ke-tou-rna/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/ereynites708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Eρευνητές ανακάλυψαν δύο νέες τεχνικές «χειρουργικής» επεξεργασίας του DNA και του RNΑ</h6></a><div class="mmp-date">27 Οκτωβρίου 2017, 08:33</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-epiveveosan-ti-syndesi-tis-zacharis-ton-karkino/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/zaxarizaxarota-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες επιβεβαίωσαν τη σύνδεση της ζάχαρης με τον καρκίνο</h6></a><div class="mmp-date">18 Οκτωβρίου 2017, 21:09</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nea-epochi-gia-tin-astronomia-anichnefthikan-gia-proti-fora-varytika-kymata-apo-ti-sygchonefsi-dyo-astron-netronion/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/astronomy.16.10.708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νέα εποχή για την αστρονομία: Ανιχνεύθηκαν για πρώτη φορά βαρυτικά κύματα από τη συγχώνευση δύο άστρων νετρονίων</h6></a><div class="mmp-date">16 Οκτωβρίου 2017, 18:37</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/" itemprop="url">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/peripou-3-000-anthropi-paschoun-stin-ellada-apo-pnevmoniki-inosi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/ImageHandler-3-4-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Περίπου 3.000 άνθρωποι πάσχουν στην Ελλάδα από πνευμονική ίνωση</h6></a><div class="mmp-date">28 Νοεμβρίου 2017, 20:43</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ellada-kani-protathlitismo-se-chrisi-antiviotikon-ke-kapnisma-ti-apokalypti-ekthesi-tou-oosa/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/antibiotika-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η Ελλάδα κάνει «πρωταθλητισμό» σε χρήση αντιβιοτικών και κάπνισμα &#8211; Τι αποκαλύπτει έκθεση του ΟΟΣΑ</h6></a><div class="mmp-date">10 Νοεμβρίου 2017, 20:09</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/giati-apagorevete-na-forate-fakous-epafis-sto-ntous/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/fakoi-epafis-708_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γιατί απαγορεύεται να φοράτε φακούς επαφής στο ντους</h6></a><div class="mmp-date">31 Οκτωβρίου 2017, 22:00</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ki-omos-mia-sygnomi-se-periptosi-iatrikou-lathous-apotrepi-minysis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/10/doctors-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κι όμως μια συγνώμη, σε περίπτωση ιατρικού λάθους, αποτρέπει μηνύσεις&#8230;</h6></a><div class="mmp-date">6 Οκτωβρίου 2017, 11:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/50-tou-ellinikou-plithysmou-paschi-apo-ellipsi-vitaminis-d/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/09/vitamin7088-380x250.jpg"  alt="" height="250" width="380"/></div><h6>To 50% του ελληνικού πληθυσμού πάσχει από έλλειψη βιταμίνης D</h6></a><div class="mmp-date">29 Σεπτεμβρίου 2017, 18:59</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/" itemprop="url">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/ki-omos-afti-den-ine-keit-mintleton-ekpliktiki-omiotita/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/ki-omws-auti-den-einai-keit-mintleton-i-ekpliktiki-omoiotita.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κι όμως αυτή δεν είναι Κέιτ Μίντλετον &#8211; Η εκπληκτική ομοιότητα</h6></a><div class="mmp-date">25 Νοεμβρίου 2017, 10:19</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/fourthiotis-paretite-apo-diefthyntis-tou-e-parameni-parousiastis-tis-ekpobis-tou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/foyrthiotis-e708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Φουρθιώτης: Παραιτείται από διευθυντής του «Ε», παραμένει παρουσιαστής της εκπομπής του</h6></a><div class="mmp-date">22 Νοεμβρίου 2017, 23:50</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/forbes-bigionse-pio-kalopliromeni-2017/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/Beyonce-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Forbes: Η Μπιγιονσέ η πιο καλοπληρωμένη το 2017</h6></a><div class="mmp-date">20 Νοεμβρίου 2017, 23:42</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/20chroni-fititria-apo-tin-india-nea-mis-kosmos-photos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/manushi5-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>20χρονη φοιτήτρια από την Ινδία η νέα «Μις Κόσμος» (photos)</h6></a><div class="mmp-date">18 Νοεμβρίου 2017, 20:35</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pos-protagonistria-tou-stranger-things-apo-pamftochi-egine-ekatommyriouchos-sta-13-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/11/mili708_3-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πώς η πρωταγωνίστρια του «Stranger Things» από πάμφτωχη, έγινε εκατομμυριούχος στα 13 της</h6></a><div class="mmp-date">11 Νοεμβρίου 2017, 21:55</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/" itemprop="url">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-369625" class="single-layout clearfix post-369625 post type-post status-publish format-standard has-post-thumbnail hentry category-th-plus tag-diathiki tag-pedia tag-tara-palmer-tomkinson" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></h5>
						<h1 itemprop="headline" class="entry-title">Διασημότητα της Βρετανίας άφησε 2,3 εκατ. λίρες στα παιδιά που δεν απέκτησε ποτέ</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2017-12-02T13:53:21+00:00" itemprop="datePublished">2 Δεκεμβρίου 2017, 13:53</time><time class="meta-date-modified updated" datetime="2017-12-02T13:53:21+00:00" itemprop="dateModified">2 Δεκεμβρίου 2017</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg"><img width="708" height="320" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg?fit=708%2C320&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg?w=708&amp;ssl=1 708w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg?resize=200%2C90&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg?resize=300%2C136&amp;ssl=1 300w" sizes="(max-width: 708px) 100vw, 708px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><a href="https://goo.gl/fGFByx" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/11/eshop_EComm_1712_728x90.jpg" alt="e-shop.gr" itemprop="image"></a></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Η διασημότητα της Βρετανίας και party animal Τάρα Πάλμερ – Τόμκινσον, άφησε την περιουσία της ύψους 2,3 εκατομμυρίων λιρών στα παιδιά που δεν απέκτησε ποτέ σε μια διαθήκη που είχε γράψει 13 χρόνια πριν από το θάνατό της.</p>
<p>Το πρώην αγαπημένο κορίτσι των πάρτι έκανε τη διαθήκη το 2004, αφήνοντας την περιουσία της στα παιδιά της όταν αυτά θα έφταναν την ηλικία των 25 ετών.</p>
<p>Όμως, ο Πάλμερ βρέθηκε νεκρή, σε ηλικία 45 ετών, στο διαμέρισμά της στο Κένσινγκτον από την καθαρίστριά της, τον περασμένο Φεβρουάριο, χωρίς ποτέ να έχει αποκτήσει παιδιά.</p>
<p>Η περιουσία της, που εκτιμάται ότι φτάνει τα 2,34 εκατομμύρια λίρες μετά την τακτοποίηση των υποθέσεών της, θα μεταβιβαστεί τώρα στις οικογένειες του αδερφού της και της συγγραφέως αδερφής της, σύμφωνα με την εφημερίδα «The Sun».</p>
<p>Σε μια συνέντευξη που είχε δώσει τον Απρίλιο του 2015, είχε εκφράσει τη λύπη της για τον τρόπο ζωής της, λέγοντας: «Θα ήθελα να επιστρέψω σε αυτό το κορίτσι και να την ταρακουνήσω. Έκανα πράγματα για τα οποία ντρέπομαι. Η οικογένειά μου πέρασε πολλά εξαιτίας μου. Νόμιζα ότι θα ήμουν παντρεμένη και θα είχα δύο παιδιά μέχρι τώρα. Φανταζόμουν πως θα ζούσα στην εξοχή».</p>
<p>Σύμφωνα με την αδερφή της, η Τάρα Πάλμερ πέθανε «ειρηνικά στον ύπνο της» από διάτρηση στομάχου. Η Τάρα έπασχε από αυτισμό και έδινα μάχη με έναν όγκο στο κεφάλι όταν πέθανε ξαφνικά από διάτρηση στομάχου και περιτονίτιδα.</p>
<p>Είχε, επίσης, διαγνωστεί με μια αυτοάνοση ασθένεια ένα χρόνο πριν το θάνατό της.</p>
<p>Πηγή: iefimerida</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_199300565 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_199300565" data-essb-postid="369625" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/" data-essb-twitter-url="https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/" data-essb-instance="199300565"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%94%CE%B9%CE%B1%CF%83%CE%B7%CE%BC%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%84%CE%B7%CF%82+%CE%92%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1%CF%82+%CE%AC%CF%86%CE%B7%CF%83%CE%B5+2%2C3+%CE%B5%CE%BA%CE%B1%CF%84.+%CE%BB%CE%AF%CF%81%CE%B5%CF%82+%CF%83%CF%84%CE%B1+%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC+%CF%80%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CE%B1%CF%80%CE%AD%CE%BA%CF%84%CE%B7%CF%83%CE%B5+%CF%80%CE%BF%CF%84%CE%AD&amp;link=https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%94%CE%B9%CE%B1%CF%83%CE%B7%CE%BC%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%84%CE%B7%CF%82+%CE%92%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1%CF%82+%CE%AC%CF%86%CE%B7%CF%83%CE%B5+2%2C3+%CE%B5%CE%BA%CE%B1%CF%84.+%CE%BB%CE%AF%CF%81%CE%B5%CF%82+%CF%83%CF%84%CE%B1+%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC+%CF%80%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CE%B1%CF%80%CE%AD%CE%BA%CF%84%CE%B7%CF%83%CE%B5+%CF%80%CE%BF%CF%84%CE%AD&amp;link=https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg&#39;,&#39;facebook_advanced&#39;,&#39;199300565&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%B1%CF%83%CE%B7%CE%BC%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%84%CE%B7%CF%82+%CE%92%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1%CF%82+%CE%AC%CF%86%CE%B7%CF%83%CE%B5+2%2C3+%CE%B5%CE%BA%CE%B1%CF%84.+%CE%BB%CE%AF%CF%81%CE%B5%CF%82+%CF%83%CF%84%CE%B1+%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC+%CF%80%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CE%B1%CF%80%CE%AD%CE%BA%CF%84%CE%B7%CF%83%CE%B5+%CF%80%CE%BF%CF%84%CE%AD&amp;url=https://e-th.es/j651s&amp;counturl=https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/&#39;,&#39;twitter&#39;,&#39;199300565&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/&#39;,&#39;google&#39;,&#39;199300565&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;199300565&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Διασημότητα%20της%20Βρετανίας%20άφησε%202%2C3%20εκατ.%20λίρες%20στα%20παιδιά%20που%20δεν%20απέκτησε%20ποτέ%20https%3A%2F%2Fe-th.es%2Fj651s" title="" onclick="essb.tracking_only('', 'viber', '199300565', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Διασημότητα%20της%20Βρετανίας%20άφησε%202%2C3%20εκατ.%20λίρες%20στα%20παιδιά%20που%20δεν%20απέκτησε%20ποτέ%20https%3A%2F%2Fe-th.es%2Fj651s" title="" onclick="essb.tracking_only('', 'whatsapp', '199300565', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;199300565&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;199300565&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%94%CE%B9%CE%B1%CF%83%CE%B7%CE%BC%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%84%CE%B7%CF%82+%CE%92%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1%CF%82+%CE%AC%CF%86%CE%B7%CF%83%CE%B5+2%2C3+%CE%B5%CE%BA%CE%B1%CF%84.+%CE%BB%CE%AF%CF%81%CE%B5%CF%82+%CF%83%CF%84%CE%B1+%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC+%CF%80%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CE%B1%CF%80%CE%AD%CE%BA%CF%84%CE%B7%CF%83%CE%B5+%CF%80%CE%BF%CF%84%CE%AD&amp;url=https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%94%CE%B9%CE%B1%CF%83%CE%B7%CE%BC%CF%8C%CF%84%CE%B7%CF%84%CE%B1+%CF%84%CE%B7%CF%82+%CE%92%CF%81%CE%B5%CF%84%CE%B1%CE%BD%CE%AF%CE%B1%CF%82+%CE%AC%CF%86%CE%B7%CF%83%CE%B5+2%2C3+%CE%B5%CE%BA%CE%B1%CF%84.+%CE%BB%CE%AF%CF%81%CE%B5%CF%82+%CF%83%CF%84%CE%B1+%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC+%CF%80%CE%BF%CF%85+%CE%B4%CE%B5%CE%BD+%CE%B1%CF%80%CE%AD%CE%BA%CF%84%CE%B7%CF%83%CE%B5+%CF%80%CE%BF%CF%84%CE%AD&amp;url=https://e-thessalia.gr/diasimotita-tis-vretanias-afise-23-ekat-lires-sta-pedia-pou-den-apektise-pote/&#39;,&#39;linkedin&#39;,&#39;199300565&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;199300565&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;199300565&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;199300565&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N7033.3097844E-THESSALIA.GR/B20434401.207679474'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/diathiki/" rel="tag">διαθήκη</a></span><span><a href="https://e-thessalia.gr/tag/pedia/" rel="tag">παιδιά</a></span><span><a href="https://e-thessalia.gr/tag/tara-palmer-tomkinson/" rel="tag">Τάρα Πάλμερ-Τόμκινσον</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/o-segas-timise-tin-enosi-periferion-elladas/" rel="prev">Ο ΣΕΓΑΣ τίμησε την Ένωση Περιφερειών Ελλάδας</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/tara-palmer-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-369625 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pio-apomakrysmeni-diastimiki-michani-archise-pali-na-litourgi-meta-apo-37-chronia/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/voyager-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/voyager.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Η πιο απομακρυσμένη διαστημική μηχανή, άρχισε πάλι να λειτουργεί μετά από 37 χρόνια</h6></a><time datetime="2017-12-02T11:04:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-12-02T11:04:16+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/megkan-markl-prota-tha-pari-vasiliko-titlo-ke-meta-tin-ypikootita/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/ImageHandler-1-1-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/ImageHandler-1-1.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div></div><h6 itemprop="headline">Μέγκαν Μαρκλ: Πρώτα θα πάρει βασιλικό τίτλο και μετά την υπηκοότητα</h6></a><time datetime="2017-12-02T11:00:22+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-12-02T11:00:22+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/exodiko-apo-tin-katerina-kenouriou-gia-tin-ypothesi-tou-kyklomatos-koka%ce%90nis/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/12/2304380-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/2304380.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Εξώδικο από την Κατερίνα Καινούριου για την υπόθεση του κυκλώματος κοκαΐνης</h6></a><time datetime="2017-12-02T10:36:43+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-12-02T10:36:43+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-33" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%92%CE%AC%CF%83%CF%89-%CE%A4%CF%83%CE%B9%CE%BD%CE%BF%CF%80%CE%BF%CF%8D%CE%BB%CE%BF%CF%85-%CE%9B%CE%BF%CE%B3%CE%BF%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CE%AF%CE%B1-167055310408077/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/tsinopoulou_scan.jpg" alt="Tsinopoulou" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A0%CF%81%CE%BF%CF%84%CF%85%CF%80%CE%BF-%CE%94%CE%B9%CE%B1%CE%B9%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%BF-%CE%9A%CE%B5%CE%BD%CF%84%CF%81%CE%BF-%CE%9D%CE%BF%CF%84%CE%B1-%CE%9C%CF%80%CE%BB%CE%BF%CF%85%CF%87%CE%BF%CF%85-228478910677179/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/mplouxou_banner.jpg" alt="Μπλούχου" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/11/arseniou-new.jpg" alt="" itemprop="image"></div>
</aside>
</div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/06/lampis.jpg" alt="Volos Diet" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/OntopoulosCosmetics/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/02/ontopoulos.jpg" alt="Ontopoulos" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.stegno.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/stegnopluslogo.jpg" alt="Stegno Plus" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-183188 mc4wp-form-basic" method="post" data-id="183188" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<!--<label for="mc4wp_email">Εγγραφείτε στη λίστα του ιστοτόπου μας για να λαμβάνετε σημαντικές ενημερώσεις</label>-->
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Το email σας" required />
</p>

<p>
	<input type="submit" value="Εγγραφή" />
</p>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1512215620" /><input type="hidden" name="_mc4wp_form_id" value="183188" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/paparizou-stan-ke-vengalika-fotagogisi-tou-volou-fantasmagoriki-giorti-sti-paralia-photos/" class="bump-view" data-bump-view="tp">
						Με Παπαρίζου, Σταν και βεγγαλικά η φωταγώγηση του Βόλου – Φαντασμαγορική γιορτή στη παραλία (photos)					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/volos-antras-anasyrthike-apo-ti-thalassa-ston-agio-konstantino/" class="bump-view" data-bump-view="tp">
						Βόλος: Άντρας ανασύρθηκε από τη θάλασσα στον Άγιο Κωνσταντίνο					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/erchete-o-pio-kryos-dekemvrios-ton-telefteon-epta-chronon/" class="bump-view" data-bump-view="tp">
						Ερχεται ο πιο κρύος Δεκέμβριος των τελευταίων επτά χρόνων					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/fotagogithike-pezogefyra-sto-parko-ton-efchon/" class="bump-view" data-bump-view="tp">
						Φωταγωγήθηκε η πεζογέφυρα στο &quot;Πάρκο των Ευχών&quot;					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="media_image-2" class="widget widget_media_image"><img width="300" height="237" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?fit=300%2C237&amp;ssl=1" class="image wp-image-330465  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?w=800&amp;ssl=1 800w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=200%2C158&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=768%2C606&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/" itemprop="url">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/" itemprop="url">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/" itemprop="url">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/" itemprop="url">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/" itemprop="url">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/" itemprop="url">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/" itemprop="url">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/" itemprop="url">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/" itemprop="url">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/" itemprop="url">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/" itemprop="url">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/" itemprop="url">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/" itemprop="url">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/" itemprop="url">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/" itemprop="url">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/" itemprop="url">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/" itemprop="url">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/" itemprop="url">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/" itemprop="url">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/" itemprop="url">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/" itemprop="url">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/" itemprop="url">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/" itemprop="url">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/" itemprop="url">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/" itemprop="url">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/" itemprop="url">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/" itemprop="url">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/" itemprop="url">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/" itemprop="url">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/" itemprop="url">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.4' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/af9e1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/839f3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'47554784',post:'369625',tz:'2',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '369625' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 12208/12660 objects using redis
Page Caching using disk: enhanced
Minified using disk

 Served from: e-thessalia.gr @ 2017-12-02 13:53:40 by W3 Total Cache -->