<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/65f34.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#60c4b4">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Το Σαββατοκύριακο 8-9 Ιουλίου ο 6ος “Faethon Olympus Marathon” – Το πρόγραμμα των αγώνων - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το Σαββατοκύριακο 8-9 Ιουλίου ο 6ος “Faethon Olympus Marathon” – Το πρόγραμμα των αγώνων - e-thessalia.gr" />
<meta property="og:description" content="Ο κορυφαίος Sky Running αγώνας της χώρα μας, ο Faethon Olympus Marathon θα διεξαχθεί για πέμπτη φορά φέτος το Σαββατοκύριακο &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="Αγοραστός" />
<meta property="article:tag" content="“Faethon Olympus Marathon”" />
<meta property="article:section" content="Αθλητισμός" />
<meta property="article:published_time" content="2017-07-06T16:00:15+03:00" />
<meta property="article:modified_time" content="2017-07-06T14:36:28+03:00" />
<meta property="og:updated_time" content="2017-07-06T14:36:28+03:00" />
<meta property="fb:app_id" content="350224558382154" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="646" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ο κορυφαίος Sky Running αγώνας της χώρα μας, ο Faethon Olympus Marathon θα διεξαχθεί για πέμπτη φορά φέτος το Σαββατοκύριακο &hellip; " />
<meta name="twitter:title" content="Το Σαββατοκύριακο 8-9 Ιουλίου ο 6ος “Faethon Olympus Marathon” – Το πρόγραμμα των αγώνων - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg?fit=1024%2C646&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' />









<style id='mnky_main-inline-css' type='text/css'>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</style>




<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-22267558-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22267558-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/758b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://e-th.es/840y1' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fsavvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fsavvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"7a0497509e","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/e-thessalia.gr\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"no","post_id":333517};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/amp/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-333517" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/" title="View Το Σαββατοκύριακο 8-9 Ιουλίου ο 6ος “Faethon Olympus Marathon” – Το πρόγραμμα των αγώνων" rel="bookmark">Το Σαββατοκύριακο 8-9 Ιουλίου ο 6ος “Faethon Olympus Marathon” – Το πρόγραμμα των αγώνων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T16:00:15+00:00" itemprop="datePublished">6 Ιουλίου 2017, 16:00</time><time class="meta-date-modified" datetime="2017-07-06T14:36:28+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg?fit=1024%2C646&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="646"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333534" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aporrifthike-prosfygi-tis-syneteristikis-organosis-mileon-gia-epivoli-prostimou/" title="View Απορρίφθηκε η προσφυγή της Συνεταιριστικής Οργάνωσης Μηλεών για επιβολή προστίμου" rel="bookmark">Απορρίφθηκε η προσφυγή της Συνεταιριστικής Οργάνωσης Μηλεών για επιβολή προστίμου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T15:55:25+00:00" itemprop="datePublished">6 Ιουλίου 2017, 15:55</time><time class="meta-date-modified" datetime="2017-07-06T15:55:25+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/110.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333513" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sta-chnaria-tou-diogeni/" title="View Στα χνάρια του Διογένη" rel="bookmark">Στα χνάρια του Διογένη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T15:50:07+00:00" itemprop="datePublished">6 Ιουλίου 2017, 15:50</time><time class="meta-date-modified" datetime="2017-07-06T14:26:40+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/Σ02-ΦΩΤΟΣΧΟΛΙΟ-3-e1499340389280.jpg?fit=600%2C832&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="832"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333511" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fotia-se-kado/" title="View Φωτιά σε κάδο" rel="bookmark">Φωτιά σε κάδο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T15:40:17+00:00" itemprop="datePublished">6 Ιουλίου 2017, 15:40</time><time class="meta-date-modified" datetime="2017-07-06T14:24:48+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/Σ02-Φ3-2-e1499340275891.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333532" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/333532-2/" title="View Εγκρίθηκαν τα προνοιακά επιδόματα" rel="bookmark">Εγκρίθηκαν τα προνοιακά επιδόματα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T15:39:58+00:00" itemprop="datePublished">6 Ιουλίου 2017, 15:39</time><time class="meta-date-modified" datetime="2017-07-06T15:40:45+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/14366014232121558950.jpg?fit=600%2C450&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333530" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/34o-pagkosmio-festival-kitharas-volou-tous-david-grimes-ke-michael-nigro-dyo-thryli-tis-kitharas-apo-tin-kalifornia/" title="View 34ο Παγκόσμιο Φεστιβάλ Κιθάρας Βόλου με τους David Grimes και Michael Nigro &#8211; Δύο θρύλοι της Κιθάρας από την Καλιφόρνια" rel="bookmark">34ο Παγκόσμιο Φεστιβάλ Κιθάρας Βόλου με τους David Grimes και Michael Nigro &#8211; Δύο θρύλοι της Κιθάρας από την Καλιφόρνια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T15:37:35+00:00" itemprop="datePublished">6 Ιουλίου 2017, 15:37</time><time class="meta-date-modified" datetime="2017-07-06T15:37:35+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/unnamed-3-4.jpg?fit=509%2C720&#038;ssl=1"><meta itemprop="width" content="509"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333529" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apokentromeni-akyrose-prosfygi-tis-evol-gia-prostimo/" title="View Η Αποκεντρωμένη ακύρωσε προσφυγή της ΕΒΟΛ για πρόστιμο" rel="bookmark">Η Αποκεντρωμένη ακύρωσε προσφυγή της ΕΒΟΛ για πρόστιμο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T15:32:25+00:00" itemprop="datePublished">6 Ιουλίου 2017, 15:32</time><time class="meta-date-modified" datetime="2017-07-06T15:33:00+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/11/εβολ1.jpg?fit=2592%2C1936&#038;ssl=1"><meta itemprop="width" content="2592"><meta itemprop="height" content="1936"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333508" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sori-fyllon/" title="View Σωροί φύλλων" rel="bookmark">Σωροί φύλλων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T15:30:23+00:00" itemprop="datePublished">6 Ιουλίου 2017, 15:30</time><time class="meta-date-modified" datetime="2017-07-06T14:23:06+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/Σ02-Φ2-3-e1499340167974.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333527" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/xekina-kataskevi-tou-klistou-gymnastiriou-zagoras-proypologismou-2-ekatommyrion-evro/" title="View Ξεκινά η κατασκευή του κλειστού γυμναστηρίου Ζαγοράς προϋπολογισμού 2 εκατομμυρίων ευρώ" rel="bookmark">Ξεκινά η κατασκευή του κλειστού γυμναστηρίου Ζαγοράς προϋπολογισμού 2 εκατομμυρίων ευρώ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T15:24:27+00:00" itemprop="datePublished">6 Ιουλίου 2017, 15:24</time><time class="meta-date-modified" datetime="2017-07-06T15:24:27+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/unnamed-2-2.jpg?fit=1024%2C562&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="562"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333525" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/omofona-ananeosi-ton-symvaseon-90-paratasiouchon-sto-dimo-volou/" title="View Ομόφωνα η ανανέωση των συμβάσεων 90 παρατασιούχων στο Δήμο Βόλου" rel="bookmark">Ομόφωνα η ανανέωση των συμβάσεων 90 παρατασιούχων στο Δήμο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T15:15:32+00:00" itemprop="datePublished">6 Ιουλίου 2017, 15:15</time><time class="meta-date-modified" datetime="2017-07-06T15:58:31+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/δημοτικο-συκβουλιο.jpg?fit=1920%2C727&#038;ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="727"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333520" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/egkenia-ekthesis-zografikis-titlo-chromata-kalokeriou-sto-kentro-technis-giorgio-de-chirico/" title="View Εγκαίνια έκθεσης ζωγραφικής με τίτλο “Χρώματα καλοκαιριού” στο Κέντρο Τέχνης Giorgio de Chirico" rel="bookmark">Εγκαίνια έκθεσης ζωγραφικής με τίτλο “Χρώματα καλοκαιριού” στο Κέντρο Τέχνης Giorgio de Chirico</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T14:48:53+00:00" itemprop="datePublished">6 Ιουλίου 2017, 14:48</time><time class="meta-date-modified" datetime="2017-07-06T14:48:53+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/SUMMER-COLORS-2.jpg?fit=1024%2C709&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="709"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333515" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/safari-eforiakon-sta-nisia-evgalan-lavrakia-se-argosaroniko-ke-egeo-ke-bikan-louketa/" title="View Σαφάρι εφοριακών στα νησιά &#8211; Εβγαλαν λαβράκια σε Αργοσαρωνικό και Αιγαίο και μπήκαν λουκέτα" rel="bookmark">Σαφάρι εφοριακών στα νησιά &#8211; Εβγαλαν λαβράκια σε Αργοσαρωνικό και Αιγαίο και μπήκαν λουκέτα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T14:32:20+00:00" itemprop="datePublished">6 Ιουλίου 2017, 14:32</time><time class="meta-date-modified" datetime="2017-07-06T14:32:20+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/apodeixeis.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333507" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pos-ton-pinete-ton-van-gkogk-sas-barman-ftiachni-aristourgimata-ston-afro-tou-kapoutsino/" title="View Πώς τον πίνετε τον Βαν Γκογκ σας: Μπάρμαν φτιάχνει αριστουργήματα στον αφρό του καπουτσίνο" rel="bookmark">Πώς τον πίνετε τον Βαν Γκογκ σας: Μπάρμαν φτιάχνει αριστουργήματα στον αφρό του καπουτσίνο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T14:22:02+00:00" itemprop="datePublished">6 Ιουλίου 2017, 14:22</time><time class="meta-date-modified" datetime="2017-07-06T14:29:05+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/1215744_korea_1.jpg?fit=500%2C497&#038;ssl=1"><meta itemprop="width" content="500"><meta itemprop="height" content="497"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333504" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dimoskopisi-mrb-dipsifio-provadisma-gia-ti-nd-119-enanti-tou-syriza/" title="View Δημοσκόπηση MRB: Διψήφιο προβάδισμα για τη ΝΔ με 11,9% έναντι του ΣΥΡΙΖΑ" rel="bookmark">Δημοσκόπηση MRB: Διψήφιο προβάδισμα για τη ΝΔ με 11,9% έναντι του ΣΥΡΙΖΑ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T14:14:51+00:00" itemprop="datePublished">6 Ιουλίου 2017, 14:14</time><time class="meta-date-modified" datetime="2017-07-06T14:14:51+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/mrb-prothesi.jpg?fit=538%2C403&#038;ssl=1"><meta itemprop="width" content="538"><meta itemprop="height" content="403"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333503" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anartithikan-ta-onomata-ton-dikeouchon-gia-programma-neon-agroton-1-342-dikeouchi-ke-482-epilachontes/" title="View Αναρτήθηκαν τα ονόματα των δικαιούχων για το πρόγραμμα νέων αγροτών-1.342 οι δικαιούχοι και 482 οι επιλαχόντες" rel="bookmark">Αναρτήθηκαν τα ονόματα των δικαιούχων για το πρόγραμμα νέων αγροτών-1.342 οι δικαιούχοι και 482 οι επιλαχόντες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T14:13:46+00:00" itemprop="datePublished">6 Ιουλίου 2017, 14:13</time><time class="meta-date-modified" datetime="2017-07-06T14:13:46+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/2010120202707_121025686_type12128.jpg?fit=480%2C300&#038;ssl=1"><meta itemprop="width" content="480"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333497" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/agorastos-periferia-tha-stirixi-tin-prospathia-gia-eborevmatiko-kentro-opou-ke-na-gini/" title="View Αγοραστός: «Η Περιφέρεια θα στηρίξει την προσπάθεια για εμπορευματικό κέντρο όπου και να γίνει»" rel="bookmark">Αγοραστός: «Η Περιφέρεια θα στηρίξει την προσπάθεια για εμπορευματικό κέντρο όπου και να γίνει»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T14:08:16+00:00" itemprop="datePublished">6 Ιουλίου 2017, 14:08</time><time class="meta-date-modified" datetime="2017-07-06T14:08:16+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/ΚΩΣΤΑΣ-ΑΓΟΡΑΣΤΟΣ-ΠΡΟΕΔΡΟΣ-ΕΝΠΕ.jpg?fit=3000%2C2000&#038;ssl=1"><meta itemprop="width" content="3000"><meta itemprop="height" content="2000"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333496" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/voliotissa-soprano-vasiliki-zisi-onirevete-na-kani-kariera-stin-opera/" title="View Η Βολιώτισσα σοπράνο Βασιλική Ζήση ονειρεύεται να κάνει καριέρα στην όπερα" rel="bookmark">Η Βολιώτισσα σοπράνο Βασιλική Ζήση ονειρεύεται να κάνει καριέρα στην όπερα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T14:04:26+00:00" itemprop="datePublished">6 Ιουλίου 2017, 14:04</time><time class="meta-date-modified" datetime="2017-07-06T14:04:26+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/Σ04-Φ2-ΠΡΟΣΩΠΟ-e1499339008191.jpg?fit=1821%2C1961&#038;ssl=1"><meta itemprop="width" content="1821"><meta itemprop="height" content="1961"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333485" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekdilosi-agapis-sto-girokomio-volou-photos/" title="View Εκδήλωση αγάπης στο Γηροκομείο Βόλου (photos)" rel="bookmark">Εκδήλωση αγάπης στο Γηροκομείο Βόλου (photos)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T13:53:41+00:00" itemprop="datePublished">6 Ιουλίου 2017, 13:53</time><time class="meta-date-modified" datetime="2017-07-06T13:54:30+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/20170705_211714-e1499338214706.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333487" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pitsilis-adynamia-na-elegchthi-lathreborio/" title="View Πιτσιλής: Αδυναμία να ελεγχθεί το λαθρεμπόριο" rel="bookmark">Πιτσιλής: Αδυναμία να ελεγχθεί το λαθρεμπόριο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T13:48:46+00:00" itemprop="datePublished">6 Ιουλίου 2017, 13:48</time><time class="meta-date-modified" datetime="2017-07-06T13:48:46+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/ECDB52D7C81E24A9D38B924F53BF6E63.jpg?fit=660%2C340&#038;ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="340"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333484" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/wwf-dysarestimeni-polites-apo-pososto-astikou-prasinou/" title="View WWF: Δυσαρεστημένοι οι πολίτες από το ποσοστό αστικού πράσινου" rel="bookmark">WWF: Δυσαρεστημένοι οι πολίτες από το ποσοστό αστικού πράσινου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T13:46:15+00:00" itemprop="datePublished">6 Ιουλίου 2017, 13:46</time><time class="meta-date-modified" datetime="2017-07-06T13:46:15+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/BCA8A9C0EA292C5C76EBFA1B170ECA3E.jpg?fit=660%2C340&#038;ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="340"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333481" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anigi-ekptotiko-chorio-sti-larisa-h-mcarthurglen-anasteni-pantheon-plaza/" title="View Ανοίγει εκπτωτικό χωριό στη Λάρισα &#8211; H Mcarthurglen «ανασταίνει» το Pantheon Plaza " rel="bookmark">Ανοίγει εκπτωτικό χωριό στη Λάρισα &#8211; H Mcarthurglen «ανασταίνει» το Pantheon Plaza </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T13:10:25+00:00" itemprop="datePublished">6 Ιουλίου 2017, 13:10</time><time class="meta-date-modified" datetime="2017-07-06T13:10:25+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/pantheon-plaza.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333480" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pediko-tmima-tou-politistikou-syllogou-keramidiou-sti-lefkada/" title="View Το παιδικό τμήμα του Πολιτιστικού Συλλόγου Κεραμιδίου στη Λευκάδα" rel="bookmark">Το παιδικό τμήμα του Πολιτιστικού Συλλόγου Κεραμιδίου στη Λευκάδα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T13:06:55+00:00" itemprop="datePublished">6 Ιουλίου 2017, 13:06</time><time class="meta-date-modified" datetime="2017-07-06T13:06:55+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/ΚΕΡΑΜΙΔΙ-ΠΑΙΔΙΚΟ-ΤΜΉΜΑ.jpg?fit=1280%2C960&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333479" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kommata-ke-prosopa-anigoun-pechnidi-gia-tis-dimotikes-ekloges/" title="View Κόμματα και πρόσωπα «ανοίγουν» το «παιχνίδι» για τις δημοτικές εκλογές" rel="bookmark">Κόμματα και πρόσωπα «ανοίγουν» το «παιχνίδι» για τις δημοτικές εκλογές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:56:53+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:56</time><time class="meta-date-modified" datetime="2017-07-06T12:56:53+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333478" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sta-chamena/" title="View Στα… χαμένα" rel="bookmark">Στα… χαμένα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:55:18+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:55</time><time class="meta-date-modified" datetime="2017-07-06T12:55:18+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333477" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/me-to-idio-nomisma/" title="View Με το ίδιο νόμισμα  …" rel="bookmark">Με το ίδιο νόμισμα  …</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:53:55+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:53</time><time class="meta-date-modified" datetime="2017-07-06T12:53:55+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333476" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pane-gia-ekloges/" title="View Πάνε για εκλογές" rel="bookmark">Πάνε για εκλογές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:52:34+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:52</time><time class="meta-date-modified" datetime="2017-07-06T12:52:34+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333475" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-beos-alli-ke-o-sotirakis-apo-ton-aliko/" title="View Ο Μπέος, οι άλλοι και ο σωτηράκης &#8211; Από τον Άλικο" rel="bookmark">Ο Μπέος, οι άλλοι και ο σωτηράκης &#8211; Από τον Άλικο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:50:36+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:50</time><time class="meta-date-modified" datetime="2017-07-06T13:58:04+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333473" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stis-820-000-evro-synolo-tou-neou-exoplismou-sto-nosokomio-tou-volou-agorazete-aktinologikos-yperichotomografos/" title="View Στις 820.000 ευρώ ο νέος εξοπλισμός στο Νοσοκομείο του Βόλου &#8211; Αγοράζεται ακτινολογικός υπερηχοτομογράφος" rel="bookmark">Στις 820.000 ευρώ ο νέος εξοπλισμός στο Νοσοκομείο του Βόλου &#8211; Αγοράζεται ακτινολογικός υπερηχοτομογράφος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:33:21+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:33</time><time class="meta-date-modified" datetime="2017-07-06T12:38:31+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/05/ΝΟΣΟΚΟΜΕΙΟ-ΒΟΛΟΥ.jpg?fit=3008%2C2000&#038;ssl=1"><meta itemprop="width" content="3008"><meta itemprop="height" content="2000"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333470" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stochos-diarrikton-public-xafrisan-syskeves-kiniton-tilefonon/" title="View Στόχος διαρρηκτών το Public – «Ξάφρισαν» συσκευές κινητών τηλεφώνων" rel="bookmark">Στόχος διαρρηκτών το Public – «Ξάφρισαν» συσκευές κινητών τηλεφώνων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:30:25+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:30</time><time class="meta-date-modified" datetime="2017-07-06T12:37:21+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/Public-1.jpg?fit=1142%2C810&#038;ssl=1"><meta itemprop="width" content="1142"><meta itemprop="height" content="810"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333469" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/komodia-ton-mathieu-delaporte-ke-alexandre-de-la-patelliere-gia-onoma-stis-20-iouliou-sto-volo/" title="View Η κωμωδία των Mathieu Delaporte και Alexandre de la Patellière «ΓΙΑ ΟΝΟΜΑ…», στις 20 Ιουλίου στο Βόλο" rel="bookmark">Η κωμωδία των Mathieu Delaporte και Alexandre de la Patellière «ΓΙΑ ΟΝΟΜΑ…», στις 20 Ιουλίου στο Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:29:41+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:29</time><time class="meta-date-modified" datetime="2017-07-06T12:29:41+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/gia-onoma-Flyer1-638x400.jpg?fit=638%2C400&#038;ssl=1"><meta itemprop="width" content="638"><meta itemprop="height" content="400"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333459" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dikigori-roma-dimosiografi-ke-prosfyges-se-ena-tournoua-allilengyis/" title="View Δικηγόροι, Ρομά, δημοσιογράφοι και πρόσφυγες σε ένα τουρνουά αλληλεγγύης" rel="bookmark">Δικηγόροι, Ρομά, δημοσιογράφοι και πρόσφυγες σε ένα τουρνουά αλληλεγγύης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:23:15+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:23</time><time class="meta-date-modified" datetime="2017-07-06T12:23:15+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/vial-podosf-5890.jpg?fit=800%2C534&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333460" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/komodia-ena-exochiko-parakalo-sto-dimotiko-theatro-volou/" title="View Η κωμωδία «Ένα εξοχικό παρακαλώ» στο Δημοτικό Θέατρο Βόλου" rel="bookmark">Η κωμωδία «Ένα εξοχικό παρακαλώ» στο Δημοτικό Θέατρο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:21:14+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:21</time><time class="meta-date-modified" datetime="2017-07-06T12:21:14+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/PHOTO.jpg?fit=1288%2C900&#038;ssl=1"><meta itemprop="width" content="1288"><meta itemprop="height" content="900"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333458" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/neos-exoplismos-gia-ta-chirourgia-ke-tin-anesthisiologiki-kliniki-tou-panepistimiakou-proypologismou-13-ekat-evro/" title="View Νέος εξοπλισμός 1,3 εκατ. ευρώ για τα χειρουργεία και την αναισθησιολογική κλινική του Πανεπιστημιακού" rel="bookmark">Νέος εξοπλισμός 1,3 εκατ. ευρώ για τα χειρουργεία και την αναισθησιολογική κλινική του Πανεπιστημιακού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T12:09:02+00:00" itemprop="datePublished">6 Ιουλίου 2017, 12:09</time><time class="meta-date-modified" datetime="2017-07-06T12:40:04+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2013/06/ΠΑΝΕΠΙΣΤΗΜΙΑΚΟ.jpg?fit=660%2C300&#038;ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333456" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apo-ton-magnisiako-ston-paok-o-16chronos-g-ballas-anakinothike-metagrafi-tou/" title="View Από τον Μαγνησιακό στον ΠΑΟΚ ο 16χρονος Γ. Μπάλλας &#8211; Ανακοινώθηκε η μεταγραφή του " rel="bookmark">Από τον Μαγνησιακό στον ΠΑΟΚ ο 16χρονος Γ. Μπάλλας &#8211; Ανακοινώθηκε η μεταγραφή του </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T11:58:33+00:00" itemprop="datePublished">6 Ιουλίου 2017, 11:58</time><time class="meta-date-modified" datetime="2017-07-06T11:59:29+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/Σ19-Φ1-ΤΡΙΣΤ.jpg?fit=960%2C720&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333454" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/zoi-tis-piaf-ston-volo-parastasi-gia-ti-thryliki-ermineftria/" title="View Η ζωή της Πιαφ στον Βόλο &#8211; Παράσταση για τη θρυλική ερμηνεύτρια" rel="bookmark">Η ζωή της Πιαφ στον Βόλο &#8211; Παράσταση για τη θρυλική ερμηνεύτρια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T11:51:38+00:00" itemprop="datePublished">6 Ιουλίου 2017, 11:51</time><time class="meta-date-modified" datetime="2017-07-06T11:51:38+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/Σ23-Φ2-ΔΙΣΤ-ΠΙΑΦ.jpg?fit=1200%2C717&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="717"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333453" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/volos-piniki-diamesolavisi-stin-ypothesi-patera-ke-giou-pou-allilominythikan/" title="View Βόλος: Ποινική διαμεσολάβηση στην υπόθεση πατέρα και γιού που αλληλομηνύθηκαν" rel="bookmark">Βόλος: Ποινική διαμεσολάβηση στην υπόθεση πατέρα και γιού που αλληλομηνύθηκαν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T11:42:23+00:00" itemprop="datePublished">6 Ιουλίου 2017, 11:42</time><time class="meta-date-modified" datetime="2017-07-06T11:42:23+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/11/ΔΙΚΑΣΤΗΡΙΑ.jpg?fit=800%2C532&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333451" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/megali-pyrkagia-sto-kryoneri-epichiroun-apo-aeros-tria-aeroskafi/" title="View Μεγάλη πυρκαγιά στο Κρυονέρι: Επιχειρούν από αέρος τρία αεροσκάφη" rel="bookmark">Μεγάλη πυρκαγιά στο Κρυονέρι: Επιχειρούν από αέρος τρία αεροσκάφη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T11:36:35+00:00" itemprop="datePublished">6 Ιουλίου 2017, 11:36</time><time class="meta-date-modified" datetime="2017-07-06T11:36:35+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/pyrkagia.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333448" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/enarxi-ekptoseon-ti-deftera-anichta-tin-kyriaki-16-iouliou-ta-katastimata-antidrasis-apo-ton-eboriko-syllogo-volou/" title="View Έναρξη εκπτώσεων τη Δευτέρα &#8211; Ανοιχτή η αγορά την Κυριακή 16 Ιουλίου με αντιδράσεις από τον Εμπορικό Σύλλογο Βόλου" rel="bookmark">Έναρξη εκπτώσεων τη Δευτέρα &#8211; Ανοιχτή η αγορά την Κυριακή 16 Ιουλίου με αντιδράσεις από τον Εμπορικό Σύλλογο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T11:31:48+00:00" itemprop="datePublished">6 Ιουλίου 2017, 11:31</time><time class="meta-date-modified" datetime="2017-07-06T11:32:59+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2013/01/ΣΕΛ-1-φ4-ΜΟΝΟΣΤΗΛΗ.jpg?fit=450%2C482&#038;ssl=1"><meta itemprop="width" content="450"><meta itemprop="height" content="482"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333449" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tria-antliostasia-akatharton-sti-nea-agchialo-gia-syndesi-tou-diktyou-apochetefsis-ton-viologiko/" title="View Τρία αντλιοστάσια ακαθάρτων στη Νέα Αγχίαλο για σύνδεση του δικτύου αποχέτευσης με τον Βιολογικό" rel="bookmark">Τρία αντλιοστάσια ακαθάρτων στη Νέα Αγχίαλο για σύνδεση του δικτύου αποχέτευσης με τον Βιολογικό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><span class="mp-date"><time datetime="2017-07-06T11:30:24+00:00" itemprop="datePublished">6 Ιουλίου 2017, 11:30</time><time class="meta-date-modified" datetime="2017-07-06T11:30:24+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/nea-agxialos.jpg?fit=500%2C375&#038;ssl=1"><meta itemprop="width" content="500"><meta itemprop="height" content="375"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333445" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/se-exelixi-erevnes-gia-ta-episodia-sto-panthessaliko/" title="View Σε εξέλιξη οι έρευνες για τα επεισόδια στο Πανθεσσαλικό" rel="bookmark">Σε εξέλιξη οι έρευνες για τα επεισόδια στο Πανθεσσαλικό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T10:45:04+00:00" itemprop="datePublished">6 Ιουλίου 2017, 10:45</time><time class="meta-date-modified" datetime="2017-07-06T11:17:38+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/panthessaliko-5.jpg?fit=640%2C397&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="397"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333437" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/venezouela-epithesi-opadon-tou-madouro-sti-vouli-apisteftes-skines/" title="View Βενεζουέλα: Επίθεση οπαδών του Μαδούρο στη Βουλή &#8211; Απίστευτες σκηνές" rel="bookmark">Βενεζουέλα: Επίθεση οπαδών του Μαδούρο στη Βουλή &#8211; Απίστευτες σκηνές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T10:29:27+00:00" itemprop="datePublished">6 Ιουλίου 2017, 10:29</time><time class="meta-date-modified" datetime="2017-07-06T10:29:27+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/venezouela.jpg?fit=700%2C466&#038;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="466"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333443" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/giati-gemise-peugeot-market/" title="View Γιατί γέμισε με Peugeot το My Market;" rel="bookmark">Γιατί γέμισε με Peugeot το My Market;</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T10:25:11+00:00" itemprop="datePublished">6 Ιουλίου 2017, 10:25</time><time class="meta-date-modified" datetime="2017-07-06T10:35:38+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/fwtografia2.jpg?fit=812%2C457&#038;ssl=1"><meta itemprop="width" content="812"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333434" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epizisasa-tis-tragodias-tou-sarantaporou-sygkinise-tin-parousia-tis-sta-apokalyptiria-tou-mnimiou-video/" title="View Η επιζήσασα της τραγωδίας του Σαραντάπορου συγκίνησε με την παρουσία της στα αποκαλυπτήρια του μνημείου (video)" rel="bookmark">Η επιζήσασα της τραγωδίας του Σαραντάπορου συγκίνησε με την παρουσία της στα αποκαλυπτήρια του μνημείου (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T10:15:07+00:00" itemprop="datePublished">6 Ιουλίου 2017, 10:15</time><time class="meta-date-modified" datetime="2017-07-06T10:15:07+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/plexida.jpg?fit=638%2C293&#038;ssl=1"><meta itemprop="width" content="638"><meta itemprop="height" content="293"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333432" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/agrio-episodio-sta-paralia-tou-dimou-agias-52chronos-macherose-54chrono/" title="View Άγριο επεισόδιο στα παράλια του δήμου Αγιάς: 52χρονος μαχαίρωσε 54χρονο " rel="bookmark">Άγριο επεισόδιο στα παράλια του δήμου Αγιάς: 52χρονος μαχαίρωσε 54χρονο </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T10:04:18+00:00" itemprop="datePublished">6 Ιουλίου 2017, 10:04</time><time class="meta-date-modified" datetime="2017-07-06T10:04:18+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/maxairi.jpg?fit=889%2C500&#038;ssl=1"><meta itemprop="width" content="889"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333430" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diarriktes-paraviasan-tin-porta-sto-proin-dimarchio-neas-ionias/" title="View Διαρρήκτες παραβίασαν την πόρτα στο πρώην Δημαρχείο Νέας Ιωνίας" rel="bookmark">Διαρρήκτες παραβίασαν την πόρτα στο πρώην Δημαρχείο Νέας Ιωνίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T10:00:06+00:00" itemprop="datePublished">6 Ιουλίου 2017, 10:00</time><time class="meta-date-modified" datetime="2017-07-06T10:00:06+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/nea-ionia.jpg?fit=650%2C429&#038;ssl=1"><meta itemprop="width" content="650"><meta itemprop="height" content="429"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333429" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/efialti-sta-cheria-adistakton-liston-ezise-78chroni-sta-kato-lechonia/" title="View «Εφιάλτη» στα χέρια αδίστακτων ληστών έζησε 78χρονη στα Κάτω Λεχώνια" rel="bookmark">«Εφιάλτη» στα χέρια αδίστακτων ληστών έζησε 78χρονη στα Κάτω Λεχώνια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T09:44:05+00:00" itemprop="datePublished">6 Ιουλίου 2017, 09:44</time><time class="meta-date-modified" datetime="2017-07-06T09:44:05+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/12/ilikiomeni.jpg?fit=620%2C455&#038;ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="455"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333427" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/giorgos-angelopoulos-gnisio-ke-laiko-pedi-apo-ti-skiatho-pou-kerdise-kino/" title="View Γιώργος Αγγελόπουλος: Το «γνήσιο» και «λαϊκό» παιδί από τη Σκιάθο που κέρδισε το κοινό" rel="bookmark">Γιώργος Αγγελόπουλος: Το «γνήσιο» και «λαϊκό» παιδί από τη Σκιάθο που κέρδισε το κοινό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T09:24:06+00:00" itemprop="datePublished">6 Ιουλίου 2017, 09:24</time><time class="meta-date-modified" datetime="2017-07-06T09:24:06+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/ntanossss.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333422" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/entones-diamartyries-gia-ton-chomatino-dromo-pros-mikro-tou-platania/" title="View Έντονες διαμαρτυρίες για τον χωμάτινο δρόμο προς το Μικρό του Πλατανιά" rel="bookmark">Έντονες διαμαρτυρίες για τον χωμάτινο δρόμο προς το Μικρό του Πλατανιά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T08:56:27+00:00" itemprop="datePublished">6 Ιουλίου 2017, 08:56</time><time class="meta-date-modified" datetime="2017-07-06T08:56:27+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/unnamed-1-1.jpg?fit=480%2C640&#038;ssl=1"><meta itemprop="width" content="480"><meta itemprop="height" content="640"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333420" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dianomi-proionton-tis-anosis-sto-panthessaliko-savvato-22-iouliou/" title="View Διανομή προϊόντων της Άνωσης στο Πανθεσσαλικό το Σάββατο 22 Ιουλίου" rel="bookmark">Διανομή προϊόντων της Άνωσης στο Πανθεσσαλικό το Σάββατο 22 Ιουλίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T08:47:42+00:00" itemprop="datePublished">6 Ιουλίου 2017, 08:47</time><time class="meta-date-modified" datetime="2017-07-06T08:47:42+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/unnamed-6.jpg?fit=800%2C533&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-333418" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epistrofi-chrimaton-apo-170-eos-2-750-evro-logo-lathon-ston-ypologismo-tou-efka-pinakas/" title="View Επιστροφή χρημάτων από 170 έως 2.750 ευρώ λόγω λαθών στον υπολογισμό του ΕΦΚΑ [πίνακας]" rel="bookmark">Επιστροφή χρημάτων από 170 έως 2.750 ευρώ λόγω λαθών στον υπολογισμό του ΕΦΚΑ [πίνακας]</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-07-06T08:39:32+00:00" itemprop="datePublished">6 Ιουλίου 2017, 08:39</time><time class="meta-date-modified" datetime="2017-07-06T08:39:32+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/epistrofi-xrimaton-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-333517 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.1.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-254391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254391"><a href="https://e-thessalia.gr/pouzoumerefile/">#POUZOUMEREFILE</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul  class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/nasa-anakalypse-219-neous-planites-deka-ine-san-ti-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/i-nasa-anakalupse-219-neous-planites-deka-einai-san-ti-gi.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η NASA ανακάλυψε 219 νέους πλανήτες &#8211; Δέκα είναι σαν τη Γη</h6></a><div class="mmp-date">19 Ιουνίου 2017, 22:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-gonidio-pou-epivradyni-ti-giransi-ton-antron-kata-mia-dekaetia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/human-.708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ανακάλυψαν το γονίδιο που επιβραδύνει τη γήρανση των αντρών κατά μία δεκαετία</h6></a><div class="mmp-date">19 Ιουνίου 2017, 10:59</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/techniti-noimosyni-pithanos-tha-xeperasi-tous-anthropous-sta-panta-eos-2060/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/robot-507811_960_720-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η τεχνητή νοημοσύνη πιθανώς θα ξεπεράσει τους ανθρώπους στα πάντα έως το 2060</h6></a><div class="mmp-date">4 Ιουνίου 2017, 12:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nasa-stelni-diastimoplio-ston-hlio-gia-proti-fora/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/ilios708_7-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η NASA στέλνει διαστημόπλοιο στον Hλιο για πρώτη φορά</h6></a><div class="mmp-date">1 Ιουνίου 2017, 08:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sygkrousis-ton-somatidion-sto-cern-tha-metatrapoun-se-mousiki-gia-piano/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/newego_LARGE_t_1101_54488533_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Οι συγκρούσεις των σωματιδίων στο CERN θα μετατραπούν σε μουσική για πιάνο!</h6></a><div class="mmp-date">31 Μαΐου 2017, 10:55</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/erevna-se-pies-asthenies-ise-pio-epirrepis-analoga-ton-mina-pou-gennithikes/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2016/02/gripi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ερευνα: Σε ποιες ασθένειες είσαι πιο επιρρεπής ανάλογα με τον μήνα που γεννήθηκες</h6></a><div class="mmp-date">22 Ιουνίου 2017, 16:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/akoma-ke-ligo-alkool-vlapti-sovara-ton-egkefalo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/alkool-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ακόμα και το λίγο αλκοόλ βλάπτει σοβαρά τον εγκέφαλο</h6></a><div class="mmp-date">7 Ιουνίου 2017, 10:46</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/s-afto-chorio-tis-kritis-echoun-ena-monadiko-gonidio-pou-tous-prostatevi-apo-ti-cholisterini/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/mylopotamos_708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Σ&#8217; αυτό το χωριό της Κρήτης έχουν ένα μοναδικό γονίδιο που τους προστατεύει από τη χοληστερίνη</h6></a><div class="mmp-date">26 Μαΐου 2017, 14:12</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pachysarkia-dramatika-ta-stichia-gia-ta-ellinopoula-idika-mechri-11-eton/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/obese-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Παχυσαρκία: Δραματικά τα στοιχεία για τα Ελληνόπουλα -Ειδικά μέχρι 11 ετών</h6></a><div class="mmp-date">17 Μαΐου 2017, 19:17</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/tessera-lachanika-pou-echoun-perissotero-sidiro-apo-kreas/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/laxanikaiefimerida1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Tέσσερα λαχανικά που έχουν περισσότερο σίδηρο από το κρέας</h6></a><div class="mmp-date">17 Μαΐου 2017, 18:22</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/simera-gamos-ginete-rouvas-zygouli-anevenoun-ta-skalia-tis-ekklisias/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/07/rouvas-gamos-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Σήμερα γάμος γίνεται: Ρουβάς-Ζυγούλη ανεβαίνουν τα σκαλιά της εκκλησίας</h6></a><div class="mmp-date">3 Ιουλίου 2017, 19:57</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/survivor-ntanos-marios-vasalos-ke-misthoforos-epestrepsan-stin-athina/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/07/agg708_5-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Survivor: Ντάνος, Μάριος, Βασάλος και μισθοφόρος επέστρεψαν στην Αθήνα</h6></a><div class="mmp-date">3 Ιουλίου 2017, 08:06</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pos-o-klounei-ekmetalleftike-ta-pedia-tou-gia-na-thisavrisi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/pws-o-klounei-ekmetalleutike-ta-paidia-tou-gia-na-thisaurisei.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πώς ο Κλούνεϊ εκμεταλλεύτηκε τα παιδιά του για να θησαυρίσει</h6></a><div class="mmp-date">25 Ιουνίου 2017, 10:01</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ston-kisso-piliou-pantrevete-o-ithopios-giorgos-seitaridis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/seitaridis1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Στον Κισσό Πηλίου παντρεύεται ο ηθοποιός Γιώργος Σεϊταρίδης</h6></a><div class="mmp-date">23 Ιουνίου 2017, 17:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pantreftike-kori-tou-swarovski-nyfiko-ton-46-kilon-tous-500-000-krystallous/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/06/swar8-380x250.jpeg"  alt="" height="250" width="380"/></div><h6>Παντρεύτηκε η κόρη του Swarovski -Το νυφικό των 46 κιλών με τους 500.000 κρυστάλλους</h6></a><div class="mmp-date">22 Ιουνίου 2017, 09:08</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-333517" class="single-layout clearfix post-333517 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitismos tag-agorastos tag-faethon-olympus-marathon" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></h5>
						<h1 itemprop="headline" class="entry-title">Το Σαββατοκύριακο 8-9 Ιουλίου ο 6ος “Faethon Olympus Marathon” – Το πρόγραμμα των αγώνων</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2017-07-06T16:00:15+00:00" itemprop="datePublished">6 Ιουλίου 2017, 16:00</time><time class="meta-date-modified updated" datetime="2017-07-06T14:36:28+00:00" itemprop="dateModified">6 Ιουλίου 2017</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg"><img width="840" height="530" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg?fit=840%2C530&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg?resize=200%2C126&amp;ssl=1 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg?resize=300%2C189&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg?resize=768%2C485&amp;ssl=1 768w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg?resize=840%2C530&amp;ssl=1 840w" sizes="(max-width: 840px) 100vw, 840px" /></a></div>		
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Ο κορυφαίος Sky Running αγώνας της χώρα μας, ο Faethon Olympus Marathon θα διεξαχθεί για πέμπτη φορά φέτος το Σαββατοκύριακο 8-9 Ιουλίου. Σε μια διαδρομή με συνολική απόσταση 44 χλμ και υψομετρική διαφορά 3.600μ.μεταξύ γης και ουρανού στις κόψεις του Δυτικού Ολύμπου 600 και πλέον αθλητές (ουρανοδρόμοι) θα ζήσουν την απόλυτη εμπειρία του ορεινού τρεξίματος. Αυτό έγινε γνωστό σε συνέντευξη τύπου η οποία δόθηκε στην αίθουσα του Περιφερειακού Συμβουλίου Θεσσαλίας. Ο αγώνας σημειώνει φέτος ρεκόρ συμμετοχών (πάνω από 600 άτομα) με συμμετοχές απ’ όλο τον κόσμο και τέθηκε για πρώτη φορά υπό αιγίδα του Υπουργείου Τουρισμού και του Ελληνικού Οργανισμού Τουρισμού.</p>
<p>Κώστας Αγοραστός – Περιφερειάρχης Θεσσαλίας: «Ένας μεγάλος αγώνας, γίνεται αυτό το Σαββατοκύριακο στον Όλυμπο. Ένα μεγάλο αθλητικό γεγονός, μια ιδέα νέων ανθρώπων που ξεκίνησε πριν έξι χρόνια έγινε πλέον θεσμός. Ο αγώνας αυτός τον οποίο στηρίξαμε από την πρώτη στιγμή, ενδυναμώθηκε, εξελίχθηκε σε ένα σημαντικό γεγονός, με διεθνείς συμμετοχές, μοναδικές διαδρομές, ενώ κερδίζει συνεχώς φίλους. 600 αθλητές από την Ελλάδα, 30 από το εξωτερικό, μεγάλες διαδρομές στο μυθικό βουνό, σε ένα τοπίο ανεπανάληπτο. Ευχαριστούμε όλους όσους βοηθούν να διεξαχθεί ο αγώνας, τον Δήμο Ελασσόνας, το Υπουργείο Πολιτισμού, τους εθελοντές, τους χορηγούς, την οικογένεια Τσουρέκα, και τα νέα παιδιά που βοηθούν να αναδείξουμε την Ελασσόνα και τον θεσσαλικό Όλυμπο».</p>
<p><strong>Πρόγραμμα Αγώνων</strong></p>
<p><strong>Σάββατο 08-07-2017</strong></p>
<p>3ος FAETHON TRAIL</p>
<p>7:30 – 9:30 Επίδοση αριθμών Πλατεία Κοκκινοπλού<br />
10:00 Εκκίνηση FΟΜ Τrail<br />
13:00 AΠΟΝΟΜΕΣ<br />
13:30 Τέλος αγώνα</p>
<p>6ος FAETHON OLYMPUS MARATHON &amp; 2ος RUPICAPRA</p>
<p>10:00 Αναχώρηση Πούλμαν από Αθήνα (Σύνταγμα)</p>
<p>10:00-21:00 Επίδοση αριθμών (Εγγραφές) Αίθουσα Βασιλείου Φαρμάκη κεντρική Πλατεία Ελασσόνας</p>
<p>17:00- Τεχνική ενημέρωση-Αίθουσα Βασιλείου Φαρμάκη – Ελασσόνα</p>
<p>18:00 – Αναχώρηση Πούλμαν για Κοκκινοπηλό</p>
<p><strong>Κυριακή 09-07-2017</strong></p>
<p>06:00 Εκκίνηση 6ου FAETHON OLYMPUS MARATHON<br />
06:30 Εκκίνηση 2ου RUPICAPRA</p>
<p>08:30 – 11:30 Τερματισμοί αθλητών 2ου RUPICAPRA</p>
<p>11:30-18:00 Τερματισμοί αθλητών του 6ου FOM &#8211; Κοκκινοπλός Ελασσόνας.</p>
<p>13:00 Τελετή Απονομών 2ου RUPICAPRA</p>
<p>15:00 μ.μ. Τελετή Απονομών 6ου FAETHON OLYMPUS MARATHON</p>
<p>16:00 Αναχώρηση 1ου λεωφορείου για Αθήνα</p>
<p>19:00 Κλείσιμο διοργάνωσης</p>
<p>19:30 Αναχώρηση των άλλων δυο λεωφορείων για Αθήνα</p>
<p><a href="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-3.jpg?ssl=1"><img class="alignnone size-large wp-image-333519" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-3.jpg?resize=336%2C840&#038;ssl=1" alt="" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-3.jpg?resize=336%2C840&amp;ssl=1 336w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-3.jpg?resize=80%2C200&amp;ssl=1 80w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-3.jpg?resize=120%2C300&amp;ssl=1 120w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-3.jpg?w=409&amp;ssl=1 409w" sizes="(max-width: 336px) 100vw, 336px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1836851710 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1836851710" data-essb-postid="333517" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/" data-essb-twitter-url="https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/" data-essb-instance="1836851710"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%A4%CE%BF+%CE%A3%CE%B1%CE%B2%CE%B2%CE%B1%CF%84%CE%BF%CE%BA%CF%8D%CF%81%CE%B9%CE%B1%CE%BA%CE%BF+8-9+%CE%99%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85+%CE%BF+6%CE%BF%CF%82+%E2%80%9CFaethon+Olympus+Marathon%E2%80%9D+%E2%80%93+%CE%A4%CE%BF+%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%B3%CF%8E%CE%BD%CF%89%CE%BD&amp;link=https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%A4%CE%BF+%CE%A3%CE%B1%CE%B2%CE%B2%CE%B1%CF%84%CE%BF%CE%BA%CF%8D%CF%81%CE%B9%CE%B1%CE%BA%CE%BF+8-9+%CE%99%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85+%CE%BF+6%CE%BF%CF%82+%E2%80%9CFaethon+Olympus+Marathon%E2%80%9D+%E2%80%93+%CE%A4%CE%BF+%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%B3%CF%8E%CE%BD%CF%89%CE%BD&amp;link=https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1836851710&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%CE%A4%CE%BF+%CE%A3%CE%B1%CE%B2%CE%B2%CE%B1%CF%84%CE%BF%CE%BA%CF%8D%CF%81%CE%B9%CE%B1%CE%BA%CE%BF+8-9+%CE%99%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85+%CE%BF+6%CE%BF%CF%82+%E2%80%9CFaethon+Olympus+Marathon%E2%80%9D+%E2%80%93+%CE%A4%CE%BF+%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%B3%CF%8E%CE%BD%CF%89%CE%BD&amp;url=https://e-th.es/840y1&amp;counturl=https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/&#39;,&#39;twitter&#39;,&#39;1836851710&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/&#39;,&#39;google&#39;,&#39;1836851710&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1836851710&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Το%20Σαββατοκύριακο%208-9%20Ιουλίου%20ο%206ος%20“Faethon%20Olympus%20Marathon”%20–%20Το%20πρόγραμμα%20των%20αγώνων%20https%3A%2F%2Fe-th.es%2F840y1" title="" onclick="essb_tracking_only('', 'viber', '1836851710', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Το%20Σαββατοκύριακο%208-9%20Ιουλίου%20ο%206ος%20“Faethon%20Olympus%20Marathon”%20–%20Το%20πρόγραμμα%20των%20αγώνων%20https%3A%2F%2Fe-th.es%2F840y1" title="" onclick="essb_tracking_only('', 'whatsapp', '1836851710', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1836851710&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1836851710&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%A4%CE%BF+%CE%A3%CE%B1%CE%B2%CE%B2%CE%B1%CF%84%CE%BF%CE%BA%CF%8D%CF%81%CE%B9%CE%B1%CE%BA%CE%BF+8-9+%CE%99%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85+%CE%BF+6%CE%BF%CF%82+%E2%80%9CFaethon+Olympus+Marathon%E2%80%9D+%E2%80%93+%CE%A4%CE%BF+%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%B3%CF%8E%CE%BD%CF%89%CE%BD&amp;url=https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%A4%CE%BF+%CE%A3%CE%B1%CE%B2%CE%B2%CE%B1%CF%84%CE%BF%CE%BA%CF%8D%CF%81%CE%B9%CE%B1%CE%BA%CE%BF+8-9+%CE%99%CE%BF%CF%85%CE%BB%CE%AF%CE%BF%CF%85+%CE%BF+6%CE%BF%CF%82+%E2%80%9CFaethon+Olympus+Marathon%E2%80%9D+%E2%80%93+%CE%A4%CE%BF+%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%B3%CF%8E%CE%BD%CF%89%CE%BD&amp;url=https://e-thessalia.gr/savvatokyriako-8-9-iouliou-o-6os-faethon-olympus-marathon-programma-ton-agonon/&#39;,&#39;linkedin&#39;,&#39;1836851710&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;1836851710&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;1836851710&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1836851710&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/agorastos/" rel="tag">Αγοραστός</a></span><span><a href="https://e-thessalia.gr/tag/faethon-olympus-marathon/" rel="tag">“Faethon Olympus Marathon”</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/aporrifthike-prosfygi-tis-syneteristikis-organosis-mileon-gia-epivoli-prostimou/" rel="prev">Απορρίφθηκε η προσφυγή της Συνεταιριστικής Οργάνωσης Μηλεών για επιβολή προστίμου</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/FAETHON-2.jpg?fit=1024%2C646&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="646"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-333517 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/xekina-kataskevi-tou-klistou-gymnastiriou-zagoras-proypologismou-2-ekatommyrion-evro/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/07/unnamed-2-2-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/unnamed-2-2.jpg?fit=1024%2C562&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="562"></div></div><h6 itemprop="headline">Ξεκινά η κατασκευή του κλειστού γυμναστηρίου Ζαγοράς προϋπολογισμού 2 εκατομμυρίων ευρώ</h6></a><time datetime="2017-07-06T15:24:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-06T15:24:27+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/agorastos-periferia-tha-stirixi-tin-prospathia-gia-eborevmatiko-kentro-opou-ke-na-gini/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/ΚΩΣΤΑΣ-ΑΓΟΡΑΣΤΟΣ-ΠΡΟΕΔΡΟΣ-ΕΝΠΕ-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/ΚΩΣΤΑΣ-ΑΓΟΡΑΣΤΟΣ-ΠΡΟΕΔΡΟΣ-ΕΝΠΕ.jpg?fit=3000%2C2000&#038;ssl=1"><meta itemprop="width" content="3000"><meta itemprop="height" content="2000"></div></div><h6 itemprop="headline">Αγοραστός: «Η Περιφέρεια θα στηρίξει την προσπάθεια για εμπορευματικό κέντρο όπου και να γίνει»</h6></a><time datetime="2017-07-06T14:08:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-06T14:08:16+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apo-ton-magnisiako-ston-paok-o-16chronos-g-ballas-anakinothike-metagrafi-tou/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/07/Σ19-Φ1-ΤΡΙΣΤ-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/Σ19-Φ1-ΤΡΙΣΤ.jpg?fit=960%2C720&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></div></div><h6 itemprop="headline">Από τον Μαγνησιακό στον ΠΑΟΚ ο 16χρονος Γ. Μπάλλας &#8211; Ανακοινώθηκε η μεταγραφή του </h6></a><time datetime="2017-07-06T11:58:33+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-07-06T11:59:29+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-27" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/06/zakis_continental.jpg" alt="Continental" itemprop="image"></div></aside></div>
		</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pages/Veggera/300042060114268" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/veggera_foto.jpg" alt="veggera" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/05/clicknchic_banner.jpg" alt="Click &amp; Chic" itemprop="image"></div></aside></div>
		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/06/lampis.jpg" alt="Volos Diet" itemprop="image"></a></div></aside></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/kokkiniammos/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/06/kokkiniammos_banner.jpg" alt="Κόκκινη Άμμος" itemprop="image"></a></div></aside></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-183188 mc4wp-form-basic" method="post" data-id="183188" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<!--<label for="mc4wp_email">Εγγραφείτε στη λίστα του ιστοτόπου μας για να λαμβάνετε σημαντικές ενημερώσεις</label>-->
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Το email σας" required />
</p>

<p>
	<input type="submit" value="Εγγραφή" />
</p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1499346042" /><input type="hidden" name="_mc4wp_form_id" value="183188" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/sygkinitikos-gamos-dyo-neon-anthropon-sto-nosokomio-volou/" class="bump-view" data-bump-view="tp">
						Συγκινητικός γάμος δυο νέων ανθρώπων στο Νοσοκομείο Βόλου					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/anigi-ekptotiko-chorio-sti-larisa-h-mcarthurglen-anasteni-pantheon-plaza/" class="bump-view" data-bump-view="tp">
						Ανοίγει εκπτωτικό χωριό στη Λάρισα - H Mcarthurglen «ανασταίνει» το Pantheon Plaza 					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/efyge-apo-ti-zoi-35-chroni-ergazomeni-sto-nosokomio/" class="bump-view" data-bump-view="tp">
						&quot;Εφυγε&quot; από τη ζωή 35χρονη εργαζόμενη στο Νοσοκομείο Βόλου					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/kinisi-politon-gia-nero-erichnan-tonous-ammonias-ston-pagasitiko-ke-xafnika-katharise-dia-magias/" class="bump-view" data-bump-view="tp">
						Συμμαχία για το Νερό: Έριχναν τόνους αμμωνίας στον Παγασητικό και ξαφνικά...καθάρισε ως δια μαγείας					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="media_image-2" class="widget widget_media_image"><img width="300" height="237" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?fit=300%2C237&amp;ssl=1" class="image wp-image-330465  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?w=800&amp;ssl=1 800w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=200%2C158&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_badge.png?resize=768%2C606&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a href="https://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul  class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a href="https://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.3' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/46435.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>








<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/458aa.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.5'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'47554784',post:'333517',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '333517' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">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</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 12688/13106 objects using redis
Page Caching using disk: enhanced
Minified using disk

 Served from: e-thessalia.gr @ 2017-07-06 16:00:42 by W3 Total Cache -->