<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/02229.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Πρωταπριλιάτικη φάρσα από την Επιτροπή Αγώνα Πολιτών Βόλου - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Πρωταπριλιάτικη φάρσα από την Επιτροπή Αγώνα Πολιτών Βόλου - e-thessalia.gr" />
<meta property="og:description" content="Με αφορμή την αυριανή ημέρα της Πρωταπριλιάς, η Επιτροπή Αγώνα Πολιτών Βόλου εξέδωσε ανακοίνωση στην οποία παρουσιάζει τον υπουργό Σωκράτη &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="Επιτροπή Αγώνα Πολιτών Βόλου" />
<meta property="article:tag" content="φάρσα" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2018-03-31T14:35:17+03:00" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg" />
<meta property="og:image:secure_url" content="https://e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg" />
<meta property="og:image:width" content="899" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Με αφορμή την αυριανή ημέρα της Πρωταπριλιάς, η Επιτροπή Αγώνα Πολιτών Βόλου εξέδωσε ανακοίνωση στην οποία παρουσιάζει τον υπουργό Σωκράτη &hellip;" />
<meta name="twitter:title" content="Πρωταπριλιάτικη φάρσα από την Επιτροπή Αγώνα Πολιτών Βόλου - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg?fit=899%2C750&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic&#038;subset=greek,latin' type='text/css' media='all' />












<style id='mnky_main-inline-css' type='text/css'>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</style>




<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/b6b05.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"home_url":"https:\/\/e-thessalia.gr"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/d79cf.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/00c8b.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://e-th.es/ciqp8' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fprotapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fprotapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/?ia_markup=1" />
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"329ae508f3","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":404753};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.grecaptcha-badge {
    display: none;
}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-404753" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/" title="View Πρωταπριλιάτικη φάρσα από την Επιτροπή Αγώνα Πολιτών Βόλου" rel="bookmark">Πρωταπριλιάτικη φάρσα από την Επιτροπή Αγώνα Πολιτών Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T14:35:17+00:00" itemprop="datePublished">31 Μαρτίου 2018, 14:35</time><time class="meta-date-modified" datetime="2018-03-31T14:35:17+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg?fit=899%2C750&#038;ssl=1"><meta itemprop="width" content="899"><meta itemprop="height" content="750"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404755" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mazi-gia-ton-volo-i-lexi-parodia-einai-ligi-gia-ti-chthesini-synantisi-stin-aget/" title="View Μαζί για τον Βόλο: Η λέξη «παρωδία» είναι λίγη για τη χθεσινή συνάντηση στην ΑΓΕΤ" rel="bookmark">Μαζί για τον Βόλο: Η λέξη «παρωδία» είναι λίγη για τη χθεσινή συνάντηση στην ΑΓΕΤ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T14:28:05+00:00" itemprop="datePublished">31 Μαρτίου 2018, 14:28</time><time class="meta-date-modified" datetime="2018-03-31T14:28:05+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/07/ΑΝΕΞΑΡΤΗΤΟΙ-ΔΗΜΟΤΙΚΟ-ΣΥΜΒΟΥΛΟΙ.jpg?fit=909%2C427&#038;ssl=1"><meta itemprop="width" content="909"><meta itemprop="height" content="427"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404749" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-mathiteia-apofoiton-epal-diaylos-syndesis-me-tin-ergasia/" title="View Η μαθητεία απόφοιτων ΕΠΑΛ δίαυλος σύνδεσης με την εργασία" rel="bookmark">Η μαθητεία απόφοιτων ΕΠΑΛ δίαυλος σύνδεσης με την εργασία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-03-31T13:26:52+00:00" itemprop="datePublished">31 Μαρτίου 2018, 13:26</time><time class="meta-date-modified" datetime="2018-03-31T13:26:52+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/16-Φ1-9-e1522491945962.jpg?fit=1500%2C846&#038;ssl=1"><meta itemprop="width" content="1500"><meta itemprop="height" content="846"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404745" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aristoychos-mathitria-toy-7oy-gymnasioy-me-diakriseis-se-agones-kolymvisis/" title="View Αριστούχος μαθήτρια του 7ου Γυμνασίου με διακρίσεις σε αγώνες κολύμβησης" rel="bookmark">Αριστούχος μαθήτρια του 7ου Γυμνασίου με διακρίσεις σε αγώνες κολύμβησης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-03-31T13:16:21+00:00" itemprop="datePublished">31 Μαρτίου 2018, 13:16</time><time class="meta-date-modified" datetime="2018-03-31T13:16:21+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/Σ16-Φ2-7.jpg?fit=960%2C837&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="837"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404743" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/se-tessera-mathimata-tha-diagonistei-to-95-ton-ypopsifion-tis-magnisias/" title="View Σε τέσσερα μαθήματα θα διαγωνιστεί το 95% των υποψηφίων της Μαγνησίας" rel="bookmark">Σε τέσσερα μαθήματα θα διαγωνιστεί το 95% των υποψηφίων της Μαγνησίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-03-31T13:04:09+00:00" itemprop="datePublished">31 Μαρτίου 2018, 13:04</time><time class="meta-date-modified" datetime="2018-03-31T13:04:09+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/Σ15-Φ1-12.jpg?fit=1715%2C1000&#038;ssl=1"><meta itemprop="width" content="1715"><meta itemprop="height" content="1000"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404741" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/archise-na-kineitai-i-agora-anoikta-ayrio-ta-emporika-katastimata-ston-volo/" title="View Άρχισε να «κινείται» η αγορά &#8211; Ανοικτά αύριο τα εμπορικά καταστήματα στον Βόλο" rel="bookmark">Άρχισε να «κινείται» η αγορά &#8211; Ανοικτά αύριο τα εμπορικά καταστήματα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-03-31T12:44:18+00:00" itemprop="datePublished">31 Μαρτίου 2018, 12:44</time><time class="meta-date-modified" datetime="2018-03-31T12:44:18+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/Σ13-Φ1-δισ-1.jpg?fit=2048%2C1536&#038;ssl=1"><meta itemprop="width" content="2048"><meta itemprop="height" content="1536"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404740" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vriskomaste-mprosta-se-krisimes-apofaseis-gia-to-panepistimio-thessalias-apaiteitai-egrigorsi/" title="View «Βρισκόμαστε μπροστά σε κρίσιμες αποφάσεις για το Πανεπιστήμιο Θεσσαλίας &#8211; Απαιτείται εγρήγορση»" rel="bookmark">«Βρισκόμαστε μπροστά σε κρίσιμες αποφάσεις για το Πανεπιστήμιο Θεσσαλίας &#8211; Απαιτείται εγρήγορση»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T12:40:45+00:00" itemprop="datePublished">31 Μαρτίου 2018, 12:40</time><time class="meta-date-modified" datetime="2018-03-31T12:59:29+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/10/ΣΚΟΤΙΝΙΩΤΗΣ.jpg?fit=485%2C323&#038;ssl=1"><meta itemprop="width" content="485"><meta itemprop="height" content="323"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404739" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-das-zita-tin-epanakatametrisi-ton-psifodeltion-gia-tis-ekloges-ston-syllogo-ergazomenon-ota/" title="View Η ΔΑΣ ζητά την επανακαταμέτρηση των ψηφοδελτίων για τις εκλογές στον Σύλλογο Εργαζομένων ΟΤΑ:" rel="bookmark">Η ΔΑΣ ζητά την επανακαταμέτρηση των ψηφοδελτίων για τις εκλογές στον Σύλλογο Εργαζομένων ΟΤΑ:</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T12:39:00+00:00" itemprop="datePublished">31 Μαρτίου 2018, 12:39</time><time class="meta-date-modified" datetime="2018-03-31T12:39:00+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/Σ07-Φ2.jpg?fit=4000%2C3000&#038;ssl=1"><meta itemprop="width" content="4000"><meta itemprop="height" content="3000"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404747" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/se-diadiktyaki-syzitisi-me-ton-niko-dendia-o-giorgos-emmanoyilidis/" title="View Σε διαδικτυακή συζήτηση με τον Νίκο Δένδια ο Γιώργος Εμμανουηλίδης" rel="bookmark">Σε διαδικτυακή συζήτηση με τον Νίκο Δένδια ο Γιώργος Εμμανουηλίδης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T12:30:11+00:00" itemprop="datePublished">31 Μαρτίου 2018, 12:30</time><time class="meta-date-modified" datetime="2018-03-31T13:23:16+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/Χωρίς-τίτλο-2.jpg?fit=796%2C390&#038;ssl=1"><meta itemprop="width" content="796"><meta itemprop="height" content="390"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404737" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-thessalia-i-pio-prasini-perifereia/" title="View Η Θεσσαλία η πιο «πράσινη» περιφέρεια" rel="bookmark">Η Θεσσαλία η πιο «πράσινη» περιφέρεια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/arthra/" rel="category tag">Άρθρα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T12:28:23+00:00" itemprop="datePublished">31 Μαρτίου 2018, 12:28</time><time class="meta-date-modified" datetime="2018-03-31T12:28:23+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/01/kaltsogiannis.jpg?fit=800%2C636&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="636"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404736" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekopse-666-kliseis-i-dimotiki-astynomia-voloy-ton-martio-gia-paravaseis-k-o-k-kai-s-e-s/" title="View «Έκοψε» 666 κλήσεις η Δημοτική Αστυνομία Βόλου τον Μάρτιο για παραβάσεις Κ.Ο.Κ. και Σ.Ε.Σ" rel="bookmark">«Έκοψε» 666 κλήσεις η Δημοτική Αστυνομία Βόλου τον Μάρτιο για παραβάσεις Κ.Ο.Κ. και Σ.Ε.Σ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><span class="mp-date"><time datetime="2018-03-31T12:22:30+00:00" itemprop="datePublished">31 Μαρτίου 2018, 12:22</time><time class="meta-date-modified" datetime="2018-03-31T12:22:30+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/933764.jpeg?fit=586%2C391&#038;ssl=1"><meta itemprop="width" content="586"><meta itemprop="height" content="391"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404734" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paragrafike-i-poini-katadikasthenta-gia-paravasi-toy-nomoy-peri-epitagon/" title="View Παραγράφηκε η ποινή καταδικασθέντα για παράβαση του νόμου περί επιταγών" rel="bookmark">Παραγράφηκε η ποινή καταδικασθέντα για παράβαση του νόμου περί επιταγών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T12:16:20+00:00" itemprop="datePublished">31 Μαρτίου 2018, 12:16</time><time class="meta-date-modified" datetime="2018-03-31T12:16:20+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/02/dikastirio18787-540x370.jpg?fit=540%2C370&#038;ssl=1"><meta itemprop="width" content="540"><meta itemprop="height" content="370"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404732" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/neo-d-s-ston-syndesmo-apofoiton-gymnasioy-thileon-voloy/" title="View Νέο Δ.Σ. στον Σύνδεσμο Αποφοίτων Γυμνασίου Θηλέων Βόλου" rel="bookmark">Νέο Δ.Σ. στον Σύνδεσμο Αποφοίτων Γυμνασίου Θηλέων Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T11:46:18+00:00" itemprop="datePublished">31 Μαρτίου 2018, 11:46</time><time class="meta-date-modified" datetime="2018-03-31T11:46:18+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/kalpi.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404726" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/3i-thesi-gia-tin-athlitria-toy-aotniv-eystathioy-eleni-sto-scholiko-panellinio-protathlima/" title="View 3η θέση για την αθλήτρια του ΑΟΤΝΙΒ Ευσταθίου Ελένη στο σχολικό πανελλήνιο πρωτάθλημα" rel="bookmark">3η θέση για την αθλήτρια του ΑΟΤΝΙΒ Ευσταθίου Ελένη στο σχολικό πανελλήνιο πρωτάθλημα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T11:42:53+00:00" itemprop="datePublished">31 Μαρτίου 2018, 11:42</time><time class="meta-date-modified" datetime="2018-03-31T11:42:53+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/5-3.jpg?fit=960%2C720&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404725" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chania-katerreyse-tmima-tis-orofis-sto-kolymvitirio-itan-gemato-paidia-photos/" title="View Χανιά: Κατέρρευσε τμήμα της οροφής στο κολυμβητήριο &#8211; Ήταν γεμάτο παιδιά (photos)" rel="bookmark">Χανιά: Κατέρρευσε τμήμα της οροφής στο κολυμβητήριο &#8211; Ήταν γεμάτο παιδιά (photos)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T11:38:35+00:00" itemprop="datePublished">31 Μαρτίου 2018, 11:38</time><time class="meta-date-modified" datetime="2018-03-31T11:38:35+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/xania.31.3.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404718" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dyo-ellines-xekinoyn-gia-tin-3i-psiloteri-koryfi-toy-kosmoy-mono-241-atoma-ta-echoyn-kataferei/" title="View Δύο Ελληνες ξεκινούν για την 3η ψηλότερη κορυφή του κόσμου &#8211; Μόνο 241 άτομα τα έχουν καταφέρει" rel="bookmark">Δύο Ελληνες ξεκινούν για την 3η ψηλότερη κορυφή του κόσμου &#8211; Μόνο 241 άτομα τα έχουν καταφέρει</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T11:35:46+00:00" itemprop="datePublished">31 Μαρτίου 2018, 11:35</time><time class="meta-date-modified" datetime="2018-03-31T11:35:46+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/oreivates708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404717" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/astakos-i-romi-enopsei-toy-pascha-6-syllipseis-ypopton-gia-tromokratia/" title="View «Αστακός» η Ρώμη ενόψει του Πάσχα &#8211; 6 συλλήψεις υπόπτων για τρομοκρατία" rel="bookmark">«Αστακός» η Ρώμη ενόψει του Πάσχα &#8211; 6 συλλήψεις υπόπτων για τρομοκρατία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T11:32:09+00:00" itemprop="datePublished">31 Μαρτίου 2018, 11:32</time><time class="meta-date-modified" datetime="2018-03-31T11:32:09+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/ap_18089558761595-7.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404713" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dolofonia-doras-zemperi-entopistike-kai-deytero-orfano-dna/" title="View Δολοφονία Δώρας Ζέμπερη: Εντοπίστηκε και δεύτερο «ορφανό» DNA" rel="bookmark">Δολοφονία Δώρας Ζέμπερη: Εντοπίστηκε και δεύτερο «ορφανό» DNA</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T11:29:49+00:00" itemprop="datePublished">31 Μαρτίου 2018, 11:29</time><time class="meta-date-modified" datetime="2018-03-31T11:29:49+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/zemperi.31.3.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404714" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/patra-59chronos-epathe-anakopi-tin-ora-poy-toy-epitethikan-listes/" title="View Πάτρα: 59χρονος έπαθε ανακοπή την ώρα που του επιτέθηκαν ληστές" rel="bookmark">Πάτρα: 59χρονος έπαθε ανακοπή την ώρα που του επιτέθηκαν ληστές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T11:27:32+00:00" itemprop="datePublished">31 Μαρτίου 2018, 11:27</time><time class="meta-date-modified" datetime="2018-03-31T11:27:32+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/ekab-asthenoforo708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404733" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-m-chrysoveloni-gia-tin-enarxi-toy-apeleytherotikoy-agona-ton-kyprion/" title="View Η Μ. Χρυσοβελώνη για την έναρξη του απελευθερωτικού αγώνα των Κυπρίων" rel="bookmark">Η Μ. Χρυσοβελώνη για την έναρξη του απελευθερωτικού αγώνα των Κυπρίων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T11:00:26+00:00" itemprop="datePublished">31 Μαρτίου 2018, 11:00</time><time class="meta-date-modified" datetime="2018-03-31T11:51:52+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/07/xrysovelonis.jpg?fit=650%2C389&#038;ssl=1"><meta itemprop="width" content="650"><meta itemprop="height" content="389"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404707" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/syllipsi-43chronoy-ston-volo-gia-ichorypansi/" title="View Σύλληψη 43χρονου στον Βόλο για ηχορύπανση" rel="bookmark">Σύλληψη 43χρονου στον Βόλο για ηχορύπανση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T10:13:23+00:00" itemprop="datePublished">31 Μαρτίου 2018, 10:13</time><time class="meta-date-modified" datetime="2018-03-31T10:13:23+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/07/peripoliko.9.7.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404705" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/treis-syllipseis-gia-katochi-narkotikon-se-volo-kai-pilio/" title="View Τρεις συλλήψεις για κατοχή ναρκωτικών σε Βόλο και Πήλιο" rel="bookmark">Τρεις συλλήψεις για κατοχή ναρκωτικών σε Βόλο και Πήλιο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T10:01:13+00:00" itemprop="datePublished">31 Μαρτίου 2018, 10:01</time><time class="meta-date-modified" datetime="2018-03-31T10:01:13+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/06/kannavi.jpg?fit=629%2C421&#038;ssl=1"><meta itemprop="width" content="629"><meta itemprop="height" content="421"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404702" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekloges-thriler-ston-syllogo-ergazomenon-ota-protia-gia-tin-parataxi-ap-plageras/" title="View Εκλογές &#8211; θρίλερ στον Σύλλογο Εργαζομένων ΟΤΑ &#8211; Πρωτιά για την παράταξη «Απ. Πλαγεράς»" rel="bookmark">Εκλογές &#8211; θρίλερ στον Σύλλογο Εργαζομένων ΟΤΑ &#8211; Πρωτιά για την παράταξη «Απ. Πλαγεράς»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T09:52:29+00:00" itemprop="datePublished">31 Μαρτίου 2018, 09:52</time><time class="meta-date-modified" datetime="2018-03-31T09:52:29+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/01/staxtou.jpg?fit=428%2C447&#038;ssl=1"><meta itemprop="width" content="428"><meta itemprop="height" content="447"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404709" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/se-yponayarchos-proagetai-o-dioikitis-tis-4is-dioikisis-limenikoy-somatos-ioannis-kontopoylos/" title="View Σε Υποναύαρχος προάγεται ο διοικητής της 4ης Διοίκησης Λιμενικού Σώματος Ιωάννης Κοντόπουλος" rel="bookmark">Σε Υποναύαρχος προάγεται ο διοικητής της 4ης Διοίκησης Λιμενικού Σώματος Ιωάννης Κοντόπουλος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T09:50:10+00:00" itemprop="datePublished">31 Μαρτίου 2018, 09:50</time><time class="meta-date-modified" datetime="2018-03-31T10:22:43+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/2402069.jpg?fit=770%2C433&#038;ssl=1"><meta itemprop="width" content="770"><meta itemprop="height" content="433"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404710" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/episkepsi-mathiton-toy-1oy-dimotikoy-kai-nipiagogeioy-mileon-sti-dimotiki-vivliothiki/" title="View Eπίσκεψη μαθητών του 1ου δημοτικού και νηπιαγωγείου Μηλεών στη Δημοτική Βιβλιοθήκη" rel="bookmark">Eπίσκεψη μαθητών του 1ου δημοτικού και νηπιαγωγείου Μηλεών στη Δημοτική Βιβλιοθήκη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T09:27:49+00:00" itemprop="datePublished">31 Μαρτίου 2018, 09:27</time><time class="meta-date-modified" datetime="2018-03-31T10:30:26+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/20180326_094541.jpg?fit=2048%2C1152&#038;ssl=1"><meta itemprop="width" content="2048"><meta itemprop="height" content="1152"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404699" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thanatos-mystirio-gia-37chrono-monacho-sti-larisa-ton-vrikan-pesmeno-sti-mesi-toy-dromoy/" title="View Θάνατος-μυστήριο για 37χρονο μοναχό στη Λάρισα – Τον βρήκαν πεσμένο στη μέση του δρόμου" rel="bookmark">Θάνατος-μυστήριο για 37χρονο μοναχό στη Λάρισα – Τον βρήκαν πεσμένο στη μέση του δρόμου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T09:23:58+00:00" itemprop="datePublished">31 Μαρτίου 2018, 09:23</time><time class="meta-date-modified" datetime="2018-03-31T09:23:58+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/asthenoforo-ekav-2.jpg?fit=750%2C562&#038;ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="562"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404698" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/symploki-nearon-ta-ximeromata-stin-kentriki-plateia-ton-trikalon/" title="View Συμπλοκή νεαρών τα ξημερώματα στην κεντρική πλατεία των Τρικάλων" rel="bookmark">Συμπλοκή νεαρών τα ξημερώματα στην κεντρική πλατεία των Τρικάλων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T09:21:58+00:00" itemprop="datePublished">31 Μαρτίου 2018, 09:21</time><time class="meta-date-modified" datetime="2018-03-31T09:21:58+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/201803310852587432.png?fit=750%2C420&#038;ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="420"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404695" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dyo-apofylakistikan-kai-dyo-athoothikan-gia-tin-ypothesi-koka%ce%90nis-sti-larisa/" title="View Δύο αποφυλακίστηκαν και δύο αθωώθηκαν για την υπόθεση κοκαΐνης στη Λάρισα" rel="bookmark">Δύο αποφυλακίστηκαν και δύο αθωώθηκαν για την υπόθεση κοκαΐνης στη Λάρισα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T09:19:31+00:00" itemprop="datePublished">31 Μαρτίου 2018, 09:19</time><time class="meta-date-modified" datetime="2018-03-31T09:19:31+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/proedros-1-2.jpg?fit=618%2C394&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="394"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404694" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/larisa-efyge-xafnika-apo-ti-zoi-o-dieythyntis-toy-dimotikoy-scholeioy-omorfochorioy-sotiris-antoniadis/" title="View Λάρισα: «Έφυγε» ξαφνικά από τη ζωή ο διευθυντής του δημοτικού σχολείου Ομορφοχωρίου Σωτήρης Αντωνιάδης" rel="bookmark">Λάρισα: «Έφυγε» ξαφνικά από τη ζωή ο διευθυντής του δημοτικού σχολείου Ομορφοχωρίου Σωτήρης Αντωνιάδης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T09:18:00+00:00" itemprop="datePublished">31 Μαρτίου 2018, 09:18</time><time class="meta-date-modified" datetime="2018-03-31T09:18:00+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/antoniadis-1.jpg?fit=720%2C548&#038;ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="548"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404691" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thessaloniki-58chronos-kratoyse-fylakismena-2-xadelfia-toy-gia-mines-sto-spiti-toy/" title="View Θεσσαλονίκη: 58χρονος κρατούσε φυλακισμένα 2 ξαδέλφια του για μήνες στο σπίτι του" rel="bookmark">Θεσσαλονίκη: 58χρονος κρατούσε φυλακισμένα 2 ξαδέλφια του για μήνες στο σπίτι του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T09:14:53+00:00" itemprop="datePublished">31 Μαρτίου 2018, 09:14</time><time class="meta-date-modified" datetime="2018-03-31T09:14:53+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/elas.31.3.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404689" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prasino-vraveio-gia-tis-oysiodeis-prasines-protovoylies-toy-dimoy-alonnisoy/" title="View «Πράσινο» βραβείο για τις ουσιώδεις «πράσινες» πρωτοβουλίες του Δήμου Αλοννήσου" rel="bookmark">«Πράσινο» βραβείο για τις ουσιώδεις «πράσινες» πρωτοβουλίες του Δήμου Αλοννήσου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T09:13:10+00:00" itemprop="datePublished">31 Μαρτίου 2018, 09:13</time><time class="meta-date-modified" datetime="2018-03-31T09:13:10+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/IMG_6967.jpg?fit=1000%2C708&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="708"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404706" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/odigoysan-choris-diploma-treis-syllipseis-sti-magnisia/" title="View Οδηγούσαν χωρίς δίπλωμα &#8211; Τρεις συλλήψεις στη Μαγνησία" rel="bookmark">Οδηγούσαν χωρίς δίπλωμα &#8211; Τρεις συλλήψεις στη Μαγνησία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T09:10:43+00:00" itemprop="datePublished">31 Μαρτίου 2018, 09:10</time><time class="meta-date-modified" datetime="2018-03-31T10:08:00+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/troxaia-klisi-570-800x445.jpg?fit=800%2C445&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="445"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404687" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/oi-toyrkoi-stelnoyn-drones-sto-aigaio-ayta-poy-chrisimopoiisan-kai-stin-afrin/" title="View Oι Τούρκοι στέλνουν drones στο Αιγαίο &#8211; Αυτά που χρησιμοποίησαν και στην Αφρίν" rel="bookmark">Oι Τούρκοι στέλνουν drones στο Αιγαίο &#8211; Αυτά που χρησιμοποίησαν και στην Αφρίν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T08:46:10+00:00" itemprop="datePublished">31 Μαρτίου 2018, 08:46</time><time class="meta-date-modified" datetime="2018-03-31T08:46:10+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/drones_aigaio708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404680" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kerkyra-andras-vrethike-nekros-mesa-sto-aytokinito-toy/" title="View Κέρκυρα: Ανδρας βρέθηκε νεκρός μέσα στο αυτοκίνητό του" rel="bookmark">Κέρκυρα: Ανδρας βρέθηκε νεκρός μέσα στο αυτοκίνητό του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T08:44:53+00:00" itemprop="datePublished">31 Μαρτίου 2018, 08:44</time><time class="meta-date-modified" datetime="2018-03-31T08:44:53+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/aprt-708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404682" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/simera-i-kideia-toy-stiven-chokingk-i-tefra-toy-tha-topothetithei-plai-se-neytona-kai-darvino/" title="View Σήμερα η κηδεία του Στίβεν Χόκινγκ &#8211; Η τέφρα του θα τοποθετηθεί πλάι σε Νεύτωνα και Δαρβίνο" rel="bookmark">Σήμερα η κηδεία του Στίβεν Χόκινγκ &#8211; Η τέφρα του θα τοποθετηθεί πλάι σε Νεύτωνα και Δαρβίνο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T08:43:38+00:00" itemprop="datePublished">31 Μαρτίου 2018, 08:43</time><time class="meta-date-modified" datetime="2018-03-31T08:43:38+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/ap_02011102887-7.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404681" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/iatriki-imerida-gia-ton-sakcharodi-diaviti-kai-tis-epiplokes-toy-apo-ton-syndesmo-efedron-axiomatikon/" title="View Iατρική ημερίδα για τον σακχαρώδη διαβήτη και τις επιπλοκές του από τον Σύνδεσμο Εφέδρων Αξιωματικών" rel="bookmark">Iατρική ημερίδα για τον σακχαρώδη διαβήτη και τις επιπλοκές του από τον Σύνδεσμο Εφέδρων Αξιωματικών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T08:35:41+00:00" itemprop="datePublished">31 Μαρτίου 2018, 08:35</time><time class="meta-date-modified" datetime="2018-03-31T08:35:41+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/10/diavitis1.jpg?fit=512%2C341&#038;ssl=1"><meta itemprop="width" content="512"><meta itemprop="height" content="341"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404678" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pethane-o-artopoios-g-eleytheriadis/" title="View Πέθανε ο αρτοποιός Γ. Ελευθεριάδης" rel="bookmark">Πέθανε ο αρτοποιός Γ. Ελευθεριάδης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T08:03:20+00:00" itemprop="datePublished">31 Μαρτίου 2018, 08:03</time><time class="meta-date-modified" datetime="2018-03-31T08:03:20+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/ΕΛΕΥΘΕΡΙΑΔΗΣ-ΓΕΩ.jpg?fit=347%2C314&#038;ssl=1"><meta itemprop="width" content="347"><meta itemprop="height" content="314"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404676" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-kairos-simera-ston-volo-8/" title="View O καιρός σήμερα στον Βόλο" rel="bookmark">O καιρός σήμερα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T07:56:27+00:00" itemprop="datePublished">31 Μαρτίου 2018, 07:56</time><time class="meta-date-modified" datetime="2018-03-31T07:56:27+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ΒΟΛΟΣ.jpg?fit=695%2C365&#038;ssl=1"><meta itemprop="width" content="695"><meta itemprop="height" content="365"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404675" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aimatiro-epeisodio-se-choro-athlisis-chthes-ston-volo-25chroni-katigoreitai-oti-machairose-34chroni/" title="View Αιματηρό επεισόδιο σε χώρο άθλησης χθες στον Βόλο &#8211; 25χρονη κατηγορείται ότι μαχαίρωσε 34χρονη" rel="bookmark">Αιματηρό επεισόδιο σε χώρο άθλησης χθες στον Βόλο &#8211; 25χρονη κατηγορείται ότι μαχαίρωσε 34χρονη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T07:53:46+00:00" itemprop="datePublished">31 Μαρτίου 2018, 07:53</time><time class="meta-date-modified" datetime="2018-03-31T09:43:06+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/02/nosokomeio-e1471161604333.jpg?fit=1000%2C665&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="665"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404677" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/seismiki-donisi-21-richter-sti-skiatho/" title="View Σεισμική δόνηση 2,1 Ρίχτερ στη Σκιάθο" rel="bookmark">Σεισμική δόνηση 2,1 Ρίχτερ στη Σκιάθο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T07:08:48+00:00" itemprop="datePublished">31 Μαρτίου 2018, 07:08</time><time class="meta-date-modified" datetime="2018-03-31T08:12:21+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/11/seismos-1.jpg?fit=850%2C354&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="354"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404690" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/das-episitismoy-toyrismoy-kataptysti-i-nea-kladiki-symvasi/" title="View ΔΑΣ επισιτισμού-τουρισμού: Kατάπτυστη η νέα κλαδική σύμβαση" rel="bookmark">ΔΑΣ επισιτισμού-τουρισμού: Kατάπτυστη η νέα κλαδική σύμβαση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-31T06:48:02+00:00" itemprop="datePublished">31 Μαρτίου 2018, 06:48</time><time class="meta-date-modified" datetime="2018-03-31T08:54:18+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/01/xenodoxoipalliloi.jpg?fit=620%2C330&#038;ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404627" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/efarmogi-sto-kinito-sas-proeidopoiei-otan-plisiazei-koynoypi/" title="View Εφαρμογή στο κινητό, σας προειδοποιεί όταν πλησιάζει κουνούπι" rel="bookmark">Εφαρμογή στο κινητό, σας προειδοποιεί όταν πλησιάζει κουνούπι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-30T23:41:28+00:00" itemprop="datePublished">30 Μαρτίου 2018, 23:41</time><time class="meta-date-modified" datetime="2018-03-30T19:43:23+00:00" itemprop="dateModified">30 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/kounoupi-app708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404673" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-orario-ton-kreopolon-ston-volo-ti-megali-evdomada/" title="View Το ωράριο των κρεοπωλών στον Βόλο τη Μεγάλη Εβδομάδα" rel="bookmark">Το ωράριο των κρεοπωλών στον Βόλο τη Μεγάλη Εβδομάδα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-30T22:50:56+00:00" itemprop="datePublished">30 Μαρτίου 2018, 22:50</time><time class="meta-date-modified" datetime="2018-03-30T22:50:56+00:00" itemprop="dateModified">30 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/to-kreopoleio.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404669" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pragmatopoiithike-o-apologismos-ton-pepragmenon-tis-perifereias-thessalias/" title="View O απολογισμός των πεπραγμένων της Περιφέρειας Θεσσαλίας" rel="bookmark">O απολογισμός των πεπραγμένων της Περιφέρειας Θεσσαλίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-30T22:19:29+00:00" itemprop="datePublished">30 Μαρτίου 2018, 22:19</time><time class="meta-date-modified" datetime="2018-03-30T22:52:39+00:00" itemprop="dateModified">30 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/IMG_3398.jpg?fit=1024%2C683&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404664" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/skopiano-syzita-kai-to-upper-macedonia-i-ellada-poy-ypochorei-ti-zitaei-ta-empodia/" title="View Σκοπιανό: Συζητά και το «Upper Macedonia» η Ελλάδα &#8211; Πού υποχωρεί, τι ζητάει, τα εμπόδια" rel="bookmark">Σκοπιανό: Συζητά και το «Upper Macedonia» η Ελλάδα &#8211; Πού υποχωρεί, τι ζητάει, τα εμπόδια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-30T21:53:09+00:00" itemprop="datePublished">30 Μαρτίου 2018, 21:53</time><time class="meta-date-modified" datetime="2018-03-30T21:53:09+00:00" itemprop="dateModified">30 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/tsipras-zaev-kotzias-708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404663" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/se-vary-klima-to-episkeptirio-ton-dyo-ellinon-stratiotikon-stin-adrianoypoli/" title="View Σε βαρύ κλίμα το επισκεπτήριο των δύο Ελλήνων στρατιωτικών στην Αδριανούπολη" rel="bookmark">Σε βαρύ κλίμα το επισκεπτήριο των δύο Ελλήνων στρατιωτικών στην Αδριανούπολη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-30T21:50:10+00:00" itemprop="datePublished">30 Μαρτίου 2018, 21:50</time><time class="meta-date-modified" datetime="2018-03-30T21:50:10+00:00" itemprop="dateModified">30 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/stratikotikoi-andrianoupoli.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404659" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thessaloniki-voytia-thanatoy-gia-47chroni-epese-apo-to-mpalkoni/" title="View Θεσσαλονίκη: Βουτιά θανάτου για 47χρονη &#8211; Έπεσε από το μπαλκόνι" rel="bookmark">Θεσσαλονίκη: Βουτιά θανάτου για 47χρονη &#8211; Έπεσε από το μπαλκόνι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-30T21:48:37+00:00" itemprop="datePublished">30 Μαρτίου 2018, 21:48</time><time class="meta-date-modified" datetime="2018-03-30T21:48:37+00:00" itemprop="dateModified">30 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/nekri_mpalkoni708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404660" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apateonas-chrisimopoioyse-to-onoma-synergati-tis-mprizit-makron-gia-na-zita-chares/" title="View Απατεώνας χρησιμοποιούσε το όνομα συνεργάτη της Μπριζίτ Μακρόν για να ζητά χάρες" rel="bookmark">Απατεώνας χρησιμοποιούσε το όνομα συνεργάτη της Μπριζίτ Μακρόν για να ζητά χάρες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-30T21:47:06+00:00" itemprop="datePublished">30 Μαρτίου 2018, 21:47</time><time class="meta-date-modified" datetime="2018-03-30T21:47:06+00:00" itemprop="dateModified">30 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/brigitte_macron708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404655" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/espeysmena-sto-nosokomeio-o-arnolnt-svartsenegker/" title="View Eσπευσμένα στο νοσοκομείο ο Αρνολντ Σβαρτσενέγκερ" rel="bookmark">Eσπευσμένα στο νοσοκομείο ο Αρνολντ Σβαρτσενέγκερ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-30T21:32:17+00:00" itemprop="datePublished">30 Μαρτίου 2018, 21:32</time><time class="meta-date-modified" datetime="2018-03-30T21:32:17+00:00" itemprop="dateModified">30 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/espeusmena-sto-nosokomeio-o-arnolnt-sbartsenegker.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404654" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/oikogeneia-apo-ti-syria-tha-metaferei-ton-stayro-sto-kolossaio/" title="View Οικογένεια από τη Συρία θα μεταφέρει τον Σταυρό στο Κολοσσαίο" rel="bookmark">Οικογένεια από τη Συρία θα μεταφέρει τον Σταυρό στο Κολοσσαίο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-03-30T21:30:39+00:00" itemprop="datePublished">30 Μαρτίου 2018, 21:30</time><time class="meta-date-modified" datetime="2018-03-30T21:30:39+00:00" itemprop="dateModified">30 Μαρτίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/oikogeneia-apo-ti-suria-tha-metaferei-ton-stauro-sto-kolossaio.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-404753 single-format-standard sticky-sidebar tribe-no-js wpb-js-composer js-comp-ver-5.4.7 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/o-al-meikopoulos-sto-ypourgio-naftilias-gia-tin-aktoploiki-syndesi-volou-v-sporadon-energies-gia-ti-dromologisi-ke-defterou-pliou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/ΥΠΟΥΡΓΕΙΟ-ΝΑΥΤΙΛΙΑΣ_ΜΕΪΚΟΠΟΥΛΟΣ-ΣΤΑΥΡΙΔΟΠΟΥΛΟΣ-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Αλ.Μεϊκόπουλος στο Υπουργείο Ναυτιλίας για την ακτοπλοϊκή σύνδεση Βόλου-Β. Σποράδων &#8211;  Ενέργειες για τη δρομολόγηση και δεύτερου πλοίου</h6></a><div class="mmp-date">27 Φεβρουαρίου 2018, 19:10</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/yvridio-anthropou-provatou-dimiourgisan-epistimones-elpizoun-na-anaptyxoun-organa-gia-metamoschefsi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/sheep-708_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Υβρίδιο ανθρώπου-προβάτου δημιούργησαν επιστήμονες &#8211; Ελπίζουν να αναπτύξουν όργανα για μεταμόσχευση</h6></a><div class="mmp-date">18 Φεβρουαρίου 2018, 10:04</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/dimiourgithikan-ta-prota-anthropina-oaria-sto-ergastirio/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/dimiourgithikan-ta-prwta-anthrwpina-waria-sto-ergastirio.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Δημιουργήθηκαν τα πρώτα ανθρώπινα ωάρια στο εργαστήριο</h6></a><div class="mmp-date">9 Φεβρουαρίου 2018, 09:08</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diastimiko-skafos-tha-parakolouthi-tis-iliakes-kategides/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/25923400_16814981-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διαστημικό σκάφος θα παρακολουθεί τις ηλιακές καταιγίδες</h6></a><div class="mmp-date">3 Φεβρουαρίου 2018, 21:04</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diastimiki-peripati-gia-touristes-100-ekat-dolaria-atomo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/30318053_space-man-tourism-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διαστημικοί περίπατοι για τουρίστες με 100 εκατ. δολάρια το άτομο</h6></a><div class="mmp-date">2 Φεβρουαρίου 2018, 08:43</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/amerikanos-eidikos-proeidopoiei-gia-ton-kindyno-fonikis-metallaxis-tis-gripis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/flu-708_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αμερικανός ειδικός προειδοποιεί για τον κίνδυνο φονικής μετάλλαξης της γρίπης</h6></a><div class="mmp-date">11 Μαρτίου 2018, 12:36</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pethane-o-nompelistas-iatrikis-tzon-salston/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/john-sulston-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πέθανε ο νομπελίστας Ιατρικής Τζον Σάλστον</h6></a><div class="mmp-date">10 Μαρτίου 2018, 08:42</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epanastatiko-kollyrio-israilinon-erevniton-bori-na-antikatastisi-ta-gyalia-oraseos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/man_taking_eyedrops-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επαναστατικό κολλύριο Ισραηλινών ερευνητών -Μπορεί να αντικαταστήσει τα γυαλιά οράσεως</h6></a><div class="mmp-date">24 Φεβρουαρίου 2018, 22:15</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/synagermos-pou-gia-tin-ilara-afxisi-kata-400-ton-krousmaton-mesa-sto-2017/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/sunagermos-pou-gia-tin-ilara-auksisi-kata-400-twn-krousmatwn.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Συναγερμός ΠΟΥ για την ιλαρά: Αύξηση κατά 400% των κρουσμάτων μέσα στο 2017</h6></a><div class="mmp-date">20 Φεβρουαρίου 2018, 21:59</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/rosi-epistimones-etimazoun-farmako-kata-tis-giransis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/xapia-giransi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ρώσοι επιστήμονες ετοιμάζουν φάρμακο κατά της γήρανσης</h6></a><div class="mmp-date">8 Φεβρουαρίου 2018, 19:21</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/giati-moirase-asimenia-nomismata-se-92-andres-kai-92-gynaikes/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/deite-giati-moirase-kermata-se-92-andres-kai-92-gunaikes.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γιατί μοίρασε ασημένια νομίσματα σε 92 άνδρες και 92 γυναίκες;</h6></a><div class="mmp-date">30 Μαρτίου 2018, 07:46</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-ntonalnt-tramp-kalese-ton-thano-petreli-ston-leyko-oiko-toy-esteile-kai-prosklisi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/petrelis-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Ντόναλντ Τραμπ κάλεσε τον Θάνο Πετρέλη στον Λευκό Οίκο &#8211; Του έστειλε και πρόσκληση</h6></a><div class="mmp-date">22 Μαρτίου 2018, 10:06</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/tzamaikanos-zita-300-ekat-dolaria-apo-tin-maili-sairoys-tin-katigorei-oti-toy-eklepse-tragoydi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/curys.14.3_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τζαμαϊκανός ζητά 300 εκατ. δολάρια από την Μάιλι Σάιρους &#8211; Την κατηγορεί ότι του έκλεψε τραγούδι</h6></a><div class="mmp-date">15 Μαρτίου 2018, 08:28</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-kori-tis-tzoylias-papadimitrioy-den-mporei-na-chrisimopoiei-to-eponymo-toy-toli-voskopoyloy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/voskopoulos-xara-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η κόρη της Τζούλιας Παπαδημητρίου δεν μπορεί να χρησιμοποιεί το επώνυμο του Τόλη Βοσκόπουλου</h6></a><div class="mmp-date">13 Μαρτίου 2018, 17:08</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/exodiko-ston-apostolo-gkletso-esteile-o-manos-papagiannis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/gletsos-papagiannis-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Εξώδικο στον Απόστολο Γκλέτσο έστειλε ο Μάνος Παπαγιάννης</h6></a><div class="mmp-date">12 Μαρτίου 2018, 16:35</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-404753" class="single-layout clearfix post-404753 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-epitropi-agona-politon-volou tag-farsa" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">Πρωταπριλιάτικη φάρσα από την Επιτροπή Αγώνα Πολιτών Βόλου</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2018-03-31T14:35:17+00:00" itemprop="datePublished">31 Μαρτίου 2018, 14:35</time><time class="meta-date-modified updated" datetime="2018-03-31T14:35:17+00:00" itemprop="dateModified">31 Μαρτίου 2018</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg"><img width="840" height="701" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg?fit=840%2C701&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg?w=899&amp;ssl=1 899w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg?resize=200%2C167&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg?resize=300%2C250&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg?resize=768%2C641&amp;ssl=1 768w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg?resize=840%2C701&amp;ssl=1 840w" sizes="(max-width: 840px) 100vw, 840px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Με αφορμή την αυριανή ημέρα της Πρωταπριλιάς, η Επιτροπή Αγώνα Πολιτών Βόλου εξέδωσε ανακοίνωση στην οποία παρουσιάζει τον υπουργό Σωκράτη Φάμελλο ως το νέο ηγετικό μέλος της Επιτροπής ενώ τονίζει ως είδηση-σοκ το τέλος της καύσης σκουπιδιών από την ΑΓΕΤ και τον Δήμο Βόλου.</p>
<p>Η πρωταπριλιάτικη ανακοίνωση της Επιτροπής Αγώνα Πολιτών:<br />
«Σοκ και δέος προκαλεί η μεταστροφή των αποφάσεων της ΑΓΕΤ και του Δήμου Βόλου. Μετά τη γενική κατακραυγή που προκάλεσε την Παρασκευή η ημερίδα-φιάσκο της τσιμεντοβιομηχανίας ΑΓΕΤ, η εταιρεία αποφάσισε να βάλει τέλος στην καύση σκουπιδιών και πετκοκ συγκλονισμένη από την αποφασιστικότητα των πολιτών και των φορέων που αντιδρούν. Πληροφορίες λένε ότι μπροστά μπήκε το σωματείο της ΑΓΕΤ που βροντοφώναξε «Φτάνει πια! Η υγεία των Βολιωτών πάνω από τα κέρδη των Ελβετών!». Η εταιρεία διεμήνυσε ότι πλέον θα καίει μόνο αποξηραμένα πέταλα χρυσανθέμων τα οποία θα έρχονται από την Ιταλία μόνο με σχεδίες σεβόμενοι το περιβάλλον.</p>
<p>Ο Δήμος Βόλου κατάλαβε ότι θα μείνει άνευ αντικειμένου το εργοστάσιο που σχεδιάζει και έσπευσε να αποσύρει την πρόταση κατασκευής του και να αναγγείλει την αξιοποίηση του ΕΣΠΑ στην οικολογική διαχείριση των απορριμμάτων και στην αντιμετώπιση της αέριας ρύπανσης. Παράλληλα ο Δήμαρχος άρχισε να σπέρνει χρυσάνθεμα σε κάθε παρτέρι του Δήμου για να συναγωνιστεί τους Ιταλούς προμηθευτές της ΑΓΕΤ. Προς τιμήν του δήλωσε ότι «προτεραιότητά του είναι η επιθυμία της τοπικής κοινωνίας και η πραγμάτωση του οράματος να γίνει ο Βόλος Μονακό και όχι Μαρόκο, όπως σχεδίαζαν οι Γαλλοελβετοί».</p>
<p>Ο Αν. Υπουργός Περιβάλλοντος κ. Φάμελλος δηλώνοντας μετανοιωμένος ξανακάνει δεύτερη κυβίστηση, κοινώς κωλοτούμπα, και τάσσεται ξανά κατά της καύσης ανακαλώντας την άδεια που έχει δώσει στην ΑΓΕΤ. Πλέον θα συμμετέχει ενεργά σε κάθε δράση της Επιτροπής Αγώνα Πολιτών Βόλου. Μάλιστα από αύριο Δευτέρα θα έρθει στο Βόλο όπου θα παραμείνει μέχρι το Πάσχα για να συνδράμει στη φύτευση των χρυσανθέμων μαζί με άλλα στελέχη και βουλευτές του ΣΥΡΙΖΑ.<br />
Η Επιτροπή Αγώνα Πολιτών Βόλου κατά της καύσης σκουπιδιών εκφράζει την ικανοποίησή της με την εξέλιξη της υπόθεσης, που αποτελεί ουσιαστικά τη νίκη του αγώνα της και ευχαριστεί τους βουλευτές Μαγνησίας που συνέβαλαν με την ξεκάθαρη στάση τους».</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1836441974 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1836441974" data-essb-postid="404753" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/" data-essb-twitter-url="https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/" data-essb-instance="1836441974"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%A0%CF%81%CF%89%CF%84%CE%B1%CF%80%CF%81%CE%B9%CE%BB%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B7+%CF%86%CE%AC%CF%81%CF%83%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CE%B9%CF%84%CF%81%CE%BF%CF%80%CE%AE+%CE%91%CE%B3%CF%8E%CE%BD%CE%B1+%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CF%8E%CE%BD+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;link=https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%A0%CF%81%CF%89%CF%84%CE%B1%CF%80%CF%81%CE%B9%CE%BB%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B7+%CF%86%CE%AC%CF%81%CF%83%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CE%B9%CF%84%CF%81%CE%BF%CF%80%CE%AE+%CE%91%CE%B3%CF%8E%CE%BD%CE%B1+%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CF%8E%CE%BD+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;link=https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1836441974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%A0%CF%81%CF%89%CF%84%CE%B1%CF%80%CF%81%CE%B9%CE%BB%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B7+%CF%86%CE%AC%CF%81%CF%83%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CE%B9%CF%84%CF%81%CE%BF%CF%80%CE%AE+%CE%91%CE%B3%CF%8E%CE%BD%CE%B1+%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CF%8E%CE%BD+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;url=https://e-th.es/ciqp8&amp;counturl=https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/&#39;,&#39;twitter&#39;,&#39;1836441974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/&#39;,&#39;google&#39;,&#39;1836441974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1836441974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Πρωταπριλιάτικη%20φάρσα%20από%20την%20Επιτροπή%20Αγώνα%20Πολιτών%20Βόλου%20https%3A%2F%2Fe-th.es%2Fciqp8" title="" onclick="essb.tracking_only('', 'viber', '1836441974', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Πρωταπριλιάτικη%20φάρσα%20από%20την%20Επιτροπή%20Αγώνα%20Πολιτών%20Βόλου%20https%3A%2F%2Fe-th.es%2Fciqp8" title="" onclick="essb.tracking_only('', 'whatsapp', '1836441974', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1836441974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1836441974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%A0%CF%81%CF%89%CF%84%CE%B1%CF%80%CF%81%CE%B9%CE%BB%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B7+%CF%86%CE%AC%CF%81%CF%83%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CE%B9%CF%84%CF%81%CE%BF%CF%80%CE%AE+%CE%91%CE%B3%CF%8E%CE%BD%CE%B1+%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CF%8E%CE%BD+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;url=https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%A0%CF%81%CF%89%CF%84%CE%B1%CF%80%CF%81%CE%B9%CE%BB%CE%B9%CE%AC%CF%84%CE%B9%CE%BA%CE%B7+%CF%86%CE%AC%CF%81%CF%83%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CE%B9%CF%84%CF%81%CE%BF%CF%80%CE%AE+%CE%91%CE%B3%CF%8E%CE%BD%CE%B1+%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CF%8E%CE%BD+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;url=https://e-thessalia.gr/protapriliatiki-farsa-apo-tin-epitropi-agona-politon-voloy/&#39;,&#39;linkedin&#39;,&#39;1836441974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;1836441974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;1836441974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1836441974&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/epitropi-agona-politon-volou/" rel="tag">Επιτροπή Αγώνα Πολιτών Βόλου</a></span><span><a href="https://e-thessalia.gr/tag/farsa/" rel="tag">φάρσα</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/mazi-gia-ton-volo-i-lexi-parodia-einai-ligi-gia-ti-chthesini-synantisi-stin-aget/" rel="prev">Μαζί για τον Βόλο: Η λέξη «παρωδία» είναι λίγη για τη χθεσινή συνάντηση στην ΑΓΕΤ</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/2018-0331-Famellos-Διαδηλώνει.jpg?fit=899%2C750&#038;ssl=1"><meta itemprop="width" content="899"><meta itemprop="height" content="750"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-404753 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mazi-gia-ton-volo-i-lexi-parodia-einai-ligi-gia-ti-chthesini-synantisi-stin-aget/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/07/ΑΝΕΞΑΡΤΗΤΟΙ-ΔΗΜΟΤΙΚΟ-ΣΥΜΒΟΥΛΟΙ-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/07/ΑΝΕΞΑΡΤΗΤΟΙ-ΔΗΜΟΤΙΚΟ-ΣΥΜΒΟΥΛΟΙ.jpg?fit=909%2C427&#038;ssl=1"><meta itemprop="width" content="909"><meta itemprop="height" content="427"></div></div><h6 itemprop="headline">Μαζί για τον Βόλο: Η λέξη «παρωδία» είναι λίγη για τη χθεσινή συνάντηση στην ΑΓΕΤ</h6></a><time datetime="2018-03-31T14:28:05+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T14:28:05+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-mathiteia-apofoiton-epal-diaylos-syndesis-me-tin-ergasia/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/16-Φ1-9-e1522491945962-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/16-Φ1-9-e1522491945962.jpg?fit=1500%2C846&#038;ssl=1"><meta itemprop="width" content="1500"><meta itemprop="height" content="846"></div></div><h6 itemprop="headline">Η μαθητεία απόφοιτων ΕΠΑΛ δίαυλος σύνδεσης με την εργασία</h6></a><time datetime="2018-03-31T13:26:52+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T13:26:52+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aristoychos-mathitria-toy-7oy-gymnasioy-me-diakriseis-se-agones-kolymvisis/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/Σ16-Φ2-7-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/Σ16-Φ2-7.jpg?fit=960%2C837&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="837"></div></div><h6 itemprop="headline">Αριστούχος μαθήτρια του 7ου Γυμνασίου με διακρίσεις σε αγώνες κολύμβησης</h6></a><time datetime="2018-03-31T13:16:21+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-03-31T13:16:21+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-42" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.voulgarilab.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/02/voulgari_feb_2018.gif" alt="Βούλγαρη" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-43" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/06/lampis.jpg" alt="Volos Diet" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.karakanas.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/karakanas_banner.jpg" alt="Καρακάνας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-49" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%97%CE%BB%CE%B9%CF%8C%CF%84%CF%81%CE%BF%CF%80%CE%BF%CF%82-%CE%A7%CF%8E%CF%81%CE%BF%CF%82-%CE%A8%CF%85%CF%87%CE%B9%CE%BA%CE%AE%CF%82-%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1%CF%82-%CE%A8%CF%85%CF%87%CE%B9%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CF%8C-%CE%99%CE%B1%CF%84%CF%81%CE%B5%CE%AF%CE%BF-%CE%93%CE%B9%CE%B1%CE%BC%CE%BF%CF%85%CF%83%CF%84%CE%AC%CF%81%CE%B7-%CE%98%CE%B5%CE%BF%CE%B4%CE%BF%CF%83%CE%AF%CE%BF%CF%85-1610375992344033" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/giamoustaris_03-18.jpg" alt="Γιαμουστάρης" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pg/%CE%97-%CE%A7%CE%A9%CE%A1%CE%91-%CE%A4%CE%9F%CE%A5-%CE%A0%CE%91%CE%9D%CE%A4%CE%9F%CE%A5-185237814903279/about/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/xora_tou_pantou_03-18.jpg" alt="Η Χώρα του Παντού" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/papadimamari" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/05/click_chic_03-18.jpg" alt="Click &amp; Chic" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-50" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/kreopoleiosiapas/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/siapas_03-18.jpg" alt="Κρεοπωλείο Σιάπας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-48" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.vege.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/dimitriadis-vege_03-18.jpg" alt="Vege" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/aimatiro-epeisodio-se-choro-athlisis-chthes-ston-volo-25chroni-katigoreitai-oti-machairose-34chroni/" class="bump-view" data-bump-view="tp">
						Αιματηρό επεισόδιο σε χώρο άθλησης χθες στον Βόλο - 25χρονη κατηγορείται ότι μαχαίρωσε 34χρονη					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/me-maskes-kai-pano-exo-apo-tin-aget-diamartyromenoi-polites-gia-to-synnefo-ton-skoypidion-sto-volo-fotoreportaz/" class="bump-view" data-bump-view="tp">
						Με μάσκες και πανό διαμαρτυρήθηκαν έξω από την ΑΓΕΤ για το &quot;σύννεφο&quot; των σκουπιδιών στο Βόλο					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/o-k-stergioy-apochorise-apo-teleti-sto-stratopedo-georgoyla-diamartyromenos-gia-tin-paroysia-toy-chrysaygiti-iliopoyloy/" class="bump-view" data-bump-view="tp">
						Αποχώρηση Κ. Στεργίου από τελετή στο στρατόπεδο Γεωργούλα για την παρουσία του χρυσαυγίτη Ηλιόπουλου					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/apochorisan-me-kataggelies-apo-ti-syskepsi-tis-aget-e-tsamis-kai-nansy-kapoyla-aget-kaloyme-opoion-theloyme/" class="bump-view" data-bump-view="tp">
						Αποχώρησαν με καταγγελίες από τη σύσκεψη της ΑΓΕΤ Ε. Τσάμης και Νάνσυ Καπούλα -ΑΓΕΤ: Καλούμε όποιον θέλουμε					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-32" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφή στο Newsletter</h3><div class="textwidget widget-text"><form action="https://app.moosend.com/subscribe/dddeda9d-5549-4778-b475-b472e7b91981" method="post" id="ms-sub-form" target="_blank">
<div>
<input type="text" name="ms-email" id="email" placeholder="Το email σας" required />
<input type="submit" value="ΕΓΓΡΑΦΗ" />
</div>
<div class="inv-recaptcha-holder"></div></form></div></div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2"}};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.4' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHbj8UAAAAAJQ-FBB049LlSlMlBssffn7u4WMY', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=el'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'47554784',post:'404753',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '404753' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 16122/842 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2018-03-31 14:35:27 by W3 Total Cache
-->