<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/c7321.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Ο Θανάσης Λάλας εκθέτει στο Βόλο και μιλά στον Λοϊζο Ασβεστά: &quot;Η τέχνη είναι ένα παράθυρο στο φως&quot; - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ο Θανάσης Λάλας εκθέτει στο Βόλο και μιλά στον Λοϊζο Ασβεστά: &quot;Η τέχνη είναι ένα παράθυρο στο φως&quot; - e-thessalia.gr" />
<meta property="og:description" content="Αύριο Σάββατο 15 Σεπτεμβρίου στις 13.30 θα πραγματοποιηθούν τα εγκαίνια της ατομικής έκθεσης του ζωγράφου Θανάση Λάλα με τίτλο «Τα &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="Βολος" />
<meta property="article:tag" content="έκθεση" />
<meta property="article:tag" content="Θανάσης Λάλας" />
<meta property="article:section" content="Πολιτισμός" />
<meta property="article:published_time" content="2018-09-14T12:22:18+03:00" />
<meta property="og:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg?fit=800%2C500&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg?fit=800%2C500&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Αύριο Σάββατο 15 Σεπτεμβρίου στις 13.30 θα πραγματοποιηθούν τα εγκαίνια της ατομικής έκθεσης του ζωγράφου Θανάση Λάλα με τίτλο «Τα &hellip;" />
<meta name="twitter:title" content="Ο Θανάσης Λάλας εκθέτει στο Βόλο και μιλά στον Λοϊζο Ασβεστά: &quot;Η τέχνη είναι ένα παράθυρο στο φως&quot; - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg?fit=800%2C500&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"https:\/\/e-thessalia.gr\/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>













<style id='mnky_main-inline-css' type='text/css'>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</style>





<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/b6b05.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"home_url":"https:\/\/e-thessalia.gr"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/d79cf.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/00c8b.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://e-th.es/yk80h' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fo-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fo-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/?ia_markup=1" />
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"5fe6c5268b","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":442155};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.grecaptcha-badge {
    display: none;
}</style><link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-442155" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/" title="View Ο Θανάσης Λάλας εκθέτει στο Βόλο και μιλά στον Λοϊζο Ασβεστά: «Η τέχνη είναι ένα παράθυρο στο φως»" rel="bookmark">Ο Θανάσης Λάλας εκθέτει στο Βόλο και μιλά στον Λοϊζο Ασβεστά: «Η τέχνη είναι ένα παράθυρο στο φως»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T12:22:18+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 12:22</time><time class="meta-date-modified" datetime="2018-09-14T12:22:18+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg?fit=800%2C500&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442153" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/exasfalismeni-i-metafora-ton-paidion-toy-ergastirioy-eidikis-epaggelmatikis-ekpaideysis-kai-katartisis/" title="View Εξασφαλισμένη η μεταφορά των παιδιών του Εργαστηρίου Ειδικής Επαγγελματικής Εκπαίδευσης και Κατάρτισης" rel="bookmark">Εξασφαλισμένη η μεταφορά των παιδιών του Εργαστηρίου Ειδικής Επαγγελματικής Εκπαίδευσης και Κατάρτισης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T12:08:57+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 12:08</time><time class="meta-date-modified" datetime="2018-09-14T12:08:57+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/ΕΕΕΕΚ.jpg?fit=3968%2C2976&#038;ssl=1"><meta itemprop="width" content="3968"><meta itemprop="height" content="2976"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442150" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thyella-apo-nd-kai-kinal-gia-ti-diarroi-pigon-tis-e-e-gia-tis-syntaxeis-den-enimerothikan-gia-endechomeno-akyrosis-ton-perikopon/" title="View Θύελλα από ΝΔ και ΚΙΝΑΛ για τη διαρροή πηγών της Ε.Ε για τις συντάξεις &#8211;  Δεν ενημερώθηκαν για ενδεχόμενο ακύρωσης των περικοπών" rel="bookmark">Θύελλα από ΝΔ και ΚΙΝΑΛ για τη διαρροή πηγών της Ε.Ε για τις συντάξεις &#8211;  Δεν ενημερώθηκαν για ενδεχόμενο ακύρωσης των περικοπών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T12:04:53+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 12:04</time><time class="meta-date-modified" datetime="2018-09-14T12:04:53+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thesmoi.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442148" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/gkletsos-zo-tessera-chronia-me-ton-karkino-mallon-to-xeperasame/" title="View Γκλέτσος: Ζω τέσσερα χρόνια με τον καρκίνο &#8211; Μάλλον το ξεπεράσαμε" rel="bookmark">Γκλέτσος: Ζω τέσσερα χρόνια με τον καρκίνο &#8211; Μάλλον το ξεπεράσαμε</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T11:54:30+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 11:54</time><time class="meta-date-modified" datetime="2018-09-14T11:54:30+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/karkinos-gletsos.PNG.jpg?fit=986%2C461&#038;ssl=1"><meta itemprop="width" content="986"><meta itemprop="height" content="461"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442145" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-synetairistiki-trapeza-thessalias-anazitei-spoydastes-gia-na-pragmatopoiisoyn-tin-praktiki-toys-askisi/" title="View Η Συνεταιριστική Τράπεζα Θεσσαλίας  αναζητεί σπουδαστές για να πραγματοποιήσουν την πρακτική τους άσκηση" rel="bookmark">Η Συνεταιριστική Τράπεζα Θεσσαλίας  αναζητεί σπουδαστές για να πραγματοποιήσουν την πρακτική τους άσκηση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T11:50:17+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 11:50</time><time class="meta-date-modified" datetime="2018-09-14T11:50:17+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/KTIRIO-ARSIS-04.jpg?fit=1280%2C853&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442143" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synenteyxi-m-chrysochoidi-sti-quot-thessalia-quot-ti-leei-gia-ton-niko-androylaki-ta-pososta-toy-kinal-tis-synergasies-to-quot-mati-quot-kai-ton-koyfontina/" title="View Συνέντευξη Μ. Χρυσοχοϊδη στη «ΘΕΣΣΑΛΙΑ»: Τι λέει για τον Νίκο Ανδρουλάκη, τα ποσοστά του ΚΙΝΑΛ, τις συνεργασίες, το «Μάτι» και τον Κουφοντίνα" rel="bookmark">Συνέντευξη Μ. Χρυσοχοϊδη στη «ΘΕΣΣΑΛΙΑ»: Τι λέει για τον Νίκο Ανδρουλάκη, τα ποσοστά του ΚΙΝΑΛ, τις συνεργασίες, το «Μάτι» και τον Κουφοντίνα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Κατερίνα Τασσοπούλου"></div><span class="mp-date"><time datetime="2018-09-14T11:37:57+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 11:37</time><time class="meta-date-modified" datetime="2018-09-14T11:37:57+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/DbjeOcXWAAExXgk-731x750.jpg?fit=731%2C750&#038;ssl=1"><meta itemprop="width" content="731"><meta itemprop="height" content="750"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442139" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vinteo-anatrichila-toy-al-jazeera-apo-ti-moria-pragmatiko-kolastirio/" title="View Βίντεο-ανατριχίλα του Al Jazeera από τη Μόρια -Πραγματικό κολαστήριο" rel="bookmark">Βίντεο-ανατριχίλα του Al Jazeera από τη Μόρια -Πραγματικό κολαστήριο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T10:52:24+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 10:52</time><time class="meta-date-modified" datetime="2018-09-14T10:52:24+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/moria-708_21.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442137" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mechri-simera-to-kentro-koinotitas-almyroy-echei-exypiretisei-perissoteroys-apo-600-dimotes/" title="View Μέχρι σήμερα  το Κέντρο Κοινότητας Αλμυρού έχει εξυπηρετήσει περισσότερους από 600 δημότες" rel="bookmark">Μέχρι σήμερα  το Κέντρο Κοινότητας Αλμυρού έχει εξυπηρετήσει περισσότερους από 600 δημότες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T10:32:54+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 10:32</time><time class="meta-date-modified" datetime="2018-09-14T10:33:42+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/ΔΗΜΑΡΧΕΙΟ-ΑΛΜΥΡΟΥ.jpg?fit=485%2C291&#038;ssl=1"><meta itemprop="width" content="485"><meta itemprop="height" content="291"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442135" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekdilosi-gia-tin-enarxi-ktimatografisis-toy-almyroy/" title="View Εκδήλωση για την έναρξη κτηματογράφησης του Αλμυρού" rel="bookmark">Εκδήλωση για την έναρξη κτηματογράφησης του Αλμυρού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T10:28:29+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 10:28</time><time class="meta-date-modified" datetime="2018-09-14T10:28:29+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/αρχείο-λήψης-1.jpg?fit=275%2C183&#038;ssl=1"><meta itemprop="width" content="275"><meta itemprop="height" content="183"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442133" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apopeirathike-na-aytoktonisei-54chronos-sto-volo/" title="View Αποπειράθηκε να αυτοκτονήσει 54χρονος στο Βόλο" rel="bookmark">Αποπειράθηκε να αυτοκτονήσει 54χρονος στο Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T09:51:15+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 09:51</time><time class="meta-date-modified" datetime="2018-09-14T09:51:15+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/1.jpg?fit=640%2C400&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="400"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442132" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anoigmata-mitsotaki-meso-tis-deth/" title="View Ανοίγματα Μητσοτάκη μέσω της ΔΕΘ" rel="bookmark">Ανοίγματα Μητσοτάκη μέσω της ΔΕΘ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T09:44:51+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 09:44</time><time class="meta-date-modified" datetime="2018-09-14T09:44:51+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/04/mitsotakis.jpg?fit=848%2C565&#038;ssl=1"><meta itemprop="width" content="848"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442130" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-kogkreso-mplokarei-ti-metafora-ton-f-35-stin-toyrkia/" title="View Το Κογκρέσο μπλοκάρει τη μεταφορά των F-35 στην Τουρκία" rel="bookmark">Το Κογκρέσο μπλοκάρει τη μεταφορά των F-35 στην Τουρκία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T09:34:06+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 09:34</time><time class="meta-date-modified" datetime="2018-09-14T09:34:06+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/f-35.jpg?fit=630%2C422&#038;ssl=1"><meta itemprop="width" content="630"><meta itemprop="height" content="422"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442129" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sto-nosokomeio-toy-voloy-metaferthikan-apo-ti-skopelo-dyo-ilikiomenes-toyristries/" title="View Στο Νοσοκομείο του Βόλου μεταφέρθηκαν από τη Σκόπελο δύο ηλικιωμένες τουρίστριες" rel="bookmark">Στο Νοσοκομείο του Βόλου μεταφέρθηκαν από τη Σκόπελο δύο ηλικιωμένες τουρίστριες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T09:09:00+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 09:09</time><time class="meta-date-modified" datetime="2018-09-14T09:09:00+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/03/αχιλλοπούλειο.jpg?fit=600%2C399&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="399"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442127" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vrikan-imigymni-kai-traymatismeni-neari-gynaika-se-chorafi-stin-acha-a/" title="View Βρήκαν ημίγυμνη και τραυματισμένη νεαρή γυναίκα σε χωράφι στην Αχαΐα" rel="bookmark">Βρήκαν ημίγυμνη και τραυματισμένη νεαρή γυναίκα σε χωράφι στην Αχαΐα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T08:58:04+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 08:58</time><time class="meta-date-modified" datetime="2018-09-14T08:58:04+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/kakopoiisi-thumb-large.jpg?fit=960%2C600&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442125" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dyo-syllipseis-gia-chasis-sto-volo/" title="View Δυο συλλήψεις για χασίς στο Βόλο" rel="bookmark">Δυο συλλήψεις για χασίς στο Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T08:44:37+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 08:44</time><time class="meta-date-modified" datetime="2018-09-14T08:44:37+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/8bcd7a98d0c2011a3da9cccbcb4c5a48_XL-1.jpg?fit=900%2C599&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="599"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442123" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/meteferan-paranomo-kapno-me-taxi-entopistikan-ston-perifereiako-toy-voloy-dyo-ypikooi-alvanias/" title="View Μετέφεραν παράνομο καπνό με&#8230; ταξί- Εντοπίστηκαν στον περιφερειακό του Βόλου δύο υπήκοοι Αλβανίας" rel="bookmark">Μετέφεραν παράνομο καπνό με&#8230; ταξί- Εντοπίστηκαν στον περιφερειακό του Βόλου δύο υπήκοοι Αλβανίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T08:37:56+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 08:37</time><time class="meta-date-modified" datetime="2018-09-14T08:37:56+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/xeiropedes.jpg?fit=650%2C389&#038;ssl=1"><meta itemprop="width" content="650"><meta itemprop="height" content="389"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442121" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/se-krisimi-katastasi-23chronos-poy-epese-apo-megalo-ypsos-sta-ekkokkistiria-tis-ekkaras/" title="View Σε κρίσιμη κατάσταση 23χρονος που έπεσε από μεγάλο ύψος στα εκκοκκιστήρια της Εκκάρας" rel="bookmark">Σε κρίσιμη κατάσταση 23χρονος που έπεσε από μεγάλο ύψος στα εκκοκκιστήρια της Εκκάρας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T08:20:04+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 08:20</time><time class="meta-date-modified" datetime="2018-09-14T08:20:04+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/2290500-1.jpg?fit=780%2C519&#038;ssl=1"><meta itemprop="width" content="780"><meta itemprop="height" content="519"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442119" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anastelletai-i-leitoyrgia-toy-dimotikoy-scholeioy-platanoy-kai-toy-2oy-eidikoy-nipiagogeioy-voloy/" title="View Αναστέλλεται η λειτουργία του Δημοτικού Σχολείου Πλατάνου και του 2ου Ειδικού Νηπιαγωγείου Βόλου" rel="bookmark">Αναστέλλεται η λειτουργία του Δημοτικού Σχολείου Πλατάνου και του 2ου Ειδικού Νηπιαγωγείου Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T08:12:45+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 08:12</time><time class="meta-date-modified" datetime="2018-09-14T08:12:45+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/ΠΟΛΥΖΟΣ-.jpg?fit=352%2C428&#038;ssl=1"><meta itemprop="width" content="352"><meta itemprop="height" content="428"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442116" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/toylachiston-enas-nekros-kai-12-traymaties-meta-apo-ekrixeis-sto-diktyo-aerioy-voreia-tis-vostonis/" title="View Τουλάχιστον ένας νεκρός και 12 τραυματίες μετά από εκρήξεις στο δίκτυο αερίου βόρεια της Βοστόνης" rel="bookmark">Τουλάχιστον ένας νεκρός και 12 τραυματίες μετά από εκρήξεις στο δίκτυο αερίου βόρεια της Βοστόνης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T08:05:35+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 08:05</time><time class="meta-date-modified" datetime="2018-09-14T08:05:35+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/gas_explosio-thumb-large.jpg?fit=960%2C600&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442114" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thessaloniki-agria-symploki-nearon-to-vrady-sto-leyko-pyrgo-dyo-traymaties-sto-nosokomeio/" title="View Θεσσαλονίκη: Αγρια συμπλοκή νεαρών το βράδυ στο Λευκό Πύργο -Δυο τραυματίες στο νοσοκομείο" rel="bookmark">Θεσσαλονίκη: Αγρια συμπλοκή νεαρών το βράδυ στο Λευκό Πύργο -Δυο τραυματίες στο νοσοκομείο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T07:41:50+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 07:41</time><time class="meta-date-modified" datetime="2018-09-14T07:41:50+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thessaloniki708_9.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442111" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sta-trikala-ypertycheros-toy-tzoker-me-ena-eyro-kerdise-2-6-ekatommyria/" title="View Στα Τρίκαλα υπερτυχερός του Τζόκερ -Με ένα ευρώ κέρδισε 2,6 εκατομμύρια" rel="bookmark">Στα Τρίκαλα υπερτυχερός του Τζόκερ -Με ένα ευρώ κέρδισε 2,6 εκατομμύρια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T07:38:47+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 07:38</time><time class="meta-date-modified" datetime="2018-09-14T07:38:47+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/4029432-7.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442109" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/den-desmeyetai-o-tsipras-oti-den-tha-yparxoyn-proores-ekloges/" title="View Δεν δεσμεύεται ο Τσίπρας ότι δεν θα υπάρξουν πρόωρες εκλογές" rel="bookmark">Δεν δεσμεύεται ο Τσίπρας ότι δεν θα υπάρξουν πρόωρες εκλογές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T07:31:51+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 07:31</time><time class="meta-date-modified" datetime="2018-09-14T07:31:51+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/F5471AA9AFE72E98A32C97D69417D1FB.jpg?fit=660%2C340&#038;ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="340"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442096" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fylakisi-exi-minon-giati-quot-evgale-quot-karampina-gia-dyo-rodakina-se-ktima-ton-melissatikon/" title="View Φυλάκιση έξη μηνών γιατί «έβγαλε » καραμπίνα για δύο ροδάκινα σε κτήμα των Μελισσατίκων …" rel="bookmark">Φυλάκιση έξη μηνών γιατί «έβγαλε » καραμπίνα για δύο ροδάκινα σε κτήμα των Μελισσατίκων …</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T07:15:50+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 07:15</time><time class="meta-date-modified" datetime="2018-09-13T20:55:32+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/skotose-skilo.jpg?fit=720%2C450&#038;ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="450"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442088" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stis-5-oktovrioy-egkainiazetai-apo-tin-perifereia-thessalias-to-ergo-tis-karlas/" title="View Στις 5 Οκτωβρίου εγκαινιάζεται από την Περιφέρεια Θεσσαλίας το έργο της Κάρλας" rel="bookmark">Στις 5 Οκτωβρίου εγκαινιάζεται από την Περιφέρεια Θεσσαλίας το έργο της Κάρλας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T07:00:01+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 07:00</time><time class="meta-date-modified" datetime="2018-09-13T20:48:01+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/ΚΑΡΛΑ.jpg?fit=696%2C367&#038;ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="367"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442087" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-kairos-5/" title="View Ο καιρός" rel="bookmark">Ο καιρός</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-14T06:36:30+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 06:36</time><time class="meta-date-modified" datetime="2018-09-13T20:38:20+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/Σ11-Φ2-δισ-1.jpg?fit=1500%2C893&#038;ssl=1"><meta itemprop="width" content="1500"><meta itemprop="height" content="893"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442107" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/xekinoyn-ta-ergastiria-paradosiakon-technon-toy-lykeioy-ton-ellinidon-voloy/" title="View Ξεκινούν τα εργαστήρια παραδοσιακών τεχνών του Λυκείου των Ελληνίδων Βόλου" rel="bookmark">Ξεκινούν τα εργαστήρια παραδοσιακών τεχνών του Λυκείου των Ελληνίδων Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T22:39:06+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 22:39</time><time class="meta-date-modified" datetime="2018-09-13T22:39:06+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/IMG_0385.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442105" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-olympiakos-voloy-apochaireta-ton-gkomez-nte-faria/" title="View Ο Ολυμπιακός Βόλου αποχαιρετά τον Γκομέζ Ντε Φαρία" rel="bookmark">Ο Ολυμπιακός Βόλου αποχαιρετά τον Γκομέζ Ντε Φαρία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T22:29:43+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 22:29</time><time class="meta-date-modified" datetime="2018-09-13T22:29:43+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/de-faria.jpg?fit=643%2C406&#038;ssl=1"><meta itemprop="width" content="643"><meta itemprop="height" content="406"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442103" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/titloi-teloys-gia-ton-thryliko-skaravaio-to-anakoinose-i-volkswagen/" title="View Τίτλοι τέλους για τον θρυλικό «σκαραβαίο» &#8211; Το ανακοίνωσε η Volkswagen" rel="bookmark">Τίτλοι τέλους για τον θρυλικό «σκαραβαίο» &#8211; Το ανακοίνωσε η Volkswagen</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T22:21:48+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 22:21</time><time class="meta-date-modified" datetime="2018-09-13T22:21:48+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/Volkswagen.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442101" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/poia-poli-tha-filoxenisei-ton-diagonismo-tis-eurovision-to-2019/" title="View Ποια πόλη θα φιλοξενήσει τον διαγωνισμό της Eurovision το 2019" rel="bookmark">Ποια πόλη θα φιλοξενήσει τον διαγωνισμό της Eurovision το 2019</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T21:40:17+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 21:40</time><time class="meta-date-modified" datetime="2018-09-13T22:10:48+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/eurovision.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442099" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stocheymenes-proslipseis-sti-dimosia-dioikisi-proaniggeile-o-alexis-charitsis/" title="View Στοχευμένες προσλήψεις στη δημόσια διοίκηση προανήγγειλε ο Αλέξης Χαρίτσης" rel="bookmark">Στοχευμένες προσλήψεις στη δημόσια διοίκηση προανήγγειλε ο Αλέξης Χαρίτσης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T21:11:51+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 21:11</time><time class="meta-date-modified" datetime="2018-09-13T21:11:51+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/xaritsis.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442098" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mathimata-paradosiakon-choron-apo-to-kentro-laografias-ekpaideytikon-magnisias/" title="View Μαθήματα παραδοσιακών χορών από το Κέντρο Λαογραφίας Εκπαιδευτικών Μαγνησίας" rel="bookmark">Μαθήματα παραδοσιακών χορών από το Κέντρο Λαογραφίας Εκπαιδευτικών Μαγνησίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T21:08:24+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 21:08</time><time class="meta-date-modified" datetime="2018-09-13T21:08:24+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/04/xoros.jpg?fit=850%2C373&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="373"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442092" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/akyvernito-emeine-fortigo-ploio-aigaio-eiche-apopleysei-apo-kriti-me-proorismo-ton-volo/" title="View Ακυβέρνητο έμεινε φορτηγό πλοίο Αιγαίο &#8211; Είχε αποπλεύσει από Κρήτη με προορισμό τον Βόλο" rel="bookmark">Ακυβέρνητο έμεινε φορτηγό πλοίο Αιγαίο &#8211; Είχε αποπλεύσει από Κρήτη με προορισμό τον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T20:49:32+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 20:49</time><time class="meta-date-modified" datetime="2018-09-13T20:49:32+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/ploio-1.jpg?fit=696%2C522&#038;ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="522"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442086" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/lekkas-meta-tin-katolisthisi-sto-nayagio-epikindynes-alles-7-paralies/" title="View Λέκκας μετά την κατολίσθηση στο «Ναυάγιο»: Επικίνδυνες άλλες 7 παραλίες" rel="bookmark">Λέκκας μετά την κατολίσθηση στο «Ναυάγιο»: Επικίνδυνες άλλες 7 παραλίες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T20:41:01+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 20:41</time><time class="meta-date-modified" datetime="2018-09-13T20:41:01+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/nauagio.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442085" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-agrinio-antimetopizei-i-niki-voloy-sto-mpasket-gia-to-kypello/" title="View Το Αγρίνιο αντιμετωπίζει η Νίκη Βόλου στο μπάσκετ για το κύπελλο" rel="bookmark">Το Αγρίνιο αντιμετωπίζει η Νίκη Βόλου στο μπάσκετ για το κύπελλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T20:01:24+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 20:01</time><time class="meta-date-modified" datetime="2018-09-13T20:01:24+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/basket-mpala3.jpg?fit=350%2C230&#038;ssl=1"><meta itemprop="width" content="350"><meta itemprop="height" content="230"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442082" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/agglos-toyristas-afise-tin-teleytaia-toy-pnoi-stin-skiatho-opoy-ekane-diakopes/" title="View Άγγλος τουρίστας άφησε την τελευταία του πνοή στην Σκιάθο όπου έκανε διακοπές" rel="bookmark">Άγγλος τουρίστας άφησε την τελευταία του πνοή στην Σκιάθο όπου έκανε διακοπές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T19:45:26+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 19:45</time><time class="meta-date-modified" datetime="2018-09-13T19:45:26+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/07/kentro-ygeias-skiathos.jpg?fit=2048%2C1536&#038;ssl=1"><meta itemprop="width" content="2048"><meta itemprop="height" content="1536"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442084" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synelifthi-35chronos-me-katadikastiki-apofasi-se-varos-toy/" title="View Συνελήφθη 35χρονος με καταδικαστική απόφαση σε βάρος του" rel="bookmark">Συνελήφθη 35χρονος με καταδικαστική απόφαση σε βάρος του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T19:43:58+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 19:43</time><time class="meta-date-modified" datetime="2018-09-13T19:57:37+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/syllipseis.jpg?fit=700%2C397&#038;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="397"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442083" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/syllipsi-46chronoy-pakistanoy-me-lathraia-tsigara/" title="View Σύλληψη 46χρονου Πακιστανού με λαθραία τσιγάρα" rel="bookmark">Σύλληψη 46χρονου Πακιστανού με λαθραία τσιγάρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T19:40:31+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 19:40</time><time class="meta-date-modified" datetime="2018-09-13T19:51:41+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/11/tsigara1.jpg?fit=3456%2C2304&#038;ssl=1"><meta itemprop="width" content="3456"><meta itemprop="height" content="2304"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442080" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-alonnisos-magnitizei-taxidiotikoys-syggrafeis/" title="View Η Αλόννησος «μαγνητίζει» ταξιδιωτικούς συγγραφείς" rel="bookmark">Η Αλόννησος «μαγνητίζει» ταξιδιωτικούς συγγραφείς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T19:31:12+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 19:31</time><time class="meta-date-modified" datetime="2018-09-13T19:31:12+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/alonnisos.jpg?fit=1024%2C627&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="627"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442075" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tilefonima-gia-vomva-se-leoforeio-sto-kentro-tis-athinas-kinitopoiisi-tis-antitromokratikis/" title="View Τηλεφώνημα για βόμβα σε λεωφορείο στο κέντρο της Αθήνας &#8211; Κινητοποίηση της Αντιτρομοκρατικής" rel="bookmark">Τηλεφώνημα για βόμβα σε λεωφορείο στο κέντρο της Αθήνας &#8211; Κινητοποίηση της Αντιτρομοκρατικής</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T18:52:13+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 18:52</time><time class="meta-date-modified" datetime="2018-09-13T18:52:13+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/leoforeio.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442077" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mplak-aoyt-sti-larisa-polles-perioches-choris-reyma-logo-sovaris-vlavis/" title="View Μπλακ άουτ στη Λάρισα – Πολλές περιοχές χωρίς ρεύμα λόγω σοβαρής βλάβης" rel="bookmark">Μπλακ άουτ στη Λάρισα – Πολλές περιοχές χωρίς ρεύμα λόγω σοβαρής βλάβης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T18:35:52+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 18:35</time><time class="meta-date-modified" datetime="2018-09-13T19:00:00+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/revma.jpg?fit=780%2C405&#038;ssl=1"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442074" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ste-den-apokleiei-tin-allagi-toy-efka-ston-pago-to-proedriko-diatagma/" title="View ΣτΕ: Δεν αποκλείει την αλλαγή του ΕΦΚΑ &#8211; Στον «πάγο» το Προεδρικό Διάταγμα" rel="bookmark">ΣτΕ: Δεν αποκλείει την αλλαγή του ΕΦΚΑ &#8211; Στον «πάγο» το Προεδρικό Διάταγμα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T18:20:51+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 18:20</time><time class="meta-date-modified" datetime="2018-09-13T18:48:48+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/EFKA.jpg?fit=963%2C541&#038;ssl=1"><meta itemprop="width" content="963"><meta itemprop="height" content="541"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442071" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-rimpolovlef-ependyei-184-ekat-eyro-ston-skorpio/" title="View Ο Ριμπολόβλεφ επενδύει 184 εκατ. ευρώ στον Σκορπιό" rel="bookmark">Ο Ριμπολόβλεφ επενδύει 184 εκατ. ευρώ στον Σκορπιό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T18:10:43+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 18:10</time><time class="meta-date-modified" datetime="2018-09-13T18:10:43+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/skorpios.jpg?fit=960%2C600&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442073" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epilogi-eythynis-quot-erga-apocheteysis-to-megalo-fiasko-tis-dimotikis-archis-quot/" title="View Επιλογή Ευθύνης: «Έργα αποχέτευσης: Το μεγάλο φιάσκο της δημοτικής αρχής»" rel="bookmark">Επιλογή Ευθύνης: «Έργα αποχέτευσης: Το μεγάλο φιάσκο της δημοτικής αρχής»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T18:08:12+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 18:08</time><time class="meta-date-modified" datetime="2018-09-13T19:06:56+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/12/OIKONOMOY.jpg?fit=640%2C426&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442067" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/voyvos-ponos-kai-thrinos-stin-kideia-toy-18chronoy-larisaioy-thanoy-soyloykoy/" title="View Βουβός πόνος και θρήνος στην κηδεία του 18χρονου Λαρισαίου Θάνου Σουλούκου" rel="bookmark">Βουβός πόνος και θρήνος στην κηδεία του 18χρονου Λαρισαίου Θάνου Σουλούκου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T17:55:11+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 17:55</time><time class="meta-date-modified" datetime="2018-09-13T17:55:11+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/larisa-souloukos-1.jpg?fit=780%2C405&#038;ssl=1"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442065" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eleni-la-tsoy-epitaktiki-i-anagki-gia-epipleon-odigoys-asthenoforoy-sto-kentro-ygeias-velestinoy/" title="View Ελένη Λαΐτσου: Επιτακτική η ανάγκη για επιπλέον οδηγούς ασθενοφόρου στο Κέντρο Υγείας Βελεστίνου" rel="bookmark">Ελένη Λαΐτσου: Επιτακτική η ανάγκη για επιπλέον οδηγούς ασθενοφόρου στο Κέντρο Υγείας Βελεστίνου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T17:46:30+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 17:46</time><time class="meta-date-modified" datetime="2018-09-13T17:46:30+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/08/kentro-ygeias-velestino.jpg?fit=500%2C447&#038;ssl=1"><meta itemprop="width" content="500"><meta itemprop="height" content="447"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442063" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apo-28-septemvrioy-diathesima-stin-ellada-ta-nea-montela-iphone-xs-tis-apple/" title="View Από 28 Σεπτεμβρίου διαθέσιμα στην Ελλάδα τα νέα μοντέλα iPhone Xs της Apple" rel="bookmark">Από 28 Σεπτεμβρίου διαθέσιμα στην Ελλάδα τα νέα μοντέλα iPhone Xs της Apple</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T17:34:59+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 17:34</time><time class="meta-date-modified" datetime="2018-09-13T17:34:59+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/apple.jpg?fit=960%2C600&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442059" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nees-diakriseis-athliton-toy-e-o-s-voloy-se-diorganoseis-agonistikis-anarrichisis/" title="View Νέες διακρίσεις αθλητών του Ε.Ο.Σ. Βόλου σε διοργανώσεις αγωνιστικής αναρρίχησης" rel="bookmark">Νέες διακρίσεις αθλητών του Ε.Ο.Σ. Βόλου σε διοργανώσεις αγωνιστικής αναρρίχησης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T17:31:33+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 17:31</time><time class="meta-date-modified" datetime="2018-09-13T17:31:33+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/IMG_20180908_152854.jpg?fit=2363%2C2482&#038;ssl=1"><meta itemprop="width" content="2363"><meta itemprop="height" content="2482"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442057" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ergastiri-koyklotheatroy-sto-porfyrogeneio-idryma-agrias-gia-paidia-apo-5-eos-17-eton/" title="View Εργαστήρι κουκλοθέατρου στο Πορφυρογένειο Ίδρυμα Αγριάς για παιδιά από 5 έως 17 ετών" rel="bookmark">Εργαστήρι κουκλοθέατρου στο Πορφυρογένειο Ίδρυμα Αγριάς για παιδιά από 5 έως 17 ετών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T17:06:12+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 17:06</time><time class="meta-date-modified" datetime="2018-09-13T17:06:12+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/10987636_767218640091045_5051920264900667687_o.jpg?fit=1024%2C683&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442056" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paramenei-moyseio-i-agia-sofia-arnitiki-i-toyrkiki-dikaiosyni-sto-na-metatrapei-se-tzami/" title="View Παραμένει Μουσείο η Αγία Σοφία &#8211; Αρνητική η τουρκική Δικαιοσύνη στο να μετατραπεί σε τζαμί" rel="bookmark">Παραμένει Μουσείο η Αγία Σοφία &#8211; Αρνητική η τουρκική Δικαιοσύνη στο να μετατραπεί σε τζαμί</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T17:00:35+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 17:00</time><time class="meta-date-modified" datetime="2018-09-13T17:00:35+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/ap_18229523158623-7.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-442052" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vinteo-sok-apo-tin-katolisthisi-sto-nayagio-panikos-kai-oyrliachta/" title="View Βίντεο-σοκ από την κατολίσθηση στο Ναυάγιο &#8211; Πανικός και ουρλιαχτά" rel="bookmark">Βίντεο-σοκ από την κατολίσθηση στο Ναυάγιο &#8211; Πανικός και ουρλιαχτά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-09-13T16:50:29+00:00" itemprop="datePublished">13 Σεπτεμβρίου 2018, 16:50</time><time class="meta-date-modified" datetime="2018-09-13T20:42:15+00:00" itemprop="dateModified">13 Σεπτεμβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/katolisthisi-navaagio.jpg?fit=1070%2C380&#038;ssl=1"><meta itemprop="width" content="1070"><meta itemprop="height" content="380"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-442155 single-format-standard cookies-set cookies-accepted tribe-no-js wpb-js-composer js-comp-ver-5.5.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-vrikan-tropo-na-apomakrynoyn-to-dioxeidio-toy-anthraka-apo-tin-atmosfaira-tis-gis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/CO2-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες βρήκαν τρόπο να απομακρύνουν το διοξείδιο του άνθρακα από την ατμόσφαιρα της Γης</h6></a><div class="mmp-date">16 Αυγούστου 2018, 18:28</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-komitis-chalk-plisiazei-ti-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/komitis-halk-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο κομήτης «Χαλκ» πλησιάζει τη Γη</h6></a><div class="mmp-date">7 Αυγούστου 2018, 11:03</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-taytopoiisan-exoplanites-me-idies-synthikes-dimioyrgias-zois-opos-i-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/planets-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες ταυτοποίησαν εξωπλανήτες με ίδιες συνθήκες δημιουργίας ζωής όπως η Γη</h6></a><div class="mmp-date">4 Αυγούστου 2018, 19:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/dimioyrgisan-ergastiriako-pneymona-amp-ton-metamoscheysan-se-peiramatozoa/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/dimiourgisan-ergastiriako-pneumona-ton-metamosxeusan.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Δημιούργησαν εργαστηριακό πνεύμονα &#038; τον μεταμόσχευσαν σε πειραματόζωα</h6></a><div class="mmp-date">2 Αυγούστου 2018, 16:52</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-vazoyn-freno-sta-oneira-epoikismoy-toy-ari/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/beforewecolo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες βάζουν «φρένο» στα όνειρα εποικισμού του Άρη</h6></a><div class="mmp-date">1 Αυγούστου 2018, 22:15</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/ti-prepei-na-gnorizoyme-gia-tin-allergia-apo-ta-farmaka-poia-simadia-deichnoyn-kindyno/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/farmaka-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τι πρέπει να γνωρίζουμε για την αλλεργία από τα φάρμακα &#8211; Ποια σημάδια δείχνουν κίνδυνο</h6></a><div class="mmp-date">26 Αυγούστου 2018, 11:54</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/neo-rekor-kroysmaton-ilaras-to-proto-examino-toy-2018/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/neo-rekor-krousmatwn-ilaras-to-prwto-6mino-tou-2018.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νέο ρεκόρ κρουσμάτων ιλαράς το πρώτο εξάμηνο του 2018</h6></a><div class="mmp-date">20 Αυγούστου 2018, 22:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pagkosmios-organismos-ygeias-pithanon-na-min-yparchei-emvolio-gia-nea-epidimia-toy-ioy-empola/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/B4D60B737-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Παγκόσμιος Οργανισμός Υγείας: Πιθανόν να μην υπάρχει εμβόλιο για νέα επιδημία του ιού Έμπολα</h6></a><div class="mmp-date">2 Αυγούστου 2018, 21:25</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diagnosthike-me-thanatifora-astheneia-spoydase-iatriki-kai-vrike-to-antidoto/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/07/vallabh-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διαγνώσθηκε με θανατηφόρα ασθένεια, σπούδασε Ιατρική και βρήκε το αντίδοτο</h6></a><div class="mmp-date">25 Ιουλίου 2018, 17:51</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/eof-anakaloyntai-se-oli-tin-ee-farmaka-poy-periechoyn-valsartani/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/07/anakalountai-se-oli-tin-ee-farmaka-pou-periexoun-balsartani.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>ΕΟΦ: Ανακαλούνται σε όλη την ΕΕ, φάρμακα που περιέχουν βαλσαρτάνη</h6></a><div class="mmp-date">6 Ιουλίου 2018, 19:33</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/i-dilosi-foyreira-tha-syzitithei-quot-tha-adikiso-tin-alvania-niotho-ellinida-quot/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/09/foureira-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η δήλωση Φουρέιρα θα συζητηθεί : «Θα αδικήσω την Αλβανία, νιώθω Ελληνίδα»</h6></a><div class="mmp-date">10 Σεπτεμβρίου 2018, 23:00</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-sia-kosioni-moirastike-tin-proti-fotografia-apo-ti-vaptisi-toy-gioy-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/09/sia-kosioni-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η Σία Κοσιώνη μοιράστηκε την πρώτη φωτογραφία από τη βάπτιση του γιου της</h6></a><div class="mmp-date">10 Σεπτεμβρίου 2018, 21:41</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/dyskoles-ores-gia-tin-eirini-pappa-ti-grafei-gia-tin-ygeia-tis-i-ntepi-gkolema/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/09/pappa-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Δύσκολες ώρες για την Ειρήνη Παππά – Τι γράφει για την υγεία της η Ντέπη Γκολεμά</h6></a><div class="mmp-date">5 Σεπτεμβρίου 2018, 11:10</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pantreytikan-o-sakis-tanimanidis-kai-i-christina-mpompa-oi-protes-eikones-apo-ton-gamo-sti-sifno/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/09/boba-sakis-wedding-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Παντρεύτηκαν ο Σάκης Τανιμανίδης και η Χριστίνα Μπόμπα &#8211; Οι πρώτες εικόνες από τον γάμο στη Σίφνο</h6></a><div class="mmp-date">1 Σεπτεμβρίου 2018, 20:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-ntanos-kanei-thalassio-ski-choris-pedila-sti-skiatho/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/ntanos-ski-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Ντάνος κάνει θαλάσσιο σκι χωρίς πέδιλα στη Σκιάθο </h6></a><div class="mmp-date">27 Αυγούστου 2018, 19:37</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-442155" class="single-layout clearfix post-442155 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos tag-volos tag-ekthesi tag-thanasis-lalas" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></h5>
						<h1 itemprop="headline" class="entry-title">Ο Θανάσης Λάλας εκθέτει στο Βόλο και μιλά στον Λοϊζο Ασβεστά: «Η τέχνη είναι ένα παράθυρο στο φως»</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2018-09-14T12:22:18+00:00" itemprop="datePublished">14 Σεπτεμβρίου 2018, 12:22</time><time class="meta-date-modified updated" datetime="2018-09-14T12:22:18+00:00" itemprop="dateModified">14 Σεπτεμβρίου 2018</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg"><img width="800" height="500" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg?fit=800%2C500&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg?resize=200%2C125&amp;ssl=1 200w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg?resize=768%2C480&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Αύριο Σάββατο 15 Σεπτεμβρίου στις 13.30 θα πραγματοποιηθούν τα εγκαίνια της ατομικής έκθεσης του ζωγράφου Θανάση Λάλα με τίτλο «Τα σκοτάδια του χρώματος» στον Χώρο Τέχνης «δ.» (Χατζηαργύρη 4 &#8211; Ιάσονος), που θα διαρκέσει έως στις 6 Οκτωβρίου. Ο Θανάσης Λάλας είναι ο δημοσιογράφος και ζωγράφος που ζει τα όνειρά του.</p>
<p>Ο Θανάσης Λάλας είναι γνωστός δημοσιογράφος, αλλά και εικαστικός, λάτρης της λογοτεχνίας, χωρίς να υποκύπτει στις προτροπές φίλων και αναγνωστών να γίνει και αυτός συγγραφέας, υμνητής της καθημερινότητας, υποκινητής κάθε νέας τάσης, ορμητικός και υπομονετικός ταυτόχρονα δεν διστάζει και ο ίδιος να εκφράζει τον θαυμασμό σε κάθε τι που έχει προκύψει στη ζωή του τονίζοντας ότι κάθε αλλαγή, κάθε ανατροπή φέρνει κάτι καλό.<br />
Στο τέλος της περασμένης άνοιξης ήρθε στον Βόλο για την παρουσίαση του βιβλίου του «Έφοδος στον Ουρανό» και στην αρχή του φθινοπώρου ξαναέρχεται για να παρουσιάσει την εικαστική του ματιά με τίτλο «Τα σκοτάδια του χρώματος» στον Χώρο Τέχνης «δ».<br />
Γεννημένος με «οδηγίες πλεύσης» σε αστικό αθηναϊκό περιβάλλον, με καθημερινό συνομιλητή τον Στρατή Τσίρκα, η εξέλιξή του δεν περιλάμβανε παρά σπουδές στο Πολυτεχνείο ή τη Νομική ακολουθώντας τελικά τη δεύτερη επιλογή. «Δεν σκεφτόμουν να γίνω δημοσιογράφος ή ζωγράφος» ανέφερε ο Θανάσης Λάλας για να συμπληρώσει: «Όλα ξεκίνησαν με ένα περιοδικό «Τα Πρόσωπα» που με οδήγησαν στη δημοσιογραφία και από εκεί ήρθε και η ζωγραφική».<br />
«Ασυνείδητα όπου πήγαινα ζωγράφιζα, ζωγράφιζα χαρτοπετσέτες, τραπεζομάντιλα, πιάτα, τασάκια. Οι φίλοι μου τα κρατούσαν, τα έχουν. Κι εγώ πέρασα απλά σε άλλες επιφάνειες. Κι έγιναν έργα, εκθέσεις, παρουσιάσεις» τόνισε.<br />
Η πρώτη παρουσίαση έγινε το 2003 στην Αθηναΐδα και από τότε έως τώρα παρουσιάζει έργα του σε ομαδικές και ατομικές εκθέσεις στην Ελλάδα και το εξωτερικό.<br />
«Είμαι ένας περίεργος άνθρωπος» επισήμανε για να συνεχίσει λέγοντας ότι «είμαι υποστηρικτής της τέχνης ως διέξοδο στην καθημερινότητα. Η τέχνη είναι ένα παράθυρο στο φως».<br />
Η καθημερινότητα του Θανάση Λάλα περιέχει σκέψεις και πράξεις, σκέψεις που γίνονται πράξεις, δηλαδή συνεντεύξεις και κείμενα, ζωγραφική, αλλά και πράξεις που δημιουργούν όνειρα, νέες προοπτικές που ανοίγουν δρόμους και νέα δεδομένα. «Ζούμε σε μια «μετά ποπ αρτ» εποχή όπου η εφαρμογή της τέχνης αφορά στην καθημερινότητα, σε πράγματα απόλυτα καθημερινής χρήσης. Κι αυτό κάνει τη διαφορά και δίνει την ομορφιά. Σήμερα που ο κόσμος ζει στενόχωρα, σε στενούς χώρους, που βλέπουν σε ανήλιαγους ακάλυπτους, δεν υπάρχει περιθώριο παρά για χρηστικά αντικείμενα &#8211; μέσα έκφρασης» τόνισε ο ίδιος.<br />
Η ζωντάνια των εκφραστικών του μέσων δεν λειτουργεί τυχαία καθώς έρχεται ως υποκινητής θετικών αισθημάτων σε δύσκολους καιρούς που αναζητούν ανθρώπινες διεξόδους. Ο Θανάσης Λάλας ζει και εργάζεται, σκέφτεται και κινείται με την άνεση ενός ανθρώπου που δεν αισθάνεται χρεωμένος από ανεκπλήρωτες επιθυμίες.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1109299189 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1109299189" data-essb-postid="442155" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/" data-essb-twitter-url="https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/" data-essb-instance="1109299189"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/&t=%CE%9F+%CE%98%CE%B1%CE%BD%CE%AC%CF%83%CE%B7%CF%82+%CE%9B%CE%AC%CE%BB%CE%B1%CF%82+%CE%B5%CE%BA%CE%B8%CE%AD%CF%84%CE%B5%CE%B9+%CF%83%CF%84%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BB%CE%AC+%CF%83%CF%84%CE%BF%CE%BD+%CE%9B%CE%BF%CF%8A%CE%B6%CE%BF+%CE%91%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%AC%3A+%22%CE%97+%CF%84%CE%AD%CF%87%CE%BD%CE%B7+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%AD%CE%BD%CE%B1+%CF%80%CE%B1%CF%81%CE%AC%CE%B8%CF%85%CF%81%CE%BF+%CF%83%CF%84%CE%BF+%CF%86%CF%89%CF%82%22" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/&t=%CE%9F+%CE%98%CE%B1%CE%BD%CE%AC%CF%83%CE%B7%CF%82+%CE%9B%CE%AC%CE%BB%CE%B1%CF%82+%CE%B5%CE%BA%CE%B8%CE%AD%CF%84%CE%B5%CE%B9+%CF%83%CF%84%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BB%CE%AC+%CF%83%CF%84%CE%BF%CE%BD+%CE%9B%CE%BF%CF%8A%CE%B6%CE%BF+%CE%91%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%AC%3A+%22%CE%97+%CF%84%CE%AD%CF%87%CE%BD%CE%B7+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%AD%CE%BD%CE%B1+%CF%80%CE%B1%CF%81%CE%AC%CE%B8%CF%85%CF%81%CE%BF+%CF%83%CF%84%CE%BF+%CF%86%CF%89%CF%82%22&#39;,&#39;facebook&#39;,&#39;1109299189&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%9F+%CE%98%CE%B1%CE%BD%CE%AC%CF%83%CE%B7%CF%82+%CE%9B%CE%AC%CE%BB%CE%B1%CF%82+%CE%B5%CE%BA%CE%B8%CE%AD%CF%84%CE%B5%CE%B9+%CF%83%CF%84%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BB%CE%AC+%CF%83%CF%84%CE%BF%CE%BD+%CE%9B%CE%BF%CF%8A%CE%B6%CE%BF+%CE%91%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%AC%3A+%22%CE%97+%CF%84%CE%AD%CF%87%CE%BD%CE%B7+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%AD%CE%BD%CE%B1+%CF%80%CE%B1%CF%81%CE%AC%CE%B8%CF%85%CF%81%CE%BF+%CF%83%CF%84%CE%BF+%CF%86%CF%89%CF%82%22&amp;url=https://e-th.es/yk80h&amp;counturl=https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/&#39;,&#39;twitter&#39;,&#39;1109299189&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/&#39;,&#39;google&#39;,&#39;1109299189&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/" title="" onclick="essb.window(&#39;fb-messenger://share/?link=https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/&#39;,&#39;messenger&#39;,&#39;1109299189&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Ο%20Θανάσης%20Λάλας%20εκθέτει%20στο%20Βόλο%20και%20μιλά%20στον%20Λοϊζο%20Ασβεστά%3A%20%22Η%20τέχνη%20είναι%20ένα%20παράθυρο%20στο%20φως%22%20https%3A%2F%2Fe-th.es%2Fyk80h" title="" onclick="essb.tracking_only('', 'viber', '1109299189', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Ο%20Θανάσης%20Λάλας%20εκθέτει%20στο%20Βόλο%20και%20μιλά%20στον%20Λοϊζο%20Ασβεστά%3A%20%22Η%20τέχνη%20είναι%20ένα%20παράθυρο%20στο%20φως%22%20https%3A%2F%2Fe-th.es%2Fyk80h" title="" onclick="essb.tracking_only('', 'whatsapp', '1109299189', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1109299189&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1109299189&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%9F+%CE%98%CE%B1%CE%BD%CE%AC%CF%83%CE%B7%CF%82+%CE%9B%CE%AC%CE%BB%CE%B1%CF%82+%CE%B5%CE%BA%CE%B8%CE%AD%CF%84%CE%B5%CE%B9+%CF%83%CF%84%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BB%CE%AC+%CF%83%CF%84%CE%BF%CE%BD+%CE%9B%CE%BF%CF%8A%CE%B6%CE%BF+%CE%91%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%AC%3A+%22%CE%97+%CF%84%CE%AD%CF%87%CE%BD%CE%B7+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%AD%CE%BD%CE%B1+%CF%80%CE%B1%CF%81%CE%AC%CE%B8%CF%85%CF%81%CE%BF+%CF%83%CF%84%CE%BF+%CF%86%CF%89%CF%82%22&amp;url=https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%9F+%CE%98%CE%B1%CE%BD%CE%AC%CF%83%CE%B7%CF%82+%CE%9B%CE%AC%CE%BB%CE%B1%CF%82+%CE%B5%CE%BA%CE%B8%CE%AD%CF%84%CE%B5%CE%B9+%CF%83%CF%84%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF+%CE%BA%CE%B1%CE%B9+%CE%BC%CE%B9%CE%BB%CE%AC+%CF%83%CF%84%CE%BF%CE%BD+%CE%9B%CE%BF%CF%8A%CE%B6%CE%BF+%CE%91%CF%83%CE%B2%CE%B5%CF%83%CF%84%CE%AC%3A+%22%CE%97+%CF%84%CE%AD%CF%87%CE%BD%CE%B7+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CE%AD%CE%BD%CE%B1+%CF%80%CE%B1%CF%81%CE%AC%CE%B8%CF%85%CF%81%CE%BF+%CF%83%CF%84%CE%BF+%CF%86%CF%89%CF%82%22&amp;url=https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/&#39;,&#39;linkedin&#39;,&#39;1109299189&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="mailto:?subject=Επισκεφθείτε το https://e-thessalia.gr&amp;body=Ο Θανάσης Λάλας εκθέτει στο Βόλο και μιλά στον Λοϊζο Ασβεστά: %22Η τέχνη είναι ένα παράθυρο στο φως%22 - https://e-thessalia.gr/o-thanasis-lalas-ekthetei-sto-volo-kai-mila-ston-loizo-asvesta-quot-i-techni-einai-ena-parathyro-sto-fos-quot/" title="" onclick="essb.tracking_only('', 'mail', '1109299189', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;1109299189&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;1109299189&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/volos/" rel="tag">Βολος</a></span><span><a href="https://e-thessalia.gr/tag/ekthesi/" rel="tag">έκθεση</a></span><span><a href="https://e-thessalia.gr/tag/thanasis-lalas/" rel="tag">Θανάσης Λάλας</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/exasfalismeni-i-metafora-ton-paidion-toy-ergastirioy-eidikis-epaggelmatikis-ekpaideysis-kai-katartisis/" rel="prev">Εξασφαλισμένη η μεταφορά των παιδιών του Εργαστηρίου Ειδικής Επαγγελματικής Εκπαίδευσης και Κατάρτισης</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/thanasis-lalas-mila-gia-ta-96-kila-pou-echase-kai-tis-4000-synenteyxeis-pou-pire.jpg?fit=800%2C500&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-442155 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apopeirathike-na-aytoktonisei-54chronos-sto-volo/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/09/1-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/1.jpg?fit=640%2C400&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="400"></div></div><h6 itemprop="headline">Αποπειράθηκε να αυτοκτονήσει 54χρονος στο Βόλο</h6></a><time datetime="2018-09-14T09:51:15+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-09-14T09:51:15+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sto-nosokomeio-toy-voloy-metaferthikan-apo-ti-skopelo-dyo-ilikiomenes-toyristries/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/03/αχιλλοπούλειο-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/03/αχιλλοπούλειο.jpg?fit=600%2C399&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="399"></div></div><h6 itemprop="headline">Στο Νοσοκομείο του Βόλου μεταφέρθηκαν από τη Σκόπελο δύο ηλικιωμένες τουρίστριες</h6></a><time datetime="2018-09-14T09:09:00+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-09-14T09:09:00+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dyo-syllipseis-gia-chasis-sto-volo/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/09/8bcd7a98d0c2011a3da9cccbcb4c5a48_XL-1-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/8bcd7a98d0c2011a3da9cccbcb4c5a48_XL-1.jpg?fit=900%2C599&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="599"></div></div><h6 itemprop="headline">Δυο συλλήψεις για χασίς στο Βόλο</h6></a><time datetime="2018-09-14T08:44:37+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-09-14T08:44:37+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-59" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/moraitopoulou_09-18.png" alt="Moraitopoulou" itemprop="image"></div>
</aside>
</div>
		</div><div id="text-60" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A6%CF%81%CE%BF%CE%BD%CF%84%CE%B9%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%BF-%CE%9C%CE%95-%CE%98%CE%B5%CF%84%CE%B9%CE%BA%CE%BF-1631197110487820/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/thetiko_frontistirio_09-18.jpg" alt="Thetiko" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-56" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A4%CF%83%CE%AC%CE%BD%CF%84%CE%B5%CF%82-%CE%9A%CE%BF%CF%81%CE%B9%CE%BD%CE%B1-265791826778123/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/korina_09-18.png" alt="Korina" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-58" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.velentzas.com.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/06/velentzas_home_06-18.gif" alt="velentzas home" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.karakanas.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/karakanas_banner.jpg" alt="Καρακάνας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-61" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/syllogistosbookstore/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/syllogistos_09-18.jpg" alt="Συλλογιστός" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.voulgarilab.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/02/voulgari_feb_2018.gif" alt="Βούλγαρη" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/quot-efyge-quot-apo-ti-zoi-o-44chronos-michanologos-michanikos-dimitris-vloychakis/" class="bump-view" data-bump-view="tp">
						&quot;΄Έφυγε&quot; από τη ζωή ο 44χρονος μηχανολόγος μηχανικός Δημήτρης Βλουχάκης					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/exelixeis-ston-syriza-magnisias/" class="bump-view" data-bump-view="tp">
						Εξελίξεις στον ΣΥΡΙΖΑ Μαγνησίας					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/zakynthos-epesan-vrachia-sto-nayagio-traymaties-kai-agnooymenoi/" class="bump-view" data-bump-view="tp">
						Κατολίσθηση στο Ναυάγιο Ζακύνθου - 3 τραυματίες, έρευνες για αγνοούμενους					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/apo-ena-protaki-yiothetoyn-mathites-tis-ektis-taxis-sto-1o-dimotiko-agrias/" class="bump-view" data-bump-view="tp">
						Από ένα πρωτάκι «υιοθετούν» μαθητές της έκτης τάξης στο 1ο Δημοτικό Αγριάς					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-32" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφή στο Newsletter</h3><div class="textwidget widget-text"><form action="https://app.moosend.com/subscribe/dddeda9d-5549-4778-b475-b472e7b91981" method="post" id="ms-sub-form" target="_blank">
<div>
<input type="text" name="ms-email" id="email" placeholder="Το email σας" required />
<input type="submit" value="ΕΓΓΡΑΦΗ" />
</div>
<div class="inv-recaptcha-holder"></div></form></div></div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2"}};var tribe_system_info = {"sysinfo_optin_nonce":"684d5f03d6","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.4' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201837'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHbj8UAAAAAJQ-FBB049LlSlMlBssffn7u4WMY', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=el'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>


<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/bd3fb.js"></script>

<script type='text/javascript' src='https://stats.wp.com/e-201837.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'47554784',post:'442155',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '442155' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 54/1642 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2018-09-14 12:22:47 by W3 Total Cache
-->