<!DOCTYPE html>
<html lang="el">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Μέχρι 15 Μαΐου οι δηλώσεις ΟΣΔΕ από τους αγρότες χωρίς ποινή - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μέχρι 15 Μαΐου οι δηλώσεις ΟΣΔΕ από τους αγρότες χωρίς ποινή - e-thessalia.gr" />
<meta property="og:description" content="Μέχρι τις 15 Μαΐου θα μπορούν οι αγρότες και κτηνοτρόφοι να υποβάλουν τις δηλώσεις οριστικών δικαιωμάτων για την ενιαία οικονομική &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="αγρότες" />
<meta property="article:tag" content="δηλωσεις" />
<meta property="article:tag" content="ΟΣΔΕ" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2020-03-08T16:13:34+00:00" />
<meta property="og:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?fit=1500%2C1000&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?fit=1500%2C1000&#038;ssl=1" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μέχρι τις 15 Μαΐου θα μπορούν οι αγρότες και κτηνοτρόφοι να υποβάλουν τις δηλώσεις οριστικών δικαιωμάτων για την ενιαία οικονομική &hellip;" />
<meta name="twitter:title" content="Μέχρι 15 Μαΐου οι δηλώσεις ΟΣΔΕ από τους αγρότες χωρίς ποινή - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?fit=1500%2C1000&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://e-thessalia.gr/#website","url":"https://e-thessalia.gr/","name":"e-thessalia.gr","inLanguage":"el","description":"\u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","potentialAction":{"@type":"SearchAction","target":"https://e-thessalia.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/#primaryimage","inLanguage":"el","url":"https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?fit=1500%2C1000&ssl=1","width":1500,"height":1000},{"@type":"WebPage","@id":"https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/#webpage","url":"https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/","name":"\u039c\u03ad\u03c7\u03c1\u03b9 15 \u039c\u03b1\u0390\u03bf\u03c5 \u03bf\u03b9 \u03b4\u03b7\u03bb\u03ce\u03c3\u03b5\u03b9\u03c2 \u039f\u03a3\u0394\u0395 \u03b1\u03c0\u03cc \u03c4\u03bf\u03c5\u03c2 \u03b1\u03b3\u03c1\u03cc\u03c4\u03b5\u03c2 \u03c7\u03c9\u03c1\u03af\u03c2 \u03c0\u03bf\u03b9\u03bd\u03ae - e-thessalia.gr","isPartOf":{"@id":"https://e-thessalia.gr/#website"},"inLanguage":"el","primaryImageOfPage":{"@id":"https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/#primaryimage"},"datePublished":"2020-03-08T16:13:34+00:00","dateModified":"2020-03-08T16:13:34+00:00","author":{"@id":"https://e-thessalia.gr/#/schema/person/e614dd6a2af429c15d231c27bf006c84"}},{"@type":["Person"],"@id":"https://e-thessalia.gr/#/schema/person/e614dd6a2af429c15d231c27bf006c84","name":"\u0393\u03b9\u03ce\u03c1\u03b3\u03bf\u03c2 \u039e\u03c5\u03bd\u03cc\u03c2","image":{"@type":"ImageObject","@id":"https://e-thessalia.gr/#authorlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/06098dabc5f8993bb306c64ec41546d3?s=96&d=mm&r=g","caption":"\u0393\u03b9\u03ce\u03c1\u03b3\u03bf\u03c2 \u039e\u03c5\u03bd\u03cc\u03c2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/4aa45.css" media="all" />









<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/03bd0.css" media="all" />


<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->

<script async src="https://e-thessalia.gr/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/8efe6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/dfeaf.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","share_facebook":"0","share_twitter":"0","share_pinterest":"0","share_download":"0","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"1","use_alt":"0","desktop_slider":"1"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/ee9c5.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://e-th.es/6wnv4' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fmechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fmechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/?ia_markup=1" />
				<script data-ad-client="ca-pub-9587591363265402" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3615288;22.9435302" />
<meta name="ICBM" content="39.3615288,22.9435302" /><!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #000000 !important;
          border-color: #000000 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #000000 !important;
        }
        .qc-cmp-button {
          color: #FFFFFF !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000000 !important;
        }
        .qc-cmp-ui {
            background-color: #367a93 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #41a3c6 !important;
            border-color: #41a3c6 !important;
        }
		.qc-cmp-main-messaging {
			color: #ffffff !important;
		}
    </style><meta name="smartbanner:title" content="E-Thessalia">
<meta name="smartbanner:author" content="Θεσσαλία">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - Στο App Store">
<meta name="smartbanner:price-suffix-google" content=" - Στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is2-ssl.mzstatic.com/image/thumb/Purple113/v4/ea/80/05/ea800564-d8f4-b5de-857c-0efa1998d529/AppIcon-0-0-1x_U007emarketing-0-0-0-8-0-0-P3-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/UobJskFSkcN4ZZ7nIUW7Jo0eXFIir8zupxN-4YjkPIKcaUJQC4AQxvHzyqm0Pdpb3G0=w300">
<meta name="smartbanner:button" content="ΛΗΨΗ">
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/app/e-thessalia/id1488004142">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=app.thessalia.android">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:close-label" content="Κλείστε αυτή την ειδοποίηση">
<meta name="smartbanner:hide-ttl" content="1296000000">
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"7cc143c82d","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":557583};</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#f6f6f6;}</style><link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
	
	
<body class="post-template-default single single-post postid-557583 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.0.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074845469&w=300&h=100&ord=[timestamp]&ifrm=-1&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074845469&Page=&Pos=-1309542205" target="_blank" rel="noopener noreferrer">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074845469&Page=&Pos=-1309542205" border=0 width=300 height=100></a>
</noscript></div></aside>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menoy" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/ereynites-emathan-se-pontikia-na-odigoyn-vinteo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/10/pontiki-thumb-large-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο)</h6></a><div class="mmp-date">24 Οκτωβρίου 2019, 18:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-nero-se-pithanos-katoikisimo-exoplaniti-epikefalis-ellinas-astronomos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/09/planet-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ανακάλυψαν νερό σε πιθανώς κατοικήσιμο εξωπλανήτη &#8211; Επικεφαλής Έλληνας αστρονόμος</h6></a><div class="mmp-date">11 Σεπτεμβρίου 2019, 20:58</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/kineziko-rover-entopise-paraxeno-gyalistero-zele-stin-epifaneia-tis-selinis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/09/selini-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κινεζικό ρόβερ εντόπισε παράξενο γυαλιστερό «ζελέ» στην επιφάνεια της Σελήνης</h6></a><div class="mmp-date">4 Σεπτεμβρίου 2019, 11:34</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-o-astrofysikos-dimitris-psaltis-epaixe-simantiko-rolo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/psaltis-astrofysikos-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μαύρη τρύπα: Ο αστροφυσικός Δημήτρης Ψάλτης έπαιξε σημαντικό ρόλο</h6></a><div class="mmp-date">10 Απριλίου 2019, 18:11</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-ayti-einai-i-proti-fotografia-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/mavri-trypa-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μαύρη τρύπα: Αυτή είναι η πρώτη φωτογραφία της!</h6></a><div class="mmp-date">10 Απριλίου 2019, 16:56</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/elegchos-akois-sto-iaso-thessalias/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/03/PROSFORA-AFTIA-03-ypo-380x250.png"  alt="" height="250" width="380"/></div><h6>Έλεγχος Ακοής στο ΙΑΣΩ Θεσσαλίας</h6></a><div class="mmp-date">3 Μαρτίου 2020, 10:47</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/koronoios-40-000-kliseis-ston-eody-apo-polites-gia-pithana-kroysmata/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/03/4988966-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κορωνοϊός: 40.000 κλήσεις στον ΕΟΔΥ από πολίτες για πιθανά κρούσματα</h6></a><div class="mmp-date">2 Μαρτίου 2020, 14:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/koronoios-ti-kanete-an-emfanisete-ypopta-symptomata/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/02/koronaios-synthesi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Κορωνοϊός: Τι κάνετε αν εμφανίσετε ύποπτα συμπτώματα</h6></a><div class="mmp-date">29 Φεβρουαρίου 2020, 11:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/gripi-5-stoys-10-giatroys-kai-nosileytes-emvoliasthikan-katakoryfi-ayxisi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/02/gripi-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γρίπη: 5 στους 10 γιατρούς και νοσηλευτές εμβολιάσθηκαν &#8211; Κατακόρυφη αύξηση</h6></a><div class="mmp-date">21 Φεβρουαρίου 2020, 15:26</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epemvasi-lemfadena-froyroy-me-radiosimansi-stin-anassa-geniki-kliniki/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/xeirourgeio-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επέμβαση λεμφαδένα φρουρού με ραδιοσήμανση στην ΆΝΑΣΣΑ Γενική Κλινική</h6></a><div class="mmp-date">19 Φεβρουαρίου 2020, 13:05</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/o-nikos-manesis-apanta-sto-esr-gia-ta-fake-news-sto-prosfygiko-analamvano-tin-eythyni/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/03/manesidkfoffdjn2-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Νίκος Μάνεσης απαντά στο ΕΣΡ για τα fake news στο προσφυγικό: «Αναλαμβάνω την ευθύνη»</h6></a><div class="mmp-date">3 Μαρτίου 2020, 21:28</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/madonna-sovaro-atychima-epi-skinis-akyrose-synaylia-sto-parisi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/03/ap_550455301508_1_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Madonna: Σοβαρό ατύχημα επί σκηνής &#8211; Ακύρωσε συναυλία στο Παρίσι</h6></a><div class="mmp-date">2 Μαρτίου 2020, 14:19</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-efoplistis-koystas-tha-katavalei-diatrofi-22-500e-sta-paidia-toy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/02/Κουστας-γιαννικοπουλου-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο εφοπλιστής Κούστας θα καταβάλει διατροφή 22.500€ στα παιδιά του</h6></a><div class="mmp-date">28 Φεβρουαρίου 2020, 09:23</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/syntetrimmeni-sto-laiko-proskynima-tis-soroy-toy-kosta-voytsa-i-aliki-katsavoy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/02/aliki_katsaboy-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Συντετριμμένη στο λαϊκό προσκύνημα της σορού του Κώστα Βουτσά η Αλίκη Κατσαβού</h6></a><div class="mmp-date">27 Φεβρουαρίου 2020, 17:13</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sygkinoyn-oi-diloseis-tis-marthas-karagianni-gia-tin-apoleia-toy-kosta-voytsa/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/02/0259_martha_karagiani_kostas_voytsas_2132017_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Συγκινούν οι δηλώσεις της Μάρθας Καραγιάννη για την απώλεια του Κώστα Βουτσά</h6></a><div class="mmp-date">26 Φεβρουαρίου 2020, 21:43</div></li></ul></li></ul>
</li>
<li id="menu-item-533519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533519"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
							
	<article itemtype="http://schema.org/Article" itemscope="" id="post-557583" class="single-layout clearfix post-557583 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-agrotes tag-dilosis tag-osde" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa fa-bookmark-o"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">Μέχρι 15 Μαΐου οι δηλώσεις ΟΣΔΕ από τους αγρότες χωρίς ποινή</h1>
			<div class="entry-meta"><span class="meta-author-image"><img alt='' src='https://secure.gravatar.com/avatar/06098dabc5f8993bb306c64ec41546d3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06098dabc5f8993bb306c64ec41546d3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></span><a class="meta-author url" href="https://e-thessalia.gr/author/xinos/" title="Προβολή όλων των δημοσιεύσεων από Γιώργος Ξυνός" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Γιώργος Ξυνός</span></span></a><span class="meta-date"><i style="margin-right:3px" class="fa fa-clock-o"></i><time class="published" datetime="2020-03-08T18:13:34+02:00" itemprop="datePublished">8 Μαρτίου 2020, 18:13</time><time class="meta-date-modified updated" datetime="2020-03-08T18:13:34+02:00" itemprop="dateModified">8 Μαρτίου 2020</time></span><span><i style="margin-right:3px" class="fa fa-newspaper-o"></i>Έντυπη Έκδοση</span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
				
		<a href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?fit=1500%2C1000&ssl=1" title="Μέχρι 15 Μαΐου οι δηλώσεις ΟΣΔΕ από τους αγρότες χωρίς ποινή"  data-width="1500" data-height="1000"><div class="post-preview"><img width="840" height="560" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?fit=840%2C560&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?resize=200%2C133&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?resize=840%2C560&amp;ssl=1 840w" sizes="(max-width: 840px) 100vw, 840px" /></div></a>		
				
				
		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-59" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Μέχρι τις 15 Μαΐου θα μπορούν οι αγρότες και κτηνοτρόφοι να υποβάλουν τις δηλώσεις οριστικών δικαιωμάτων για την ενιαία οικονομική ενίσχυση (ΟΣΔΕ) της φετινής περιόδου, καθώς άνοιξε η εφαρμογή του ηλεκτρονικού συστήματος του Οργανισμού Πληρωμών και Ελέγχου Κοινοτικών Ενισχύσεων Προσανατολισμού και Εγγυήσεων (ΟΠΕΚΕΠΕ).</p>
<p>Να αναφερθεί ότι μέσω της ενιαίας αίτησης ενίσχυσης για το 2020, θα χορηγηθούν όλες οι άμεσες ενισχύσεις, οι ενισχύσεις των μέτρων για τα μικρά νησιά Αιγαίου Πελάγους, καθώς και εκείνες των μέτρων αγροτικής ανάπτυξης που συνδέονται με εκτάσεις ή ζωικό κεφάλαιο. Η Ενιαία Αίτηση Ενίσχυσης 2020 υποβάλλεται στον Ο.Π.Ε.Κ.Ε.Π.Ε., σε ηλεκτρονική μορφή, από τον ίδιο τον δικαιούχο ή από εξουσιοδοτημένο αντιπρόσωπό του με απευθείας χρήση της εφαρμογής υποβολής αιτήσεων, κατόπιν εγγραφής στο on-line σύστημα στην ιστοσελίδα του Οργανισμού ή μέσω Κέντρου Υποβολής Δηλώσεων (ΚΥΔ), που έχει πιστοποιηθεί από τον Ο.Π.Ε.Κ.Ε.Π.Ε., ειδικά για τον σκοπό αυτόν και δραστηριοποιείται στην περιοχή που βρίσκεται η έδρα της εκμετάλλευσής του παραγωγού, αφού πρώτα εκδοθεί ο μοναδικός «κωδικός υποβολής αίτησης».<br />
Η καταληκτική ημερομηνία υποβολής των αιτήσεων είναι η 15η Μαΐου 2020, ημέρα Παρασκευή, ενώ για κάθε εργάσιμη ημέρα καθυστέρησης στην υποβολή μέχρι την Τρίτη 9 Ιουνίου 2020, θα επιβάλλεται ποινή ύψους 1% επί της δικαιούμενης ενίσχυσης (πλην περιπτώσεων ανωτέρας βίας και εξαιρετικών περιστάσεων). Σε περίπτωση καθυστέρησης στην υποβολή μεγαλύτερης των 25 ημερολογιακών ημερών (δηλαδή σε περίπτωση υποβολής αίτησης από την Τετάρτη 10 Ιουνίου και μετά), η αίτηση θεωρείται απαράδεκτη. Την ενημέρωση όλων των ενδιαφερομένων, έχουν ήδη αναρτηθεί στην ιστοσελίδα του Οργανισμού οδηγίες για την υποβολή της ενιαίας αίτησης ενίσχυσης έτους 2020.<br />
Επισημαίνεται ότι η ορθή συμπλήρωση της αίτησης αποτελεί αποκλειστική ευθύνη των παραγωγών. Τυχούσα λανθασμένη δήλωση στοιχείων εκμετάλλευσης θα έχει ως συνέπεια την επιβολή κυρώσεων, σύμφωνα με την ενωσιακή νομοθεσία. Για τον λόγο αυτό, καλούνται οι παραγωγοί να συμπληρώνουν της αιτήσεις της με τη δέουσα προσοχή και να προχωρούν στην οριστική υποβολή αυτών στο Ολοκληρωμένο Πληροφορικό Σύστημα του Ο.Π.Ε.Κ.Ε.Π.Ε. κατόπιν ενδελεχούς ελέγχου της ορθότητας των δηλούμενων στοιχείων</p>
<p><strong>Το πρόγραμμα δηλώσεων από τον Συνεταιρισμό Πηλίου-Β. Σποράδων</strong><br />
Από τον Αγροτικό Συνεταιρισμού Πηλίου Βορείων Σποράδων ανακοινώθηκε το πρόγραμμα υποβολής δηλώσεων ΟΣΔΕ 2020, που έχει ως εξής:<br />
&#8211; Συνεργείο στα γραφεία του Συνεταιρισμού στα Άνω Λεχώνια: Οι παραγωγοί του κεντρικού Πηλίου και άλλων περιοχών του Νομού, θα μπορούν να επισκεφθούν το γραφείο του Συνεταιρισμού. Τηλ. Επικοινωνίας 24280 93572, 93963.<br />
&#8211; Συνεργείο Ανατολικού και Νοτίου Πηλίου: Οι παραγωγοί του Ανατολικού και Νοτίου Πηλίου θα επισκεφθούν το συνεργείο όπως παρακάτω:<br />
Ζαγορά, Πουρί: Οι παραγωγοί θα επικοινωνούν με την υπάλληλο κ. Δέσποινα Γεωργούδη στο 6976417674, προκειμένου να κλείσουν ραντεβού. Προμύρι (στο κοινοτικό καφενείο) 11, 12, 13/3, Λαύκος 11, 12/3, Μηλίνα, Τρίκερι (Μηλίνα) 13/3, Ανήλιο, Μακρυρράχη, Κισσός Άγιος Δημήτριος, Τσαγκαράδα, Μούρεσι, Ξουρίχτι (στο Ανήλιο στο κοινοτικό καφενείο) 17/3.<br />
&#8211; Συνεργείο με έδρα το υποκατάστημα στην Αργαλαστή (πρώην Αγροτικού Συνεταιρισμού Αργαλαστής: Αργαλαστή, Ξινόβρυση, Συκή, Αφέτες, Νεοχώρι και όσοι δεν μπόρεσαν να υποβάλουν από Λαύκο, Προμύρι, Μηλίνα και Τρίκερι: Οι παραγωγοί θα εξυπηρετηθούν στο γραφείο του Συνεταιρισμού στην Αργαλαστή από 16/3 έως 15/5, στα τηλ. επικοινωνίας 24230 54267, 6978192273.<br />
Η υποβολή της δήλωσης ΟΣΔΕ θα γίνεται σε συνεργασία με τους υπαλλήλους στην Αργαλαστή, για να μην υπάρχει ταλαιπωρία. Οι δύσκολες περιπτώσεις με σιτηρά, πολλά αγροτεμάχια, με προγράμματα κ.λπ. να απευθύνονται στα γραφεία του Συνεταιρισμού στα Άνω Λεχώνια για ραντεβού.<br />
Όσοι παραγωγοί δεν μπορέσουν να υποβάλουν Δήλωση ΟΣΔΕ 2020 στα χωριά τους, στις παραπάνω ημερομηνίες, μπορούν να την υποβάλουν στα γραφεία του Συνεταιρισμού στα Άνω Λεχώνια.</p>
<p>Μεταβιβάσεις<br />
Οι μεταβιβάσεις των παραγωγών του Πηλίου θα γίνονται στα γραφεία του Συνεταιρισμού στα Άνω Λεχώνια. Με την περάτωση της μεταβίβασης θα υποβάλλεται η Δήλωση ΟΣΔΕ 2020. Οι παραγωγοί πρέπει να είναι ενήμεροι και να έχουν μαζί τους όλα τα δικαιολογητικά που απαιτούνται για να μην ταλαιπωρηθούν. Τηλ. μεταβιβάσεων 24280 93572, 6971899817, κ. Κασσαβέτη.</p>
<p>Απαραίτητα δικαιολογητικά για όσους υπέβαλαν ΟΣΔΕ 2019<br />
Κωδικοί Taxis net από τον λογιστή, προαιρετικά συντεταγμένες με υπογραφή και σφραγίδα τοπογράφου ή τοπογραφικά με συντεταγμένες (για όσα αγροτεμάχια δεν έχουν ήδη υποβληθεί).</p>
<p>Απαραίτητα δικαιολογητικά για όσους υποβάλουν ΟΣΔΕ για πρώτη φορά<br />
Κωδικοί Taxis net από τον λογιστή, αντίγραφο ταυτότητας ή διαβατηρίου, έντυπο που να αναγράφεται ο ΑΜΚΑ, e-mail, κινητό, αντίγραφο βιβλιαρίου τραπέζης, αντίγραφο βιβλιαρίου ΟΓΑ (σε όσους υπάρχει), αντίγραφο Ε9 2020 για τα ιδιόκτητα αγροτεμάχια, αντίγραφο ενοικιαστηρίων όπου θα αναγράφεται το ονοματεπώνυμο και ο ΑΦΜ του ιδιοκτήτη, καθώς και ο ΑΤΑΚ του κάθε αγροτεμαχίου (αναγράφεται στο Ε9 των ιδιοκτητών), συντεταγμένες με υπογραφή και σφραγίδα τοπογράφου ή τοπογραφικά με συντεταγμένες για όλα τα αγροτεμάχια.<br />
Επιπλέον: Για όσους δηλώνουν σιτάρια πιστοποιημένου σπόρου &#8211; καρτέλες και τιμολόγια, για όσους δηλώνουν μελίσσια &#8211; αντίγραφο μελισσοκομικού μητρώου, για τους κτηνοτρόφους &#8211; αντίγραφο του μητρώου εκμετάλλευσης αιγοπροβάτων, για τα νομικά πρόσωπα &#8211; έντυπο Ν φορολογικού έτους 2019, έντυπο Ε3 φορολογικού έτους 2019, ισοζύγιο έτους 2019, Υπεύθυνη Δήλωση με θεώρηση γνήσιου της υπογραφής για τα έσοδα από γεωργική δραστηριότητα, Υπεύθυνη Δήλωση νεοεισερχόμενου &#8211; κύριου οικονομικού διαχειριστή νομικού προσώπου (υποχρεωτικό στην οριστικοποίηση για νομικά πρόσωπα και ιερές μονές όταν δηλώνεται κύριος οικονομικός διαχειριστής νεοεισερχόμενος).</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_dark-retina essb_975191570 essb_size_xl essb_links_center essb_nospace print-no" id="essb_displayed_bottom_975191570" data-essb-postid="557583" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/" data-essb-twitter-url="https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/" data-essb-instance="975191570"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%9C%CE%AD%CF%87%CF%81%CE%B9+15+%CE%9C%CE%B1%CE%90%CE%BF%CF%85+%CE%BF%CE%B9+%CE%B4%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%9F%CE%A3%CE%94%CE%95+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CF%85%CF%82+%CE%B1%CE%B3%CF%81%CF%8C%CF%84%CE%B5%CF%82+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CF%80%CE%BF%CE%B9%CE%BD%CE%AE&amp;link=https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/&picture=https://e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%9C%CE%AD%CF%87%CF%81%CE%B9+15+%CE%9C%CE%B1%CE%90%CE%BF%CF%85+%CE%BF%CE%B9+%CE%B4%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%9F%CE%A3%CE%94%CE%95+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CF%85%CF%82+%CE%B1%CE%B3%CF%81%CF%8C%CF%84%CE%B5%CF%82+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CF%80%CE%BF%CE%B9%CE%BD%CE%AE&amp;link=https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/&picture=https://e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg&#39;,&#39;facebook_advanced&#39;,&#39;975191570&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%9C%CE%AD%CF%87%CF%81%CE%B9+15+%CE%9C%CE%B1%CE%90%CE%BF%CF%85+%CE%BF%CE%B9+%CE%B4%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%9F%CE%A3%CE%94%CE%95+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CF%85%CF%82+%CE%B1%CE%B3%CF%81%CF%8C%CF%84%CE%B5%CF%82+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CF%80%CE%BF%CE%B9%CE%BD%CE%AE&amp;url=https://e-th.es/6wnv4&amp;counturl=https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/&#39;,&#39;twitter&#39;,&#39;975191570&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/" title="" onclick="essb.fbmessenger('156655971496898', 'https://e-thessalia.gr/mechri-15-ma-oy-oi-diloseis-osde-apo-toys-agrotes-choris-poini/', '975191570'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Μέχρι%2015%20Μαΐου%20οι%20δηλώσεις%20ΟΣΔΕ%20από%20τους%20αγρότες%20χωρίς%20ποινή%20https%3A%2F%2Fe-th.es%2F6wnv4" title="" onclick="essb.tracking_only('', 'viber', '975191570', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Μέχρι%2015%20Μαΐου%20οι%20δηλώσεις%20ΟΣΔΕ%20από%20τους%20αγρότες%20χωρίς%20ποινή%20https%3A%2F%2Fe-th.es%2F6wnv4" title="" onclick="essb.tracking_only('', 'whatsapp', '975191570', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;975191570&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/agrotes/" rel="tag">αγρότες</a></span><span><a href="https://e-thessalia.gr/tag/dilosis/" rel="tag">δηλωσεις</a></span><span><a href="https://e-thessalia.gr/tag/osde/" rel="tag">ΟΣΔΕ</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/epimelitirio-magnisias-monon-ilektronika-sto-gemi-oi-synallages-atomikon-epicheiriseon/" rel="prev">Eπιμελητήριο Μαγνησίας: Μόνον ηλεκτρονικά στο ΓΕΜΗ οι συναλλαγές ατομικών επιχειρήσεων</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/02/agrotis.jpg?fit=1500%2C1000&#038;ssl=1"><meta itemprop="width" content="1500"><meta itemprop="height" content="1000"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-557583 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-57" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>
</div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="widget_sp_image-84" class="widget widget_sp_image"><img width="600" height="775" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_01-19.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_01-19.jpg?resize=155%2C200&amp;ssl=1 155w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_01-19.jpg?resize=232%2C300&amp;ssl=1 232w" sizes="(max-width: 600px) 100vw, 600px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_01-19.jpg?fit=600%2C775&amp;ssl=1" /></div><div id="widget_sp_image-79" class="widget widget_sp_image"><a href="https://www.facebook.com/%CE%95%CF%81%CE%B3%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1-%CE%9A%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%AE%CF%82-168617666589921/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="349" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/ergaleia_kanellis_10-19.png?w=600&amp;ssl=1 600w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/ergaleia_kanellis_10-19.png?resize=200%2C116&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/ergaleia_kanellis_10-19.png?resize=300%2C175&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/ergaleia_kanellis_10-19.png?fit=600%2C349&amp;ssl=1" /></a></div><div id="text-60" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.gtassios.gr/" target="_blank" itemprop="url" rel="noopener noreferrer"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2015/03/tassios.jpg" alt="Τάσσιος" itemprop="image"></a></div></aside>
</div>
		</div><div id="widget_sp_image-89" class="widget widget_sp_image"><a href="https://www.facebook.com/afroditi.tsipouradiko.7" target="_blank" class="widget_sp_image-image-link"><img width="600" height="287" alt="Τσιπουράδικο &quot;Η Αφροδίτη&quot;" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/afroditi_tsipouradiko_2_01-20.jpeg?w=600&amp;ssl=1 600w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/afroditi_tsipouradiko_2_01-20.jpeg?resize=200%2C96&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/afroditi_tsipouradiko_2_01-20.jpeg?resize=300%2C144&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/afroditi_tsipouradiko_2_01-20.jpeg?fit=600%2C287&amp;ssl=1" /></a></div><div id="text-49" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pg/TaFilarakia.Ouzeri/about/" target="_blank" itemprop="url" rel="noopener noreferrer"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/03/ta_filarakia_03-19.png" alt="Τα Φιλαράκια" itemprop="image"></a></div></aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color" style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
					<a href="https://e-thessalia.gr/ti-eipe-stin-asfaleia-voloy-o-diacheiristis-toy-quot-syllogoy-kynigon-lathrometanaston-ekliparoyse-toys-astynomikoys/" class="bump-view" data-bump-view="tp">Τι είπε στην Ασφάλεια Βόλου ο διαχειριστής του &quot;Συλλόγου Κυνηγών Λαθρομεταναστών» - Εκλιπαρούσε τους αστυνομικούς</a>					</li>
								<li>
					<a href="https://e-thessalia.gr/efyge-apo-ti-zoi-voliotis-eleytheros-epaggelmatias/" class="bump-view" data-bump-view="tp">Έφυγε από τη ζωή Βολιώτης ελεύθερος επαγγελματίας</a>					</li>
								<li>
					<a href="https://e-thessalia.gr/larisaia-ekrypse-20-chronia-apo-tin-ilikia-tis-stoys-diasostes-toy-ekav/" class="bump-view" data-bump-view="tp">Λαρισαία έκρυψε… 20 χρόνια από την ηλικία της στους διασώστες του ΕΚΑΒ</a>					</li>
								<li>
					<a href="https://e-thessalia.gr/koronoios-nea-ektakta-metra-anakoinonei-i-kyvernisi-ti-ischyei-me-ta-scholeia/" class="bump-view" data-bump-view="tp">Κορωνοϊός: Νέα έκτακτα μέτρα ανακοινώνει η κυβέρνηση - Τι ισχύει με τα σχολεία</a>					</li>
								<li>
					<a href="https://e-thessalia.gr/thlipsi-gia-ton-thanato-46chronoy-volioti/" class="bump-view" data-bump-view="tp">Θλίψη για τον θάνατο 46χρονου Βολιώτη</a>					</li>
								<li>
					<a href="https://e-thessalia.gr/enochoi-gia-tin-ekrixi-poy-syntaraxe-tin-portaria-to-2017/" class="bump-view" data-bump-view="tp">Ένοχοι για την έκρηξη που συντάραξε την Πορταριά το 2017</a>					</li>
				</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
	<input type="email" name="email" id="email"/><br/><br/>
	<input  style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr"/>
	<span>Συμφωνώ με τους όρους</span>
	<br/><br/>
	<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
	<label for="hp">HP</label><br/>
	<input type="text" name="hp" id="hp"/>
	</div>
	<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg"/>
	<input type="hidden" name="subform" value="yes"/>
	<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-533520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget"><p>Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip">
                </div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/1e0fb.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>

<script async src="https://e-thessalia.gr/wp-content/cache/minify/a3d4c.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0'></script>






<script async src="https://e-thessalia.gr/wp-content/cache/minify/e5233.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.5' async='async'></script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/4b6b3.js"></script>

<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-width-mobile":150,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":0,"position-vertical-offset-mobile":10,"position-side-offset":0,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'47554784',post:'557583',tz:'2',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '557583' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/32d02.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 304/353 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2020-03-08 18:14:14 by W3 Total Cache
-->