<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/02229.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Μαθητές δημοσιογράφοι του 7ου Γυμνασίου Βόλου - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μαθητές δημοσιογράφοι του 7ου Γυμνασίου Βόλου - e-thessalia.gr" />
<meta property="og:description" content="Την Παρασκευή 16 Μαρτίου 2018 36 μαθητές και μαθήτριες του 7ου Γυμνασίου Βόλου επισκέφθηκαν την πόλη των Τρικάλων, στο πλαίσιο &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="7ο Γυμνάσιο Βόλου" />
<meta property="article:tag" content="μαθητές" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2018-04-01T16:04:10+03:00" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg" />
<meta property="og:image:secure_url" content="https://e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg" />
<meta property="og:image:width" content="612" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Την Παρασκευή 16 Μαρτίου 2018 36 μαθητές και μαθήτριες του 7ου Γυμνασίου Βόλου επισκέφθηκαν την πόλη των Τρικάλων, στο πλαίσιο &hellip;" />
<meta name="twitter:title" content="Μαθητές δημοσιογράφοι του 7ου Γυμνασίου Βόλου - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg?fit=612%2C459&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic&#038;subset=greek,latin' type='text/css' media='all' />












<style id='mnky_main-inline-css' type='text/css'>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</style>




<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/b6b05.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"home_url":"https:\/\/e-thessalia.gr"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/d79cf.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/00c8b.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://e-th.es/sh4r8' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fmathites-dimosiografoi-toy-7oy-gymnasioy-voloy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fmathites-dimosiografoi-toy-7oy-gymnasioy-voloy%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/?ia_markup=1" />
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"05e84d7154","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":404953};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.grecaptcha-badge {
    display: none;
}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-404987" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eleytheri-i-alvanida-poy-machairose-omoethni-tis/" title="View Ελεύθερη η Αλβανίδα που μαχαίρωσε ομοεθνή της" rel="bookmark">Ελεύθερη η Αλβανίδα που μαχαίρωσε ομοεθνή της</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T18:46:29+00:00" itemprop="datePublished">1 Απριλίου 2018, 18:46</time><time class="meta-date-modified" datetime="2018-04-01T18:46:29+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/DIKASTHRIA.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404985" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kastoria-sygkentrosi-symparastasis-stoys-dyo-ellines-stratiotikoys/" title="View Καστοριά: Συγκέντρωση συμπαράστασης στους δύο Ελληνες στρατιωτικούς" rel="bookmark">Καστοριά: Συγκέντρωση συμπαράστασης στους δύο Ελληνες στρατιωτικούς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T18:25:08+00:00" itemprop="datePublished">1 Απριλίου 2018, 18:25</time><time class="meta-date-modified" datetime="2018-04-01T18:25:08+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/sugkentrwsi-sumparastasis-stous-duo-ellines-stratiwtikous.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404977" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chania-ptoma-antra-vrethike-na-epipleei-se-paralia/" title="View Χανιά: Πτώμα άντρα βρέθηκε να επιπλέει σε παραλία" rel="bookmark">Χανιά: Πτώμα άντρα βρέθηκε να επιπλέει σε παραλία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T18:16:31+00:00" itemprop="datePublished">1 Απριλίου 2018, 18:16</time><time class="meta-date-modified" datetime="2018-04-01T18:16:31+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/ekav-pnigmos.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404978" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apo-ton-io-tis-gripis-v-pethane-o-stelios-sklavenitis-to-iatriko-anakoinothen/" title="View Από τον ιό της γρίπης Β πέθανε ο Στέλιος Σκλαβενίτης -Το ιατρικό ανακοινωθέν" rel="bookmark">Από τον ιό της γρίπης Β πέθανε ο Στέλιος Σκλαβενίτης -Το ιατρικό ανακοινωθέν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T18:14:22+00:00" itemprop="datePublished">1 Απριλίου 2018, 18:14</time><time class="meta-date-modified" datetime="2018-04-01T18:14:22+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/sklavenitis708a.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404972" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aisio-telos-stin-peripeteia-toy-galloy-oreivati-ston-olympo/" title="View Αίσιο τέλος στην περιπέτεια του Γάλλου ορειβάτη στον Όλυμπο" rel="bookmark">Αίσιο τέλος στην περιπέτεια του Γάλλου ορειβάτη στον Όλυμπο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T18:00:35+00:00" itemprop="datePublished">1 Απριλίου 2018, 18:00</time><time class="meta-date-modified" datetime="2018-04-01T18:00:35+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/xionia_emak.jpg?fit=890%2C500&#038;ssl=1"><meta itemprop="width" content="890"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404973" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fanari-epese-pano-se-aytokinito-poy-perimene-to-prasino-sti-giannoyli/" title="View Φανάρι έπεσε πάνω σε αυτοκίνητο που περίμενε το πράσινο στη Γιάννουλη" rel="bookmark">Φανάρι έπεσε πάνω σε αυτοκίνητο που περίμενε το πράσινο στη Γιάννουλη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T17:57:38+00:00" itemprop="datePublished">1 Απριλίου 2018, 17:57</time><time class="meta-date-modified" datetime="2018-04-01T17:57:38+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/fanari-aytokinito.jpg?fit=761%2C557&#038;ssl=1"><meta itemprop="width" content="761"><meta itemprop="height" content="557"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404971" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mila-gia-via-kai-den-tin-akoyn/" title="View Μιλά για βία και δεν την ακούν" rel="bookmark">Μιλά για βία και δεν την ακούν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Κατερίνα Τασσοπούλου"></div><span class="mp-date"><time datetime="2018-04-01T17:47:41+00:00" itemprop="datePublished">1 Απριλίου 2018, 17:47</time><time class="meta-date-modified" datetime="2018-04-01T17:47:41+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404970" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/afantoi/" title="View Άφαντοι" rel="bookmark">Άφαντοι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T17:45:23+00:00" itemprop="datePublished">1 Απριλίου 2018, 17:45</time><time class="meta-date-modified" datetime="2018-04-01T17:45:23+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404969" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apo-christoygenna-pascha/" title="View Από Χριστούγεννα, Πάσχα…" rel="bookmark">Από Χριστούγεννα, Πάσχα…</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T17:44:05+00:00" itemprop="datePublished">1 Απριλίου 2018, 17:44</time><time class="meta-date-modified" datetime="2018-04-01T17:44:05+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404968" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/me-antikeimeniki-kai-me-emporiki/" title="View Με αντικειμενική και με εμπορική…" rel="bookmark">Με αντικειμενική και με εμπορική…</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T17:42:27+00:00" itemprop="datePublished">1 Απριλίου 2018, 17:42</time><time class="meta-date-modified" datetime="2018-04-01T17:42:27+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404967" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nea-selida/" title="View Νέα σελίδα" rel="bookmark">Νέα σελίδα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T17:40:36+00:00" itemprop="datePublished">1 Απριλίου 2018, 17:40</time><time class="meta-date-modified" datetime="2018-04-01T17:40:36+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404964" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/polla-esoda/" title="View Πολλά έσοδα" rel="bookmark">Πολλά έσοδα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T17:38:58+00:00" itemprop="datePublished">1 Απριλίου 2018, 17:38</time><time class="meta-date-modified" datetime="2018-04-01T17:38:58+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404963" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/me-300-meli-provallei-tin-anavra/" title="View Με 300 μέλη προβάλλει την Ανάβρα" rel="bookmark">Με 300 μέλη προβάλλει την Ανάβρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Λοΐζος Ασβεστάς"></div><span class="mp-date"><time datetime="2018-04-01T17:37:06+00:00" itemprop="datePublished">1 Απριλίου 2018, 17:37</time><time class="meta-date-modified" datetime="2018-04-01T17:37:06+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/17-Φ1-ΤΕΤΡΑΣΤΗΛΗ-e1522592386770.jpg?fit=1000%2C750&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404954" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diamartyromenoi-polites-gia-tin-kaysi-akinitopoiisan-ntalika-sta-asteria-agrias-poy-metefere-skoypidia-photos-video/" title="View Διαμαρτυρόμενοι πολίτες για την καύση ακινητοποίησαν νταλίκα στα Αστέρια Αγριάς που μετέφερε σκουπίδια (photos, video)" rel="bookmark">Διαμαρτυρόμενοι πολίτες για την καύση ακινητοποίησαν νταλίκα στα Αστέρια Αγριάς που μετέφερε σκουπίδια (photos, video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T16:24:23+00:00" itemprop="datePublished">1 Απριλίου 2018, 16:24</time><time class="meta-date-modified" datetime="2018-04-01T18:02:20+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/29683559_256210461587613_6219911387423851918_n.jpg?fit=960%2C720&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404953" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/" title="View Μαθητές δημοσιογράφοι του 7ου Γυμνασίου Βόλου" rel="bookmark">Μαθητές δημοσιογράφοι του 7ου Γυμνασίου Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T16:04:10+00:00" itemprop="datePublished">1 Απριλίου 2018, 16:04</time><time class="meta-date-modified" datetime="2018-04-01T16:04:10+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg?fit=612%2C459&#038;ssl=1"><meta itemprop="width" content="612"><meta itemprop="height" content="459"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404947" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synergates-anazitei-i-statistiki-ypiresia/" title="View Συνεργάτες αναζητεί η Στατιστική Υπηρεσία" rel="bookmark">Συνεργάτες αναζητεί η Στατιστική Υπηρεσία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T15:55:00+00:00" itemprop="datePublished">1 Απριλίου 2018, 15:55</time><time class="meta-date-modified" datetime="2018-04-01T15:55:00+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/06/elstat.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404944" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kastaniani-mia-anavasi-stin-mpoliana/" title="View Καστάνιανη: Mια ανάβαση στην Μπολιάνα" rel="bookmark">Καστάνιανη: Mια ανάβαση στην Μπολιάνα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T15:47:53+00:00" itemprop="datePublished">1 Απριλίου 2018, 15:47</time><time class="meta-date-modified" datetime="2018-04-01T15:47:53+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/22-Φ1-e1522586442382.jpeg?fit=800%2C533&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404943" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/poiitiki-matia-stin-koinonia-paroysiastike-i-syllogi-toy-panagioti-papadelli/" title="View Ποιητική ματιά στην κοινωνία &#8211; Παρουσιάστηκε η συλλογή του Παναγιώτη Παπαδέλλη" rel="bookmark">Ποιητική ματιά στην κοινωνία &#8211; Παρουσιάστηκε η συλλογή του Παναγιώτη Παπαδέλλη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Λοΐζος Ασβεστάς"></div><span class="mp-date"><time datetime="2018-04-01T15:36:32+00:00" itemprop="datePublished">1 Απριλίου 2018, 15:36</time><time class="meta-date-modified" datetime="2018-04-01T15:36:32+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/20-Φ1-e1522586145149.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404942" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ntokimanter-os-apostagma-tis-paradosis-toy-tsipoyroy-sto-pilio/" title="View Ντοκιμαντέρ ως απόσταγμα της παράδοσης του τσίπουρου στο Πήλιο" rel="bookmark">Ντοκιμαντέρ ως απόσταγμα της παράδοσης του τσίπουρου στο Πήλιο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Λοΐζος Ασβεστάς"></div><span class="mp-date"><time datetime="2018-04-01T15:30:32+00:00" itemprop="datePublished">1 Απριλίου 2018, 15:30</time><time class="meta-date-modified" datetime="2018-04-01T15:30:32+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/19-Φ1-e1522585752653.jpeg?fit=800%2C450&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404939" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-schedio-gia-to-neo-panepistimio-thessalias-33-tmimata-kai-8-scholes-se-5-poleis/" title="View Το σχέδιο για το νέο Πανεπιστήμιο Θεσσαλίας &#8211; 33 τμήματα και 8 σχολές σε 5 πόλεις" rel="bookmark">Το σχέδιο για το νέο Πανεπιστήμιο Θεσσαλίας &#8211; 33 τμήματα και 8 σχολές σε 5 πόλεις</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-04-01T15:24:58+00:00" itemprop="datePublished">1 Απριλίου 2018, 15:24</time><time class="meta-date-modified" datetime="2018-04-01T15:24:58+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/10/panepistimio.jpg?fit=618%2C464&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="464"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404937" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katanoontas-kai-allazontas-ton-kosmo-dialexi-toy-kathigiti-iosif-sifaki/" title="View Κατανοώντας και αλλάζοντας τον κόσμο &#8211; Διάλεξη του καθηγητή Ιωσήφ Σηφάκη" rel="bookmark">Κατανοώντας και αλλάζοντας τον κόσμο &#8211; Διάλεξη του καθηγητή Ιωσήφ Σηφάκη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T15:21:16+00:00" itemprop="datePublished">1 Απριλίου 2018, 15:21</time><time class="meta-date-modified" datetime="2018-04-01T15:21:16+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ18-Φ2-ΜΟΝΟΣΤΗΛΗ.jpg?fit=485%2C331&#038;ssl=1"><meta itemprop="width" content="485"><meta itemprop="height" content="331"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404938" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paschalini-eortagora-stirixis-tis-elepap-boloy/" title="View Πασχαλινή εορταγορά στήριξης της ΕΛΕΠΑΠ Bόλου" rel="bookmark">Πασχαλινή εορταγορά στήριξης της ΕΛΕΠΑΠ Bόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Χριστόφορος Σεμέργελης"></div><span class="mp-date"><time datetime="2018-04-01T15:06:48+00:00" itemprop="datePublished">1 Απριλίου 2018, 15:06</time><time class="meta-date-modified" datetime="2018-04-01T15:06:48+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/08-Φ10-e1522584378363.jpg?fit=800%2C516&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="516"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404931" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/46-arnia-tha-dorisoyn-stoys-katanalotes-oi-kreopoles-toy-voloy-2/" title="View 46 αρνιά θα δωρίσουν στους καταναλωτές οι κρεοπώλες του Βόλου" rel="bookmark">46 αρνιά θα δωρίσουν στους καταναλωτές οι κρεοπώλες του Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T14:53:41+00:00" itemprop="datePublished">1 Απριλίου 2018, 14:53</time><time class="meta-date-modified" datetime="2018-04-01T14:53:41+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/to-kreopoleio.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404936" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synedriazei-to-perifereiako-symvoylio-thessalias/" title="View Συνεδριάζει το Περιφερειακό Συμβούλιο Θεσσαλίας" rel="bookmark">Συνεδριάζει το Περιφερειακό Συμβούλιο Θεσσαλίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T14:49:05+00:00" itemprop="datePublished">1 Απριλίου 2018, 14:49</time><time class="meta-date-modified" datetime="2018-04-01T14:49:05+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/03/IMG_3398.jpg?fit=1024%2C683&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404934" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ysterei-o-toyrismos-ygeias-kai-eyexias/" title="View Υστερεί ο τουρισμός υγείας και ευεξίας" rel="bookmark">Υστερεί ο τουρισμός υγείας και ευεξίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-04-01T14:39:06+00:00" itemprop="datePublished">1 Απριλίου 2018, 14:39</time><time class="meta-date-modified" datetime="2018-04-01T14:39:06+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/IAMATIKA2.jpg?fit=589%2C290&#038;ssl=1"><meta itemprop="width" content="589"><meta itemprop="height" content="290"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404928" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apo-tin-aygi-sto-ktimatologiko-grafeio-voloy-oyres-gia-tin-ypovoli-diloseon/" title="View Από την αυγή στο Κτηματολογικό Γραφείο Βόλου&#8230; «Ουρές» για την υποβολή δηλώσεων" rel="bookmark">Από την αυγή στο Κτηματολογικό Γραφείο Βόλου&#8230; «Ουρές» για την υποβολή δηλώσεων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Σταύρος Δημόπουλος"></div><span class="mp-date"><time datetime="2018-04-01T14:30:21+00:00" itemprop="datePublished">1 Απριλίου 2018, 14:30</time><time class="meta-date-modified" datetime="2018-04-01T14:30:21+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ11-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΚΤΗΜΑΤΟΛΟΓΙΟ-ΓΙΑ-ΠΗΛΙΟ-1.jpg?fit=4128%2C3096&#038;ssl=1"><meta itemprop="width" content="4128"><meta itemprop="height" content="3096"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404929" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pistopoiisi-viokalliergiton-me-prim-3-000-eyro-etisios/" title="View Πιστοποίηση βιοκαλλιεργητών με πριμ 3.000 ευρώ ετησίως" rel="bookmark">Πιστοποίηση βιοκαλλιεργητών με πριμ 3.000 ευρώ ετησίως</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Ξυνός"></div><span class="mp-date"><time datetime="2018-04-01T14:19:19+00:00" itemprop="datePublished">1 Απριλίου 2018, 14:19</time><time class="meta-date-modified" datetime="2018-04-01T14:19:19+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ13-Φ1-ΤΡΙΣΤΗΛΗ-ΒΙΟΚΑΛΛΙΕΡΓΗΤΕΣ-ΠΙΣΤΟΠΟΙΗΣΗ-1.jpg?fit=1200%2C946&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="946"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404922" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/neos-diakonos-sti-mitropoli-dimitriados-3/" title="View Νέος Διάκονος στη Μητρόπολη Δημητριάδος" rel="bookmark">Νέος Διάκονος στη Μητρόπολη Δημητριάδος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T14:02:05+00:00" itemprop="datePublished">1 Απριλίου 2018, 14:02</time><time class="meta-date-modified" datetime="2018-04-01T14:02:05+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/20180401_xeir_kelesh_02.jpg?fit=601%2C789&#038;ssl=1"><meta itemprop="width" content="601"><meta itemprop="height" content="789"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404921" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sti-v-ethniki-i-gynaikeia-omada-volei-tis-nikis-voloy/" title="View Στη Β’ Εθνική η γυναικεία ομάδα βόλεϊ της Νίκης Βόλου" rel="bookmark">Στη Β’ Εθνική η γυναικεία ομάδα βόλεϊ της Νίκης Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T13:56:07+00:00" itemprop="datePublished">1 Απριλίου 2018, 13:56</time><time class="meta-date-modified" datetime="2018-04-01T13:56:07+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/niki-volou-anodos-BETHNIKH-1.jpg?fit=900%2C675&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404919" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-olv-se-diethni-naytiliaki-ekthesi/" title="View Ο ΟΛΒ σε διεθνή ναυτιλιακή έκθεση" rel="bookmark">Ο ΟΛΒ σε διεθνή ναυτιλιακή έκθεση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T13:18:11+00:00" itemprop="datePublished">1 Απριλίου 2018, 13:18</time><time class="meta-date-modified" datetime="2018-04-01T13:18:11+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/ΟΛΒ.jpg?fit=1280%2C960&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404918" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/oraiokastro-omologise-o-58chronos-poy-kratoyse-omiroys-ta-xaderfia-toy/" title="View Ωραιόκαστρο: Ομολόγησε ο 58χρονος που κρατούσε ομήρους τα ξαδέρφια του" rel="bookmark">Ωραιόκαστρο: Ομολόγησε ο 58χρονος που κρατούσε ομήρους τα ξαδέρφια του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T13:14:19+00:00" itemprop="datePublished">1 Απριλίου 2018, 13:14</time><time class="meta-date-modified" datetime="2018-04-01T13:14:19+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/omologise-o-58xronos-pou-kratouse-omirous-ta-ksaderfia-tou.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404917" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/agonizontai-gia-to-goitro-olympiakos-voloy-kai-g-s-almyroy-anametrontai-sto-eak/" title="View Αγωνίζονται για το γόητρο… Ολυμπιακός Βόλου και Γ.Σ. Αλμυρού αναμετρώνται στο ΕΑΚ" rel="bookmark">Αγωνίζονται για το γόητρο… Ολυμπιακός Βόλου και Γ.Σ. Αλμυρού αναμετρώνται στο ΕΑΚ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2018-04-01T13:10:23+00:00" itemprop="datePublished">1 Απριλίου 2018, 13:10</time><time class="meta-date-modified" datetime="2018-04-01T13:10:23+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ40-Φ1-ΤΡΙΣΤ.jpg?fit=1024%2C682&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404914" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-yper-panton-agonas-gia-riga/" title="View Ο υπέρ πάντων αγώνας για Ρήγα" rel="bookmark">Ο υπέρ πάντων αγώνας για Ρήγα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2018-04-01T13:05:11+00:00" itemprop="datePublished">1 Απριλίου 2018, 13:05</time><time class="meta-date-modified" datetime="2018-04-01T13:05:11+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/37-Φ1-ΤΕΤΡ-e1522575170837.jpg?fit=800%2C633&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="633"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404915" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/richnetai-xana-stin-arena-o-olympiakos-paizei-me-ton-panionio-ektos-edras/" title="View Ρίχνεται ξανά στην… αρένα &#8211; Ο Ολυμπιακός παίζει με τον Πανιώνιο εκτός έδρας" rel="bookmark">Ρίχνεται ξανά στην… αρένα &#8211; Ο Ολυμπιακός παίζει με τον Πανιώνιο εκτός έδρας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Βασίλης Κρίσιλας"></div><span class="mp-date"><time datetime="2018-04-01T13:01:34+00:00" itemprop="datePublished">1 Απριλίου 2018, 13:01</time><time class="meta-date-modified" datetime="2018-04-01T13:01:34+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ38-Φ1-ΤΡΙΣΤ.jpg?fit=628%2C445&#038;ssl=1"><meta itemprop="width" content="628"><meta itemprop="height" content="445"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404905" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-machi-tis-2is-thesis-i-niki-kontrarei-ton-astera-stin-itea/" title="View Η «μάχη» της 2ης θέσης &#8211; Η Νίκη κοντράρει τον Αστέρα στην Ιτέα" rel="bookmark">Η «μάχη» της 2ης θέσης &#8211; Η Νίκη κοντράρει τον Αστέρα στην Ιτέα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Βασίλης Κρίσιλας"></div><span class="mp-date"><time datetime="2018-04-01T12:52:07+00:00" itemprop="datePublished">1 Απριλίου 2018, 12:52</time><time class="meta-date-modified" datetime="2018-04-01T12:52:07+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/39-Φ1-ΤΡΙΣΤ-e1522575119695.jpg?fit=800%2C532&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404952" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/panellinio-synedrio-fysikis-agogis-ton-maio-ston-volo/" title="View Πανελλήνιο συνέδριο Φυσικής Αγωγής τον Μάιο στον Βόλο" rel="bookmark">Πανελλήνιο συνέδριο Φυσικής Αγωγής τον Μάιο στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T12:51:17+00:00" itemprop="datePublished">1 Απριλίου 2018, 12:51</time><time class="meta-date-modified" datetime="2018-04-01T15:56:30+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/ekthesiako-kentro.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404913" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/agonas-terastias-simasias-gia-ti-niki-ypodechetai-tin-ilioypoli-gia-tin-a2-polo/" title="View Αγώνας τεράστιας σημασίας για τη Νίκη &#8211;  Υποδέχεται την Ηλιούπολη για την Α2 πόλο" rel="bookmark">Αγώνας τεράστιας σημασίας για τη Νίκη &#8211;  Υποδέχεται την Ηλιούπολη για την Α2 πόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2018-04-01T12:49:00+00:00" itemprop="datePublished">1 Απριλίου 2018, 12:49</time><time class="meta-date-modified" datetime="2018-04-01T12:49:00+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/39-Φ2-ΔΙΣΤ-e1522575097217.jpg?fit=800%2C621&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="621"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404906" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/efyge-xafnika-apo-ti-zoi-o-stelios-sklavenitis-se-ilikia-53-eton/" title="View Έφυγε ξαφνικά από τη ζωή ο Στέλιος Σκλαβενίτης σε ηλικία 53 ετών" rel="bookmark">Έφυγε ξαφνικά από τη ζωή ο Στέλιος Σκλαβενίτης σε ηλικία 53 ετών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T12:35:52+00:00" itemprop="datePublished">1 Απριλίου 2018, 12:35</time><time class="meta-date-modified" datetime="2018-04-01T12:35:52+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/efuge-apo-ti-zwi-o-stelios-sklabenitis.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404895" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apo-ti-asthenoyn-oi-thessaloi-se-oli-tin-perifereia-i-epidimiologiki-meleti-thnisimotitas/" title="View Από τι ασθενούν οι Θεσσαλοί &#8211; Σε όλη την Περιφέρεια η επιδημιολογική μελέτη θνησιμότητας" rel="bookmark">Από τι ασθενούν οι Θεσσαλοί &#8211; Σε όλη την Περιφέρεια η επιδημιολογική μελέτη θνησιμότητας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Κατερίνα Τασσοπούλου"></div><span class="mp-date"><time datetime="2018-04-01T12:27:44+00:00" itemprop="datePublished">1 Απριλίου 2018, 12:27</time><time class="meta-date-modified" datetime="2018-04-01T12:27:44+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ10-Φ1-ΤΕΤΡΑΣΤΗΛΗ.jpg?fit=958%2C598&#038;ssl=1"><meta itemprop="width" content="958"><meta itemprop="height" content="598"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404902" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-peirama-toy-eratostheni-apo-mathites-toy-1oy-gymnasioy-neas-ionias/" title="View Το πείραμα του Ερατοσθένη από μαθητές του 1ου Γυμνασίου Νέας Ιωνίας" rel="bookmark">Το πείραμα του Ερατοσθένη από μαθητές του 1ου Γυμνασίου Νέας Ιωνίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T12:16:23+00:00" itemprop="datePublished">1 Απριλίου 2018, 12:16</time><time class="meta-date-modified" datetime="2018-04-01T12:16:23+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ15-Φ1-ΤΕΤΡΑΣΤΗΛΗ.jpg?fit=759%2C557&#038;ssl=1"><meta itemprop="width" content="759"><meta itemprop="height" content="557"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404894" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ta-mystika-ton-panelladikon-stin-teliki-eytheia-oi-ypopsifioi/" title="View Τα μυστικά των πανελλαδικών &#8211; Στην τελική ευθεία οι υποψήφιοι" rel="bookmark">Τα μυστικά των πανελλαδικών &#8211; Στην τελική ευθεία οι υποψήφιοι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Φώτης Σπανός"></div><span class="mp-date"><time datetime="2018-04-01T12:08:23+00:00" itemprop="datePublished">1 Απριλίου 2018, 12:08</time><time class="meta-date-modified" datetime="2018-04-01T12:08:23+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/14-Φ1-ΤΕΤΡΑΣΤΗΛΗ-8ο-ΓΕΛ-ΒΟΛΟΥ-e1522573676484.jpg?fit=1200%2C676&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="676"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404903" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/leschi-filon-theamatikon-peristerion-voloy/" title="View Λέσχη Φίλων Θεαματικών Περιστεριών Βόλου" rel="bookmark">Λέσχη Φίλων Θεαματικών Περιστεριών Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T12:00:26+00:00" itemprop="datePublished">1 Απριλίου 2018, 12:00</time><time class="meta-date-modified" datetime="2018-04-01T12:24:02+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/peristeria.jpg?fit=600%2C380&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="380"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404891" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/polites-apekleisan-to-limani-tis-aget-gia-na-stamatisoyn-tin-ekfortosi-skoypidion-apo-tin-italia/" title="View Παράσταση στην Εισαγγελία αύριο το πρωί από την Επιτροπή Αγώνα Πολιτών για την ΑΓΕΤ" rel="bookmark">Παράσταση στην Εισαγγελία αύριο το πρωί από την Επιτροπή Αγώνα Πολιτών για την ΑΓΕΤ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T11:52:39+00:00" itemprop="datePublished">1 Απριλίου 2018, 11:52</time><time class="meta-date-modified" datetime="2018-04-01T16:57:25+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/29597264_10204847835113279_3258242751357440754_n.jpg?fit=960%2C720&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404886" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/koykoyloforoi-spane-kai-mpoykaroyn-se-katastima-kinitis-tilefonias-sti-larisa-video/" title="View Κουκουλοφόροι “σπάνε” και μπουκάρουν σε κατάστημα κινητής τηλεφωνίας στη Λάρισα (video)" rel="bookmark">Κουκουλοφόροι “σπάνε” και μπουκάρουν σε κατάστημα κινητής τηλεφωνίας στη Λάρισα (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T10:54:28+00:00" itemprop="datePublished">1 Απριλίου 2018, 10:54</time><time class="meta-date-modified" datetime="2018-04-01T10:54:28+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/koukoulofori-klopi-larissa.jpg?fit=789%2C500&#038;ssl=1"><meta itemprop="width" content="789"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404878" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-papas-vaptise-ton-metanasti-iroa-poy-ta-evale-me-listi/" title="View O Πάπας βάπτισε τον μετανάστη-ήρωα που τα έβαλε με ληστή" rel="bookmark">O Πάπας βάπτισε τον μετανάστη-ήρωα που τα έβαλε με ληστή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T10:47:21+00:00" itemprop="datePublished">1 Απριλίου 2018, 10:47</time><time class="meta-date-modified" datetime="2018-04-01T10:47:21+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/o-papas-baptise-ton-metanasti-irwa-pou-ta-ebale-me-listi.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404874" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nea-imera-entasis-sti-lorida-tis-gazas-meta-toys-16-nekroys/" title="View Νέα ημέρα έντασης στη Λωρίδα της Γάζας μετά τους 16 νεκρούς" rel="bookmark">Νέα ημέρα έντασης στη Λωρίδα της Γάζας μετά τους 16 νεκρούς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T10:43:50+00:00" itemprop="datePublished">1 Απριλίου 2018, 10:43</time><time class="meta-date-modified" datetime="2018-04-01T10:43:50+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/upl5ac077768fd58.jpg?fit=700%2C436&#038;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="436"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404876" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thanatos-eirinis-lagoydi-ti-deichnoyn-ta-egkaymata-tis/" title="View Θάνατος Ειρήνης Λαγούδη: Τι δείχνουν τα εγκαύματά της" rel="bookmark">Θάνατος Ειρήνης Λαγούδη: Τι δείχνουν τα εγκαύματά της</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T10:40:32+00:00" itemprop="datePublished">1 Απριλίου 2018, 10:40</time><time class="meta-date-modified" datetime="2018-04-01T10:40:32+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/thanatos-eirinis-lagoudi-ti-deixnoun-ta-egkaumata-tis.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404873" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/empristiki-epithesi-se-symvolaiografeia-sta-exarcheia/" title="View Εμπρηστική επίθεση σε συμβολαιογραφεία στα Εξάρχεια" rel="bookmark">Εμπρηστική επίθεση σε συμβολαιογραφεία στα Εξάρχεια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T10:30:26+00:00" itemprop="datePublished">1 Απριλίου 2018, 10:30</time><time class="meta-date-modified" datetime="2018-04-01T10:30:27+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/elas.1.4.708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404866" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tsipras-gia-kas-einai-na-aporei-na-kaneis-me-ton-tropo-poy-skeftontai-orismenoi/" title="View Τσίπρας για ΚΑΣ: Είναι να απορεί να κανείς με τον τρόπο που σκέφτονται ορισμένοι" rel="bookmark">Τσίπρας για ΚΑΣ: Είναι να απορεί να κανείς με τον τρόπο που σκέφτονται ορισμένοι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T09:50:16+00:00" itemprop="datePublished">1 Απριλίου 2018, 09:50</time><time class="meta-date-modified" datetime="2018-04-01T09:50:16+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/tsipras.1.4.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-404862" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/efyge-apo-ti-zoi-o-cheiroyrgos-dimitris-koytarelos/" title="View Έφυγε από τη ζωή ο χειρουργός Δημήτρης Κουταρέλος" rel="bookmark">Έφυγε από τη ζωή ο χειρουργός Δημήτρης Κουταρέλος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-04-01T09:47:28+00:00" itemprop="datePublished">1 Απριλίου 2018, 09:47</time><time class="meta-date-modified" datetime="2018-04-01T09:47:28+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Κουταρέλος-735x400.jpg?fit=329%2C400&#038;ssl=1"><meta itemprop="width" content="329"><meta itemprop="height" content="400"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-404953 single-format-standard sticky-sidebar tribe-no-js wpb-js-composer js-comp-ver-5.4.7 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/o-al-meikopoulos-sto-ypourgio-naftilias-gia-tin-aktoploiki-syndesi-volou-v-sporadon-energies-gia-ti-dromologisi-ke-defterou-pliou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/ΥΠΟΥΡΓΕΙΟ-ΝΑΥΤΙΛΙΑΣ_ΜΕΪΚΟΠΟΥΛΟΣ-ΣΤΑΥΡΙΔΟΠΟΥΛΟΣ-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Αλ.Μεϊκόπουλος στο Υπουργείο Ναυτιλίας για την ακτοπλοϊκή σύνδεση Βόλου-Β. Σποράδων &#8211;  Ενέργειες για τη δρομολόγηση και δεύτερου πλοίου</h6></a><div class="mmp-date">27 Φεβρουαρίου 2018, 19:10</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/yvridio-anthropou-provatou-dimiourgisan-epistimones-elpizoun-na-anaptyxoun-organa-gia-metamoschefsi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/sheep-708_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Υβρίδιο ανθρώπου-προβάτου δημιούργησαν επιστήμονες &#8211; Ελπίζουν να αναπτύξουν όργανα για μεταμόσχευση</h6></a><div class="mmp-date">18 Φεβρουαρίου 2018, 10:04</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/dimiourgithikan-ta-prota-anthropina-oaria-sto-ergastirio/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/dimiourgithikan-ta-prwta-anthrwpina-waria-sto-ergastirio.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Δημιουργήθηκαν τα πρώτα ανθρώπινα ωάρια στο εργαστήριο</h6></a><div class="mmp-date">9 Φεβρουαρίου 2018, 09:08</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diastimiko-skafos-tha-parakolouthi-tis-iliakes-kategides/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/25923400_16814981-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διαστημικό σκάφος θα παρακολουθεί τις ηλιακές καταιγίδες</h6></a><div class="mmp-date">3 Φεβρουαρίου 2018, 21:04</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diastimiki-peripati-gia-touristes-100-ekat-dolaria-atomo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/30318053_space-man-tourism-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διαστημικοί περίπατοι για τουρίστες με 100 εκατ. δολάρια το άτομο</h6></a><div class="mmp-date">2 Φεβρουαρίου 2018, 08:43</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/amerikanos-eidikos-proeidopoiei-gia-ton-kindyno-fonikis-metallaxis-tis-gripis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/flu-708_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αμερικανός ειδικός προειδοποιεί για τον κίνδυνο φονικής μετάλλαξης της γρίπης</h6></a><div class="mmp-date">11 Μαρτίου 2018, 12:36</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pethane-o-nompelistas-iatrikis-tzon-salston/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/john-sulston-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πέθανε ο νομπελίστας Ιατρικής Τζον Σάλστον</h6></a><div class="mmp-date">10 Μαρτίου 2018, 08:42</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epanastatiko-kollyrio-israilinon-erevniton-bori-na-antikatastisi-ta-gyalia-oraseos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/man_taking_eyedrops-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επαναστατικό κολλύριο Ισραηλινών ερευνητών -Μπορεί να αντικαταστήσει τα γυαλιά οράσεως</h6></a><div class="mmp-date">24 Φεβρουαρίου 2018, 22:15</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/synagermos-pou-gia-tin-ilara-afxisi-kata-400-ton-krousmaton-mesa-sto-2017/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/sunagermos-pou-gia-tin-ilara-auksisi-kata-400-twn-krousmatwn.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Συναγερμός ΠΟΥ για την ιλαρά: Αύξηση κατά 400% των κρουσμάτων μέσα στο 2017</h6></a><div class="mmp-date">20 Φεβρουαρίου 2018, 21:59</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/rosi-epistimones-etimazoun-farmako-kata-tis-giransis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/02/xapia-giransi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ρώσοι επιστήμονες ετοιμάζουν φάρμακο κατά της γήρανσης</h6></a><div class="mmp-date">8 Φεβρουαρίου 2018, 19:21</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/giati-moirase-asimenia-nomismata-se-92-andres-kai-92-gynaikes/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/deite-giati-moirase-kermata-se-92-andres-kai-92-gunaikes.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γιατί μοίρασε ασημένια νομίσματα σε 92 άνδρες και 92 γυναίκες;</h6></a><div class="mmp-date">30 Μαρτίου 2018, 07:46</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-ntonalnt-tramp-kalese-ton-thano-petreli-ston-leyko-oiko-toy-esteile-kai-prosklisi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/petrelis-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Ντόναλντ Τραμπ κάλεσε τον Θάνο Πετρέλη στον Λευκό Οίκο &#8211; Του έστειλε και πρόσκληση</h6></a><div class="mmp-date">22 Μαρτίου 2018, 10:06</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/tzamaikanos-zita-300-ekat-dolaria-apo-tin-maili-sairoys-tin-katigorei-oti-toy-eklepse-tragoydi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/curys.14.3_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τζαμαϊκανός ζητά 300 εκατ. δολάρια από την Μάιλι Σάιρους &#8211; Την κατηγορεί ότι του έκλεψε τραγούδι</h6></a><div class="mmp-date">15 Μαρτίου 2018, 08:28</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-kori-tis-tzoylias-papadimitrioy-den-mporei-na-chrisimopoiei-to-eponymo-toy-toli-voskopoyloy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/voskopoulos-xara-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η κόρη της Τζούλιας Παπαδημητρίου δεν μπορεί να χρησιμοποιεί το επώνυμο του Τόλη Βοσκόπουλου</h6></a><div class="mmp-date">13 Μαρτίου 2018, 17:08</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/exodiko-ston-apostolo-gkletso-esteile-o-manos-papagiannis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/03/gletsos-papagiannis-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Εξώδικο στον Απόστολο Γκλέτσο έστειλε ο Μάνος Παπαγιάννης</h6></a><div class="mmp-date">12 Μαρτίου 2018, 16:35</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-404953" class="single-layout clearfix post-404953 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-7o-gymnasio-volou tag-mathites" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">Μαθητές δημοσιογράφοι του 7ου Γυμνασίου Βόλου</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2018-04-01T16:04:10+00:00" itemprop="datePublished">1 Απριλίου 2018, 16:04</time><time class="meta-date-modified updated" datetime="2018-04-01T16:04:10+00:00" itemprop="dateModified">1 Απριλίου 2018</time></span><span><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-newspaper"></i>Έντυπη Έκδοση</span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg"><img width="612" height="459" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg?fit=612%2C459&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg?w=612&amp;ssl=1 612w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg?resize=300%2C224&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg?resize=260%2C194&amp;ssl=1 260w" sizes="(max-width: 612px) 100vw, 612px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Την Παρασκευή 16 Μαρτίου 2018 36 μαθητές και μαθήτριες του 7ου Γυμνασίου Βόλου επισκέφθηκαν την πόλη των Τρικάλων, στο πλαίσιο των Προγραμμάτων Σχολικών Δραστηριοτήτων που συμμετέχουν.</p>
<p>Τα προγράμματα «Ραδιοφωνικό Εργαστήρι», οι ερτζιανοί του σχολείου, μαζί με τους … δημοσιογράφους που τα έχουν «Όλα στην Πένα», βρέθηκαν στη γειτονική πόλη και ανέπτυξαν ενδιαφέρουσες δράσεις. Επισκέφθηκαν και ξεναγήθηκαν στο ισλαμικό τέμενος Κουρσούμ Τζαμί ή Τέμενος Οσμάν Σάχ, καθώς και στο δίδυμο οθωμανικό λουτρό του 16ου αιώνα, που στεγάζεται στις παλιές φυλακές της πόλης. Στη συνέχεια έφτασαν στην πιο … σύγχρονη εποχή, μέσα από την ιστορία και τη μουσική του Βασίλη Τσιτσάνη, όπως αυτή παρουσιάστηκε με ένα ιδιαίτερα ευχάριστο τρόπο στο Μουσείο, που είναι αφιερωμένο στο μεγάλο συνθέτη. Στη συνέχεια βρέθηκαν στον ιδιαίτερα φιλόξενο χώρο του 6ου ΓΕΛ Τρικάλων, στον οποίο ραδιοφωνικές ομάδες απ’ όλη την Ελλάδα συμμετείχαν στις δράσεις του 5ου Φεστιβάλ Μαθητικού Ραδιοφώνου, που ήταν αφιερωμένο στον λαϊκό πολιτισμό. Μέλη της ραδιοφωνικής ομάδας του σχολείου έστειλαν τον δικό τους χαιρετισμό μέσα από τις συχνότητες του σχολικού ραδιοφώνου, δραματοποιώντας ένα λαϊκό παραμύθι, που είχαν επιμεληθεί. Από την Ιστορία στη Μουσική, από τη Μουσική στον κόσμο του Ραδιοφώνου κι από εκεί στον κόσμο της Βιομηχανίας και της Λογοτεχνίας.</p>
<p>Στο Κέντρο Ιστορίας και Πολιτισμού Κλιάφα, που στεγάζεται στο παλαιό εργοστάσιο της οικογένειας (Παγοποιείο &#8211; Ψυγεία), οι μαθητές έγιναν μέτοχοι της ιστορίας των Τρικάλων. Οι δημοσιογράφοι πήραν συνέντευξη από τη λογοτέχνη Μαρούλα Κλιάφα και συζήτησαν μαζί της για το έργο της «Ο δρόμος για τον Παράδεισο είναι μακρύς», που είχαν ήδη μελετήσει. Η εμπειρία των παιδιών θα αποτυπωθεί τόσο σ’ ένα ραδιοφωνικό αφιέρωμα που ετοιμάζουν, καθώς και στο επόμενο φύλλο της εφημερίδας «Όλα στην Πένα». Συνοδοί καθηγητές σε αυτό το οδοιπορικό ήταν ο διευθυντής Π. Φασουράκης και οι καθηγητές Α. Γώγου, Ν. Διαμαντή, Μ. Κοτσίδης, Ε. Πανάγου.</p>
<p><strong>Αιτήσεις για Κρατικό Πιστοποιητικό Γλωσσομάθειας</strong><br />
Οι εξετάσεις Κρατικού Πιστοποιητικού Γλωσσομάθειας για την πιστοποίηση της γνώσης Αγγλικής, Γαλλικής, Γερμανικής, Ιταλικής και Ισπανικής, θα διεξαχθούν στις 19 και 20 Μαΐου 2018 για τα επίπεδα: α) Α (Α1 «στοιχειώδης γνώση» και Α2 «βασική γνώση») σε ενιαία διαβαθμισμένη δοκιμασία (test), στις γλώσσες Αγγλική, Γαλλική, Γερμανική, Ιταλική και Ισπανική. β) Β (Β1 «μέτρια γνώση», Β2 «καλή γνώση») σε ενιαία διαβαθμισμένη δοκιμασία (test) στις γλώσσες Αγγλική, Γαλλική, Γερμανική, Ιταλική και Ισπανική. γ) Γ (Γ1 «πολύ καλή γνώση», Γ2 «άριστη γνώση») σε ενιαία διαβαθμισμένη δοκιμασία (test) στις γλώσσες Αγγλική, Γαλλική, Γερμανική, Ιταλική και Ισπανική. Η προθεσμία υποβολής των αιτήσεων λήγει τη Μ. Τρίτη 3 Απριλίου 2018, ώρα 15:00. Οι αιτήσεις υποβάλλονται μέσω ηλεκτρονικού συστήματος καταχώρισης, το οποίο είναι προσπελάσιμο στην ηλεκτρονική διεύθυνση https://kpg.it.minedu.gov.gr και θα οριστικοποιούνται στις ΔΙ.Δ.Ε. έως και την Τετάρτη 4 Απριλίου 2018 με την προσκόμιση των απαραίτητων δικαιολογητικών. Οι σχετικές με τις εξετάσεις πληροφορίες παρέχονται στους υποψήφιους από την ιστοσελίδα του ΥΠ.Π.Ε.Θ https://www.minedu.gov.gr/exetaseis-2/eggrafa-kpg καθώς και από τις Διευθύνσεις Δευτεροβάθμιας Εκπαίδευσης.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_2074774191 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_2074774191" data-essb-postid="404953" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/" data-essb-twitter-url="https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/" data-essb-instance="2074774191"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%9C%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9+%CF%84%CE%BF%CF%85+7%CE%BF%CF%85+%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%AF%CE%BF%CF%85+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;link=https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%9C%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9+%CF%84%CE%BF%CF%85+7%CE%BF%CF%85+%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%AF%CE%BF%CF%85+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;link=https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg&#39;,&#39;facebook_advanced&#39;,&#39;2074774191&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%9C%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9+%CF%84%CE%BF%CF%85+7%CE%BF%CF%85+%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%AF%CE%BF%CF%85+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;url=https://e-th.es/sh4r8&amp;counturl=https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/&#39;,&#39;twitter&#39;,&#39;2074774191&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/&#39;,&#39;google&#39;,&#39;2074774191&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;2074774191&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Μαθητές%20δημοσιογράφοι%20του%207ου%20Γυμνασίου%20Βόλου%20https%3A%2F%2Fe-th.es%2Fsh4r8" title="" onclick="essb.tracking_only('', 'viber', '2074774191', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Μαθητές%20δημοσιογράφοι%20του%207ου%20Γυμνασίου%20Βόλου%20https%3A%2F%2Fe-th.es%2Fsh4r8" title="" onclick="essb.tracking_only('', 'whatsapp', '2074774191', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;2074774191&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;2074774191&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%9C%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9+%CF%84%CE%BF%CF%85+7%CE%BF%CF%85+%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%AF%CE%BF%CF%85+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;url=https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%9C%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82+%CE%B4%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9+%CF%84%CE%BF%CF%85+7%CE%BF%CF%85+%CE%93%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CE%AF%CE%BF%CF%85+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&amp;url=https://e-thessalia.gr/mathites-dimosiografoi-toy-7oy-gymnasioy-voloy/&#39;,&#39;linkedin&#39;,&#39;2074774191&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;2074774191&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;2074774191&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;2074774191&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/7o-gymnasio-volou/" rel="tag">7ο Γυμνάσιο Βόλου</a></span><span><a href="https://e-thessalia.gr/tag/mathites/" rel="tag">μαθητές</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/synergates-anazitei-i-statistiki-ypiresia/" rel="prev">Συνεργάτες αναζητεί η Στατιστική Υπηρεσία</a></span><span class="next-post-link"><span class="previous-post-title">Επόμενο Άρθρο</span><a href="https://e-thessalia.gr/diamartyromenoi-polites-gia-tin-kaysi-akinitopoiisan-ntalika-sta-asteria-agrias-poy-metefere-skoypidia-photos-video/" rel="next">Διαμαρτυρόμενοι πολίτες για την καύση ακινητοποίησαν νταλίκα στα Αστέρια Αγριάς που μετέφερε σκουπίδια (photos, video)</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/Σ16-Φ1-ΤΕΤΡΑΣΤΗΛΗ-ΔΗΜΟΣΙΟΓΡΑΦΟΙ-7ΟΥ-ΓΥΜΝΑΣΙΟΥ-1.jpg?fit=612%2C459&#038;ssl=1"><meta itemprop="width" content="612"><meta itemprop="height" content="459"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-404953 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eleytheri-i-alvanida-poy-machairose-omoethni-tis/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/02/DIKASTHRIA-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/02/DIKASTHRIA.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div></div><h6 itemprop="headline">Ελεύθερη η Αλβανίδα που μαχαίρωσε ομοεθνή της</h6></a><time datetime="2018-04-01T18:46:29+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-01T18:46:29+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fanari-epese-pano-se-aytokinito-poy-perimene-to-prasino-sti-giannoyli/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/04/fanari-aytokinito-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/fanari-aytokinito.jpg?fit=761%2C557&#038;ssl=1"><meta itemprop="width" content="761"><meta itemprop="height" content="557"></div></div><h6 itemprop="headline">Φανάρι έπεσε πάνω σε αυτοκίνητο που περίμενε το πράσινο στη Γιάννουλη</h6></a><time datetime="2018-04-01T17:57:38+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-01T17:57:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/me-300-meli-provallei-tin-anavra/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/04/17-Φ1-ΤΕΤΡΑΣΤΗΛΗ-e1522592386770-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/17-Φ1-ΤΕΤΡΑΣΤΗΛΗ-e1522592386770.jpg?fit=1000%2C750&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></div></div><h6 itemprop="headline">Με 300 μέλη προβάλλει την Ανάβρα</h6></a><time datetime="2018-04-01T17:37:06+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-04-01T17:37:06+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Λοΐζος Ασβεστάς"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-42" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.voulgarilab.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/02/voulgari_feb_2018.gif" alt="Βούλγαρη" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-43" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/06/lampis.jpg" alt="Volos Diet" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.karakanas.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/karakanas_banner.jpg" alt="Καρακάνας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-49" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%97%CE%BB%CE%B9%CF%8C%CF%84%CF%81%CE%BF%CF%80%CE%BF%CF%82-%CE%A7%CF%8E%CF%81%CE%BF%CF%82-%CE%A8%CF%85%CF%87%CE%B9%CE%BA%CE%AE%CF%82-%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1%CF%82-%CE%A8%CF%85%CF%87%CE%B9%CE%B1%CF%84%CF%81%CE%B9%CE%BA%CF%8C-%CE%99%CE%B1%CF%84%CF%81%CE%B5%CE%AF%CE%BF-%CE%93%CE%B9%CE%B1%CE%BC%CE%BF%CF%85%CF%83%CF%84%CE%AC%CF%81%CE%B7-%CE%98%CE%B5%CE%BF%CE%B4%CE%BF%CF%83%CE%AF%CE%BF%CF%85-1610375992344033" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/giamoustaris_03-18.jpg" alt="Γιαμουστάρης" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pg/%CE%97-%CE%A7%CE%A9%CE%A1%CE%91-%CE%A4%CE%9F%CE%A5-%CE%A0%CE%91%CE%9D%CE%A4%CE%9F%CE%A5-185237814903279/about/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/xora_tou_pantou_03-18.jpg" alt="Η Χώρα του Παντού" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/papadimamari" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/05/click_chic_03-18.jpg" alt="Click &amp; Chic" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-50" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/kreopoleiosiapas/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/siapas_03-18.jpg" alt="Κρεοπωλείο Σιάπας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-48" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.vege.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/dimitriadis-vege_03-18.jpg" alt="Vege" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/aimatiro-epeisodio-se-choro-athlisis-chthes-ston-volo-25chroni-katigoreitai-oti-machairose-34chroni/" class="bump-view" data-bump-view="tp">
						Αιματηρό επεισόδιο σε χώρο άθλησης στον Βόλο - 25χρονη κατηγορείται ότι μαχαίρωσε 34χρονη					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/efyge-apo-ti-zoi-o-gnostos-kanalarchis-aggelos-antonioy/" class="bump-view" data-bump-view="tp">
						Eφυγε από τη ζωή ο γνωστός καναλάρχης Άγγελος Αντωνίου					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/efyge-apo-ti-zoi-o-cheiroyrgos-dimitris-koytarelos/" class="bump-view" data-bump-view="tp">
						Έφυγε από τη ζωή ο χειρουργός Δημήτρης Κουταρέλος					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/aytoktonise-o-proedros-tis-singularlogic-michalis-kariotogloy/" class="bump-view" data-bump-view="tp">
						Αυτοκτόνησε ο πρόεδρος της SingularLogic Μιχάλης Καριώτογλου					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-32" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφή στο Newsletter</h3><div class="textwidget widget-text"><form action="https://app.moosend.com/subscribe/dddeda9d-5549-4778-b475-b472e7b91981" method="post" id="ms-sub-form" target="_blank">
<div>
<input type="text" name="ms-email" id="email" placeholder="Το email σας" required />
<input type="submit" value="ΕΓΓΡΑΦΗ" />
</div>
<div class="inv-recaptcha-holder"></div></form></div></div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2"}};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.4' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHbj8UAAAAAJQ-FBB049LlSlMlBssffn7u4WMY', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=el'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/2c1d8.js"></script>

<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'47554784',post:'404953',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '404953' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 16176/848 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2018-04-01 19:04:47 by W3 Total Cache
-->