<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#367a93">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
<title>Κατασκευή διυλιστηρίου στη λιμνοδεξαμενή Πανόρμου στη Σκόπελο - e-thessalia.gr</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Κατασκευή διυλιστηρίου στη λιμνοδεξαμενή Πανόρμου στη Σκόπελο - e-thessalia.gr" />
<meta property="og:description" content="Η Περιφέρεια Θεσσαλίας  κατέθεσε στην Επιτροπή για το Εθνικό Σχέδιο Ανασυγκρότησης Αγροπεριβαλλοντικών Υποδομών, μια ολοκληρωμένη πρόταση για τη διαχείριση και  &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="λιμνοδεξαμενή" />
<meta property="article:tag" content="Πάνορμος" />
<meta property="article:tag" content="σκόπελος" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2020-04-10T13:21:27+00:00" />
<meta property="og:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?fit=800%2C600&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?fit=800%2C600&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η Περιφέρεια Θεσσαλίας  κατέθεσε στην Επιτροπή για το Εθνικό Σχέδιο Ανασυγκρότησης Αγροπεριβαλλοντικών Υποδομών, μια ολοκληρωμένη πρόταση για τη διαχείριση και  &hellip;" />
<meta name="twitter:title" content="Κατασκευή διυλιστηρίου στη λιμνοδεξαμενή Πανόρμου στη Σκόπελο - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?fit=800%2C600&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://e-thessalia.gr/#website","url":"https://e-thessalia.gr/","name":"e-thessalia.gr","inLanguage":"el","description":"\u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","potentialAction":[{"@type":"SearchAction","target":"https://e-thessalia.gr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/#primaryimage","inLanguage":"el","url":"https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?fit=800%2C600&ssl=1","width":800,"height":600},{"@type":"WebPage","@id":"https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/#webpage","url":"https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/","name":"\u039a\u03b1\u03c4\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae \u03b4\u03b9\u03c5\u03bb\u03b9\u03c3\u03c4\u03b7\u03c1\u03af\u03bf\u03c5 \u03c3\u03c4\u03b7 \u03bb\u03b9\u03bc\u03bd\u03bf\u03b4\u03b5\u03be\u03b1\u03bc\u03b5\u03bd\u03ae \u03a0\u03b1\u03bd\u03cc\u03c1\u03bc\u03bf\u03c5 \u03c3\u03c4\u03b7 \u03a3\u03ba\u03cc\u03c0\u03b5\u03bb\u03bf - e-thessalia.gr","isPartOf":{"@id":"https://e-thessalia.gr/#website"},"inLanguage":"el","primaryImageOfPage":{"@id":"https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/#primaryimage"},"datePublished":"2020-04-10T13:21:27+00:00","dateModified":"2020-04-10T13:21:27+00:00","author":{"@id":"https://e-thessalia.gr/#/schema/person/194c7a4c8b116519505458cb95ae5b4c"},"potentialAction":[{"@type":"ReadAction","target":["https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/"]}]},{"@type":["Person"],"@id":"https://e-thessalia.gr/#/schema/person/194c7a4c8b116519505458cb95ae5b4c","name":"Newsroom","image":{"@type":"ImageObject","@id":"https://e-thessalia.gr/#authorlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/7cd654a7ee26070462bd8d1543b93f3b?s=96&d=mm&r=g","caption":"Newsroom"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/amp/" /><meta name="generator" content="AMP for WP 1.0.39" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://e-thessalia.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='lbwps-lib-css' href='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css' href='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/skins/classic/skin.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='smartbannercss-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='https://e-thessalia.gr/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://e-thessalia.gr/wp-content/themes/bitz/style.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/style.css?ver=5.2.5' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='https://e-thessalia.gr/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=6.2.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://e-thessalia.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","share_facebook":"0","share_twitter":"0","share_pinterest":"0","share_download":"0","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"1","use_alt":"0","desktop_slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/remove-uppercase-accents/js/jquery.remove-upcase-accents.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://e-th.es/0jiy3' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fkataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fkataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo%2F&#038;format=xml" />
<meta property="fb:pages" content="268439429835986" />
<meta property="ia:markup_url" content="https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/?ia_markup=1" />
<script data-ad-client="ca-pub-9587591363265402" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3615288;22.9435302" />
<meta name="ICBM" content="39.3615288,22.9435302" />
<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-button {
          background-color: #000000 !important;
          border-color: #000000 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #000000 !important;
        }
        .qc-cmp-button {
          color: #FFFFFF !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000000 !important;
        }
        .qc-cmp-ui {
            background-color: #367a93 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #41a3c6 !important;
            border-color: #41a3c6 !important;
        }
		.qc-cmp-main-messaging {
			color: #ffffff !important;
		}
    </style><meta name="smartbanner:title" content="E-Thessalia">
<meta name="smartbanner:author" content="Θεσσαλία">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - Στο App Store">
<meta name="smartbanner:price-suffix-google" content=" - Στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is2-ssl.mzstatic.com/image/thumb/Purple113/v4/ea/80/05/ea800564-d8f4-b5de-857c-0efa1998d529/AppIcon-0-0-1x_U007emarketing-0-0-0-8-0-0-P3-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/UobJskFSkcN4ZZ7nIUW7Jo0eXFIir8zupxN-4YjkPIKcaUJQC4AQxvHzyqm0Pdpb3G0=w300">
<meta name="smartbanner:button" content="ΛΗΨΗ">
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/app/e-thessalia/id1488004142">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=app.thessalia.android">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:close-label" content="Κλείστε αυτή την ειδοποίηση">
<meta name="smartbanner:hide-ttl" content="1296000000">
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"3628a2c5be","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":564087};</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#f6f6f6;}</style><link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-564087 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.0.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-61" class="widget-container widget_text"> <div class="textwidget"><p><a href="tel:2421421510">Η Θεσσαλία στο σπίτι σου με ένα τηλέφωνο στο 2421421510</a></p>
</div>
</li> </ul>
</div>
<div id="topright-widget-area" class="clearfix">
<ul>
<li id="text-62" class="widget-container widget_text"> <div class="textwidget"><p><a href="https://e-th.es/readpoint" target="_blank" rel="noopener noreferrer">Η Θεσσαλία με 0,70€ στην ηλεκτρονική σου συσκευή</a></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2020_menoumespit_mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2020_menoumespit_mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2020_menoumespiti.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2020_menoumespiti@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
</a> </div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="text-4" class="widget-container widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074845469&w=300&h=100&ord=[timestamp]&ifrm=-1&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074845469&Page=&Pos=-1309542205" target="_blank" rel="noopener noreferrer">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074845469&Page=&Pos=-1309542205" border=0 width=300 height=100></a>
</noscript></div></aside>
</div>
</li> </ul>
</div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-kyrio-menoy" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/ereynites-emathan-se-pontikia-na-odigoyn-vinteo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/10/pontiki-thumb-large-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο)</h6></a><div class="mmp-date">24 Οκτωβρίου 2019, 18:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-nero-se-pithanos-katoikisimo-exoplaniti-epikefalis-ellinas-astronomos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/09/planet-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ανακάλυψαν νερό σε πιθανώς κατοικήσιμο εξωπλανήτη &#8211; Επικεφαλής Έλληνας αστρονόμος</h6></a><div class="mmp-date">11 Σεπτεμβρίου 2019, 20:58</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/kineziko-rover-entopise-paraxeno-gyalistero-zele-stin-epifaneia-tis-selinis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/09/selini-380x250.jpg" alt="" height="250" width="380" /></div><h6>Κινεζικό ρόβερ εντόπισε παράξενο γυαλιστερό «ζελέ» στην επιφάνεια της Σελήνης</h6></a><div class="mmp-date">4 Σεπτεμβρίου 2019, 11:34</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-o-astrofysikos-dimitris-psaltis-epaixe-simantiko-rolo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/psaltis-astrofysikos-380x250.jpg" alt="" height="250" width="380" /></div><h6>Μαύρη τρύπα: Ο αστροφυσικός Δημήτρης Ψάλτης έπαιξε σημαντικό ρόλο</h6></a><div class="mmp-date">10 Απριλίου 2019, 18:11</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-ayti-einai-i-proti-fotografia-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/mavri-trypa-380x250.jpg" alt="" height="250" width="380" /></div><h6>Μαύρη τρύπα: Αυτή είναι η πρώτη φωτογραφία της!</h6></a><div class="mmp-date">10 Απριλίου 2019, 16:56</div></li></ul></li> <li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/pachysarkia-kai-rypansi-eynooyn-ton-covid-19/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/04/rypansi-380x250.jpg" alt="" height="250" width="380" /></div><h6>Παχυσαρκία και ρύπανση ευνοούν τον COVID-19</h6></a><div class="mmp-date">10 Απριλίου 2020, 14:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/neo-peiramatiko-emvolio-dinei-elpides-kata-toy-koronoioy-i-dilosi-tsiodra/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/04/embolio-380x250.jpg" alt="" height="250" width="380" /></div><h6>Νέο πειραματικό εμβόλιο δίνει ελπίδες κατά του κορωνοϊού &#8211; Η δήλωση Τσιόδρα</h6></a><div class="mmp-date">3 Απριλίου 2020, 19:43</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ti-apokalyptei-o-sotiris-tsiodras-gia-ti-chrisi-maskas-kata-toy-koronoioy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/03/κοροναιοσ_3-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Τι αποκαλύπτει ο Σωτήρης Τσιόδρας για τη χρήση μάσκας κατά του κορωνοϊού</h6></a><div class="mmp-date">31 Μαρτίου 2020, 19:16</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ayli-syntagografisi-meso-sms-kai-email-apo-to-gov-gr/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/03/kinhto-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Αϋλη συνταγογράφηση μέσω sms και email από το gov.gr</h6></a><div class="mmp-date">28 Μαρτίου 2020, 09:29</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/giatroi-kai-kroysmata-epivevaionoyn-o-koronoios-den-kanei-diakrisi-se-ilikies/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/03/koronaiosds-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Γιατροί και&#8230; κρούσματα επιβεβαιώνουν: Ο κορωνοϊός δεν κάνει διάκριση σε ηλικίες</h6></a><div class="mmp-date">26 Μαρτίου 2020, 22:48</div></li></ul></li> <li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/pethane-i-ithopoios-onor-mplakman-protagonistoyse-se-tainia-toy-tzeims-mpont/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/04/onorblackman64-682x384-380x250.jpg" alt="" height="250" width="380" /></div><h6>Πέθανε η ηθοποιός Όνορ Μπλάκμαν: Πρωταγωνιστούσε σε ταινία του Τζέιμς Μποντ</h6></a><div class="mmp-date">6 Απριλίου 2020, 23:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/logan-williams-pethane-xafnika-o-16chronos-ithopoios-tis-seiras-the-flash/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/04/TheFlash-380x250.jpg" alt="" height="250" width="380" /></div><h6>Logan Williams: Πέθανε ξαφνικά o 16χρονος ηθοποιός της σειράς The Flash</h6></a><div class="mmp-date">4 Απριλίου 2020, 13:57</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-pink-kai-o-gios-tis-thetikoi-ston-koronoio-1-ekat-dolaria-dorea-se-nosokomeia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/04/ap_19051854960778-380x250.jpg" alt="" height="250" width="380" /></div><h6>Η Pink και ο γιος της θετικοί στον κορωνοϊό &#8211; 1 εκατ. δολάρια δωρεά σε νοσοκομεία</h6></a><div class="mmp-date">4 Απριλίου 2020, 13:03</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/vary-penthos-gia-ton-gianni-kotsira-efyge-apo-ti-zoi-i-mitera-toy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/04/kotsiras-380x250.jpg" alt="" height="250" width="380" /></div><h6>Βαρύ πένθος για τον Γιάννη Κότσιρα: Έφυγε από τη ζωή η μητέρα του</h6></a><div class="mmp-date">3 Απριλίου 2020, 13:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/elis-marsalis-tzoynior-pethane-o-thrylos-tis-tzaz-apo-epiplokes-toy-koronoioy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/04/ap_882960880777_1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Έλις Μαρσάλις Τζούνιορ: Πέθανε ο θρύλος της τζαζ από επιπλοκές του κορωνοϊού</h6></a><div class="mmp-date">2 Απριλίου 2020, 19:50</div></li></ul></li></ul>
</li>
<li id="menu-item-533519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533519"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div> </nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="https://e-thessalia.gr/">
<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-564087" class="single-layout clearfix post-564087 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-limnodexameni tag-panormos tag-skopelos">
<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/" />
<header class="entry-header clearfix">
<h5><i style="margin-right:3px" class="fa fa-bookmark-o"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
<h1 itemprop="headline" class="entry-title">Κατασκευή διυλιστηρίου στη λιμνοδεξαμενή Πανόρμου στη Σκόπελο</h1>
<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa fa-clock-o"></i><time class="published" datetime="2020-04-10T16:21:27+03:00" itemprop="datePublished">10 Απριλίου 2020, 16:21</time><time class="meta-date-modified updated" datetime="2020-04-10T16:21:27+03:00" itemprop="dateModified">10 Απριλίου 2020</time></span></div> <aside id="post-header-sidebar" class="clearfix">
</aside>
</header>
<a href="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?fit=800%2C600&ssl=1" title="Κατασκευή διυλιστηρίου στη λιμνοδεξαμενή Πανόρμου στη Σκόπελο" data-width="800" data-height="600"><div class="post-preview"><img width="800" height="600" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?fit=800%2C600&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /></div></a>
<aside id="post-content-top-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-59" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
</div> </div>
</aside>
<div itemprop="articleBody" class="entry-content">
<p>Η Περιφέρεια Θεσσαλίας  κατέθεσε στην Επιτροπή για το Εθνικό Σχέδιο Ανασυγκρότησης Αγροπεριβαλλοντικών Υποδομών, μια ολοκληρωμένη πρόταση για τη διαχείριση και  αξιοποίηση των επιφανειακών υδάτων της Περιφέρειας Θεσσαλίας αποτελούμενη από 33 μελέτες και 49 έργα διαχείρισης υδάτινων πόρων, που θα προσφέρουν σημαντικά οφέλη στην αγροτική παραγωγή, στο περιβάλλον και στην οικονομία.</p>
<p>Ανάμεσα στις προτάσεις έργων της Περιφέρειας προς το Υπουργείο Γεωργίας, Αγροτικής Ανάπτυξης και Περιβάλλοντος,  συμπεριλήφθηκε και το έργο κατασκευής διυλιστηρίου στη λιμνοδεξαμενή Πανόρμου με τα δίκτυα μεταφοράς και όλους τους αυτοματισμούς, προϋπολογισμού 1.905.880 ευρώ.</p>
<p>Η ε<strong>γκατάσταση Διυλιστηρίου θα περιλαμβάνει:</strong></p>
<ol>
<li><strong>Μονάδα Υδροληψίας</strong>, η οποία αποτελείται από:</li>
</ol>
<ul>
<li>Τον αγωγό τροφοδοσίας εξοπλισμένο με δικλείδα απομόνωσης.</li>
<li>Την Δεξαμενή υποδοχής του ακατέργαστου νερού ωφέλιμου όγκου 100 m<sup>3</sup>, που θα κατασκευαστεί από οπλισμένο σκυρόδεμα.</li>
<li>Τέσσερις υποβρύχιες αντλίες παροχής 200 m<sup>3</sup>/h σε 12 mΣΥ έκαστη, με σύστημα ανέλκυσης που θα τοποθετηθούν στην δεξαμενή.</li>
<li>Δυο ανοδείδωτους υδραυλικούς συλλέκτες (έναν για κάθε ζεύγος αντλιών) αποτελούμενους από δικλείδες ελαστικής εμφράξεως, αντεπίστροφα μεμβράνης και ανοξείδωτες σωληνώσεις.</li>
<li>Δυο υδραυλικά δίκτυα τροφοδοσίας των φίλτρων από αγωγό HDPE 10 atm, Φ250.</li>
<li>Δύο ηλεκτρομαγνητικά παροχόμετρα.</li>
<li>Μια προκατασκευασμένη μεταλλική κυλινδρική δεξαμενή χωρητικότητας V=500 m<sup>3</sup>, τοποθετημένη σε επίπεδο και κατάλληλα κατασκευασμένο οριζόντιο επίπεδο από οπλισμένο σκυρόδεμα.</li>
</ul>
<ol start="2">
<li><strong>Μονάδα Διύλισης</strong>, η οποία αποτελείται από:</li>
</ol>
<ul>
<li>Δύο πλήρη αυτοκαθαριζόμενα φίλτρα βαρύτητας δυναμικότητας 200 m<sup>3</sup>/h το κάθε ένα, με τον εξοπλισμό τους και το πληρωτικό υλικό.</li>
<li>Δυο φυσητήρες υποβοήθησης της αντίστροφης πλύσης παροχής 700 m<sup>3</sup>/h σε 7 ΜΣΥ με όλο το υδραυλικό δίκτυο του αέρα και την διάταξη διανομής στα φίλτρα.</li>
<li>Την βάση στήριξης των δυο φίλτρων που θα κατασκευασθεί από οπλισμένο σκυρόδεμα.</li>
<li>Το δίκτυο της αντίστροφης πλύσης.</li>
<li>Δυο υδραυλικά δίκτυα μεταφοράς του νερού από HDPE, Φ355, από τα δύο φίλτρα προς την δεξαμενή αποθήκευσης.</li>
</ul>
<ol start="3">
<li><strong>Μονάδα Μεταφοράς του Διυλισμένου νερού</strong>, η οποία αποτελείται από:</li>
</ol>
<ul>
<li>Τον αγωγό τροφοδοσίας εξοπλισμένο με δικλείδα απομόνωσης.</li>
<li>Δυο υποβρύχιες αντλίες παροχής 200 m3/h, με σύστημα ανέλκυσης που θα τοποθετηθούν στην μεταλλική δεξαμενή.</li>
<li>Έναν ανοξείδωτο υδραυλικό υδραυλικό συλλέκτη, αποτελούμενο από δικλείδες ελαστικής εμφράξεως, αντεπίστροφα μεμβράνης και ανοξείδωτες σωληνώσεις.</li>
<li>Ένα υδραυλικό δίκτυο τροφοδοσίας του δικτύου κατασκευασμένο από αγωγό HDPE 10 atm, Φ355.</li>
</ul>
<ol start="4">
<li><strong>Μονάδα Ηλεκτροδότησης και Αυτόματου ελέγχου</strong>, η οποία αποτελείται από:</li>
</ol>
<ul>
<li>Τον ηλεκτρικό πίνακα κίνησης όλου του εξοπλισμού και την διασύνδεση με τη ΔΕΗ.</li>
<li>Τις καλωδιώσεις για τα ρεύματα ισχύος.</li>
<li>Τις καλωδιώσεις για τα ασθενή ρεύματα.</li>
<li>Τα όργανα ελέγχου όλης της διεργασίας.</li>
<li>Το σύστημα αυτομάτου ελέγχου με PLC.</li>
</ul>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_dark-retina essb_1404844531 essb_size_xl essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1404844531" data-essb-postid="564087" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/" data-essb-twitter-url="https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/" data-essb-instance="1404844531"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%9A%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AE+%CE%B4%CE%B9%CF%85%CE%BB%CE%B9%CF%83%CF%84%CE%B7%CF%81%CE%AF%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%BB%CE%B9%CE%BC%CE%BD%CE%BF%CE%B4%CE%B5%CE%BE%CE%B1%CE%BC%CE%B5%CE%BD%CE%AE+%CE%A0%CE%B1%CE%BD%CF%8C%CF%81%CE%BC%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%A3%CE%BA%CF%8C%CF%80%CE%B5%CE%BB%CE%BF&amp;link=https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/&picture=https://e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%9A%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AE+%CE%B4%CE%B9%CF%85%CE%BB%CE%B9%CF%83%CF%84%CE%B7%CF%81%CE%AF%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%BB%CE%B9%CE%BC%CE%BD%CE%BF%CE%B4%CE%B5%CE%BE%CE%B1%CE%BC%CE%B5%CE%BD%CE%AE+%CE%A0%CE%B1%CE%BD%CF%8C%CF%81%CE%BC%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%A3%CE%BA%CF%8C%CF%80%CE%B5%CE%BB%CE%BF&amp;link=https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/&picture=https://e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1404844531&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%9A%CE%B1%CF%84%CE%B1%CF%83%CE%BA%CE%B5%CF%85%CE%AE+%CE%B4%CE%B9%CF%85%CE%BB%CE%B9%CF%83%CF%84%CE%B7%CF%81%CE%AF%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%BB%CE%B9%CE%BC%CE%BD%CE%BF%CE%B4%CE%B5%CE%BE%CE%B1%CE%BC%CE%B5%CE%BD%CE%AE+%CE%A0%CE%B1%CE%BD%CF%8C%CF%81%CE%BC%CE%BF%CF%85+%CF%83%CF%84%CE%B7+%CE%A3%CE%BA%CF%8C%CF%80%CE%B5%CE%BB%CE%BF&amp;url=https://e-th.es/0jiy3&amp;counturl=https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/&#39;,&#39;twitter&#39;,&#39;1404844531&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/" title="" onclick="essb.fbmessenger('156655971496898', 'https://e-thessalia.gr/kataskeyi-diylistirioy-sti-limnodexameni-panormoy-sti-skopelo/', '1404844531'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Κατασκευή%20διυλιστηρίου%20στη%20λιμνοδεξαμενή%20Πανόρμου%20στη%20Σκόπελο%20https%3A%2F%2Fe-th.es%2F0jiy3" title="" onclick="essb.tracking_only('', 'viber', '1404844531', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Κατασκευή%20διυλιστηρίου%20στη%20λιμνοδεξαμενή%20Πανόρμου%20στη%20Σκόπελο%20https%3A%2F%2Fe-th.es%2F0jiy3" title="" onclick="essb.tracking_only('', 'whatsapp', '1404844531', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1404844531&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> </div>
<aside id="post-content-bottom-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-38" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
</div> </div>
</aside>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/limnodexameni/" rel="tag">λιμνοδεξαμενή</a></span><span><a href="https://e-thessalia.gr/tag/panormos/" rel="tag">Πάνορμος</a></span><span><a href="https://e-thessalia.gr/tag/skopelos/" rel="tag">σκόπελος</a></span></div></div> <div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/dorean-ypologistes-gia-ta-paidia-toys-zitoyn-oi-triteknoi/" rel="prev">Δωρεάν υπολογιστές για τα παιδιά τους ζητούν οι τρίτεκνοι</a></span></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2020/04/862700649.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2020_menoumespiti.png">
<meta itemprop="width" content="458">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="e-thessalia.gr">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-57" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3> <div class="textwidget"><div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</div>
</div><div id="text-63" class="widget widget_text"><h3 class="content-widget-title">Δείτε επίσης</h3> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9587591363265402" data-ad-slot="4059172818"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
</div> </div>
</aside>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="widget_sp_image-89" class="widget widget_sp_image"><a href="https://kokkalissurgery.business.site/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="700" alt="Kokkalis Surgery" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kokkalis_surgery_04-20.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kokkalis_surgery_04-20.jpg?resize=171%2C200&amp;ssl=1 171w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kokkalis_surgery_04-20.jpg?resize=257%2C300&amp;ssl=1 257w" sizes="(max-width: 600px) 100vw, 600px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kokkalis_surgery_04-20.jpg?fit=600%2C700&amp;ssl=1" /></a></div><div id="widget_sp_image-92" class="widget widget_sp_image"><a href="https://www.facebook.com/diatyros" target="_blank" class="widget_sp_image-image-link" title="δια Τυρός"><img width="600" height="600" alt="δια Τυρός" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/dia_tyros_karakanas_03-20.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/dia_tyros_karakanas_03-20.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/dia_tyros_karakanas_03-20.jpg?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/dia_tyros_karakanas_03-20.jpg?fit=600%2C600&amp;ssl=1" /></a></div><div id="widget_sp_image-91" class="widget widget_sp_image"><a href="https://www.facebook.com/pg/pediaionia" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" alt="Παιδεία - Ιωνία" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/paideia_ionia_03-20.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/paideia_ionia_03-20.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/paideia_ionia_03-20.jpg?fit=300%2C300&amp;ssl=1" /></a></div><div id="widget_sp_image-84" class="widget widget_sp_image"><img width="600" height="775" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_anastasi_04-20.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_anastasi_04-20.jpg?resize=155%2C200&amp;ssl=1 155w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_anastasi_04-20.jpg?resize=232%2C300&amp;ssl=1 232w" sizes="(max-width: 600px) 100vw, 600px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_anastasi_04-20.jpg?fit=600%2C775&amp;ssl=1" /></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="http://sotiriosrousogiannis.gr/" target="_blank" class="widget_sp_image-image-link" title="Ρουσογιάννης Σωτήριος"><img width="600" height="667" alt="Ρουσογιάννης Σωτήριος" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?resize=180%2C200&amp;ssl=1 180w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?resize=270%2C300&amp;ssl=1 270w" sizes="(max-width: 600px) 100vw, 600px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?fit=600%2C667&amp;ssl=1" /></a></div><div id="text-49" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pg/TaFilarakia.Ouzeri/about/" target="_blank" itemprop="url" rel="noopener noreferrer"> <img class="commerc-img" src="https://e-thessalia.gr/wp-content/uploads/2019/03/ta_filarakia_03-19.png" alt="Τα Φιλαράκια" itemprop="image"></a></div></aside>
</div>
</div><div id="text-7" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
</div> </div>
</aside> </div>
</div>
</div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3> <div class="textwidget"><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul> <li>
<a href="https://e-thessalia.gr/nekros-sto-spiti-toy-ston-volo-vrethike-ta-ximeromata-43chronos/" class="bump-view" data-bump-view="tp">Νεκρός στο σπίτι του στον Βόλο βρέθηκε τα ξημερώματα 43χρονος</a> </li>
<li>
<a href="https://e-thessalia.gr/ethniki-odos-nekros-odigos-fortigoy-vrethike-pyrovolimenos-stin-kampina/" class="bump-view" data-bump-view="tp">Εθνική Οδός: Νεκρός οδηγός φορτηγού - Βρέθηκε πυροβολημένος στην καμπίνα</a> </li>
<li>
<a href="https://e-thessalia.gr/gia-kakoyrgima-parapempontai-dyo-psarades-apo-tin-alonniso-itan-oi-teleytaioi-poy-eidan-ton-g-karamichailidi/" class="bump-view" data-bump-view="tp">Για κακούργημα παραπέμπονται δύο ψαράδες από την Αλόννησο- Ήταν οι τελευταίοι που είδαν τον Γ. Καραμιχαηλίδη</a> </li>
<li>
<a href="https://e-thessalia.gr/apisteyto-peristatiko-sto-kentro-toy-voloy/" class="bump-view" data-bump-view="tp">Απίστευτο περιστατικό στο κέντρο του Βόλου</a> </li>
<li>
<a href="https://e-thessalia.gr/larisa-13-kroysmata-se-oikismo-roma-kindynos-ragdaias-exaplosis-toy-koronoioy/" class="bump-view" data-bump-view="tp">Λάρισα: 13 κρούσματα σε οικισμό Ρομά - Κίνδυνος ραγδαίας εξάπλωσης του κορωνοϊου</a> </li>
<li>
<a href="https://e-thessalia.gr/adeiasan-oi-thalamoi-arnitikis-piesis-sto-achillopoyleio-arnitika-ola-ta-apotelesmata/" class="bump-view" data-bump-view="tp">Άδειασαν οι θάλαμοι αρνητικής πίεσης στο Αχιλλοπούλειο- Αρνητικά όλα τα αποτελέσματα</a> </li>
</ul></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
<input type="email" name="email" id="email" /><br /><br />
<input style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr" />
<span>Συμφωνώ με τους όρους</span>
<br /><br />
<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
<label for="hp">HP</label><br />
<input type="text" name="hp" id="hp" />
</div>
<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg" />
<input type="hidden" name="subform" value="yes" />
<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div> </div>
</div>
</div>
</div>
</div>
<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div id="text-2" class="widget widget_text"> <div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
</div> </div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-533520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>
<div id="mobile-menu-sidebar" class="clearfix">
<div id="text-9" class="widget widget_text"> <div class="textwidget"><p><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</div> </div>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul> </nav>
<aside id="secondary-menu-sidebar" class="clearfix">
<ul class="secondary-menu-widget-area">
<li id="text-10" class="widget-container widget_text"> <div class="textwidget"><p>Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</li> </ul>
</aside>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip">
</div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/init.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/sticky-header-smart.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=6.2.9'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.5' async='async'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-width-mobile":150,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":0,"position-vertical-offset-mobile":10,"position-side-offset":0,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'47554784',post:'564087',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '564087' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας" /><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style" href="https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script></body>
</html>
