<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#367a93">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">

<title>«Φρένο» στην αυθαίρετη αγκυροβολία από τον ΟΛΒ - Διαγωνισμός για την καταγραφή πλοίων- σκαφών - e-thessalia.gr</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://e-thessalia.gr/freno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Φρένο» στην αυθαίρετη αγκυροβολία από τον ΟΛΒ - Διαγωνισμός για την καταγραφή πλοίων- σκαφών - e-thessalia.gr" />
<meta property="og:description" content="«Φρένο» στις αυθαιρεσίες στο λιμάνι θέλει να βάλει ο Οργανισμός Λιμένα Βόλου και προς αυτή την κατεύθυνση προκήρυξε διαγωνισμό για &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/freno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:published_time" content="2021-08-01T11:31:51+00:00" />
<meta property="og:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg?fit=1280%2C960&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@e_thessalia" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:label1" content="Συντάχθηκε από">
<meta name="twitter:data1" content="Γιώργος Ξυνός">
<meta name="twitter:label2" content="εκτιμώμενος χρόνος διαβάσματος">
<meta name="twitter:data2" content="2 λεπτά">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://e-thessalia.gr/freno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon/amp/" /><meta name="generator" content="AMP for WP 1.0.77.8" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-22267558-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-22267558-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-22267558-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://e-thessalia.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='lbwps-styles-css' href='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/assets/styles/classic.css?ver=3.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='smartbannercss-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='https://e-thessalia.gr/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://e-thessalia.gr/wp-content/themes/bitz/style.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/style.css?ver=5.5.5' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='https://e-thessalia.gr/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=7.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://e-thessalia.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false","ua":"UA-22267558-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>
/* <![CDATA[ */
var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/remove-uppercase-accents/js/jquery.remove-uppercase-accents.js?ver=5.5.5' id='jquery-remove-uppercase-accents-js'></script>
<link rel="https://api.w.org/" href="https://e-thessalia.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://e-thessalia.gr/wp-json/wp/v2/posts/656162" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://e-th.es/990y0' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Ffreno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Ffreno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon%2F&#038;format=xml" />
<meta property="fb:pages" content="268439429835986" />
<meta property="ia:markup_url" content="https://e-thessalia.gr/freno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon/?ia_markup=1" />
<script data-ad-client="ca-pub-9587591363265402" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3615288;22.9435302" />
<meta name="ICBM" content="39.3615288,22.9435302" /><meta name="smartbanner:title" content="E-Thessalia">
<meta name="smartbanner:author" content="Θεσσαλία">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - Στο App Store">
<meta name="smartbanner:price-suffix-google" content=" - Στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is2-ssl.mzstatic.com/image/thumb/Purple113/v4/ea/80/05/ea800564-d8f4-b5de-857c-0efa1998d529/AppIcon-0-0-1x_U007emarketing-0-0-0-8-0-0-P3-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/UobJskFSkcN4ZZ7nIUW7Jo0eXFIir8zupxN-4YjkPIKcaUJQC4AQxvHzyqm0Pdpb3G0=w300">
<meta name="smartbanner:button" content="ΛΗΨΗ">
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/app/e-thessalia/id1488004142">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=app.thessalia.android">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:close-label" content="Κλείστε αυτή την ειδοποίηση">
<meta name="smartbanner:hide-ttl" content="1296000000"><script async src="//pahtag.tech/c/e-thessalia.gr.js"></script><script>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</script><style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΕΓΓΡΑΦΗ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ΕΓΓΡΑΦΗ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#f6f6f6;}</style><link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-656162 single-format-standard sticky-sidebar essb-7.9 wpb-js-composer js-comp-ver-6.6.0 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-61" class="widget-container widget_text"> <div class="textwidget"><p><a href="tel:2421421510">Η Θεσσαλία στο σπίτι σου με ένα τηλέφωνο στο 2421421510</a></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
</a> </div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="widget_sp_image-115" class="widget-container widget_sp_image"><a href="https://www.kentavros.com.gr/" target="_blank" class="widget_sp_image-image-link" title="Κένταυρος"><img width="300" height="100" alt="Κένταυρος" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_header_90_02-21.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_header_90_02-21.jpg?resize=200%2C67&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_header_90_02-21.jpg?fit=300%2C100&amp;ssl=1" /></a></li> </ul>
</div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-kyrio-menoy" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/erchontai-apache-kai-blackhawk-ton-ipa-ston-volo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/11/201809151421559039-380x250.jpg" alt="" height="250" width="380" /></div><h6>Έρχονται Apache και Blackhawk των ΗΠΑ στον Βόλο</h6></a><div class="mmp-date">5 Νοεμβρίου 2020, 08:20</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/volos-o-pateras-chrysaygitis-o-gios-anarchikos-ftasane-sta-dikastiria-me-aformi-mia-pseytiki-klopi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2015/01/dikastiria1-e1472293216765-380x250.jpg" alt="" height="250" width="380" /></div><h6>Βόλος: Ο πατέρας χρυσαυγίτης, ο γιος αναρχικός &#8211; Φτάσανε στα δικαστήρια με αφορμή μια ψεύτικη κλοπή</h6></a><div class="mmp-date">15 Οκτωβρίου 2020, 07:06</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/agrotikos-synetairismos-zagoras-mnimes-apo-to-parelthon-os-paradeigma-syn-antilipsis-toy-mellontos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/09/Σ16-Φ2-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Αγροτικός Συνεταιρισμός Ζαγοράς: Μνήμες από το παρελθόν, ως παράδειγμα συν-αντίληψης του μέλλοντος</h6></a><div class="mmp-date">27 Σεπτεμβρίου 2020, 13:35</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/apokalyptiria-ti-deytera-gia-to-emvolio-tis-oxfordis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/07/covid-19-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Αποκαλυπτήρια τη Δευτέρα για το εμβόλιο της Οξφόρδης</h6></a><div class="mmp-date">15 Ιουλίου 2020, 23:14</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ereynites-emathan-se-pontikia-na-odigoyn-vinteo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/10/pontiki-thumb-large-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο)</h6></a><div class="mmp-date">24 Οκτωβρίου 2019, 18:56</div></li></ul></li> <li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/eopyy-me-sms-tha-enimeronetai-o-asfalismenos-gia-kathe-praxi-poy-ekteleitai-sto-amka-toy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/07/2479201-380x250.jpg" alt="" height="250" width="380" /></div><h6>ΕΟΠΥΥ: Με SMS θα ενημερώνεται ο ασφαλισμένος για κάθε πράξη που εκτελείται στο ΑΜΚΑ του</h6></a><div class="mmp-date">30 Ιουλίου 2021, 21:36</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/kat-oikon-emvoliasmoi-neo-kalesma-se-idiotes-anoigei-ayrio-i-platforma/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/07/embolio_0-380x250.jpg" alt="" height="250" width="380" /></div><h6>Κατ&#8217;οίκον εμβολιασμοί: Νέο κάλεσμα σε ιδιώτες &#8211; Ανοίγει αύριο η πλατφόρμα</h6></a><div class="mmp-date">19 Ιουλίου 2021, 20:27</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/emvolio-pfizer-poioi-chreiazontai-triti-dosi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/07/pfizer-380x250.jpg" alt="" height="250" width="380" /></div><h6>Εμβόλιο Pfizer: Ποιοι χρειάζονται τρίτη δόση</h6></a><div class="mmp-date">4 Ιουλίου 2021, 17:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/koronoios-megali-anisychia-gia-tin-epitachynsi-tis-pandimias-pagkosmios-tin-teleytaia-evdomada/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/07/koronoios-test-380x250.jpg" alt="" height="250" width="380" /></div><h6>Κορωνοϊός: Μεγάλη ανησυχία για την επιτάχυνση της πανδημίας παγκοσμίως την τελευταία εβδομάδα</h6></a><div class="mmp-date">2 Ιουλίου 2021, 19:16</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/exosomatiki-gonimopoiisi-anatropi-gia-ta-zeygaria-neo-orio-ilikias/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/06/mother-1171569_1920-380x250.jpg" alt="" height="250" width="380" /></div><h6>Εξωσωματική γονιμοποίηση: Ανατροπή για τα ζευγάρια &#8211; Nέο όριο ηλικίας</h6></a><div class="mmp-date">19 Ιουνίου 2021, 17:35</div></li></ul></li> <li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/zz-top-pethane-o-thrylikos-mpasistas-dusty-hill/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/07/zz-380x250.jpg" alt="" height="250" width="380" /></div><h6>ZZ Top: Πέθανε ο θρυλικός μπασίστας Dusty Hill</h6></a><div class="mmp-date">28 Ιουλίου 2021, 23:15</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/joey-jordison-efyge-apo-ti-zoi-o-thrylikos-ntramer-ton-slipknot/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/07/ap21208752157416-380x250.jpg" alt="" height="250" width="380" /></div><h6>Joey Jordison: Έφυγε από τη ζωή ο θρυλικός ντράμερ των Slipknot</h6></a><div class="mmp-date">28 Ιουλίου 2021, 08:24</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ntymeni-sta-leyka-i-zozo-sapoyntzaki-apochairetise-ton-filo-tis-toli-voskopoylo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/07/zozo_sapoyntzaki-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ντυμένη στα λευκά η Ζωζώ Σαπουντζάκη «αποχαιρέτησε» τον φίλο της Τόλη Βοσκόπουλο</h6></a><div class="mmp-date">21 Ιουλίου 2021, 15:52</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-proti-antidrasi-apo-tin-antzela-gkerekoy-gia-ton-toli-voskopoylo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/07/antzela_gerekoy_tolis_voskopoylos-380x250.jpg" alt="" height="250" width="380" /></div><h6>Η πρώτη αντίδραση από την Άντζελα Γκερέκου για τον Τόλη Βοσκόπουλο</h6></a><div class="mmp-date">19 Ιουλίου 2021, 15:55</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/chorisan-despoina-vandi-kai-ntemis-nikola-dis-i-anakoinosi-gia-to-diazygio-toys/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/07/demia-vandi-380x250.jpg" alt="" height="250" width="380" /></div><h6>Χώρισαν Δέσποινα Βανδή και Ντέμης Νικολαΐδης &#8211; Η ανακοίνωση για το διαζύγιό τους</h6></a><div class="mmp-date">15 Ιουλίου 2021, 11:18</div></li></ul></li></ul>
</li>
<li id="menu-item-533519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533519"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div> </nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="https://e-thessalia.gr/">
<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-656162" class="single-layout clearfix post-656162 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-agkyrovolia tag-olv">
<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/freno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon/" />
<header class="entry-header clearfix">
<h5><i style="margin-right:3px" class="fa fa-bookmark-o"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
<h1 itemprop="headline" class="entry-title">«Φρένο» στην αυθαίρετη αγκυροβολία από τον ΟΛΒ &#8211; Διαγωνισμός για την καταγραφή πλοίων- σκαφών</h1>
<div class="entry-meta"><span class="meta-author-image"><img alt='' src='https://secure.gravatar.com/avatar/06098dabc5f8993bb306c64ec41546d3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06098dabc5f8993bb306c64ec41546d3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' /></span><a class="meta-author url" href="https://e-thessalia.gr/author/xinos/" title="Προβολή όλων των δημοσιεύσεων από Γιώργος Ξυνός" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Γιώργος Ξυνός</span></span></a><span class="meta-date"><i style="margin-right:3px" class="fa fa-clock-o"></i><time class="published" datetime="2021-08-01T14:31:51+03:00" itemprop="datePublished">1 Αυγούστου 2021, 14:31</time><time class="meta-date-modified updated" datetime="2021-08-01T14:31:51+03:00" itemprop="dateModified">1 Αυγούστου 2021</time></span><span><i style="margin-right:3px" class="fa fa-newspaper-o"></i>Έντυπη Έκδοση</span></div> <aside id="post-header-sidebar" class="clearfix">
</aside>
</header>
<a href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg?fit=1280%2C960&ssl=1" title="«Φρένο» στην αυθαίρετη αγκυροβολία από τον ΟΛΒ &#8211; Διαγωνισμός για την καταγραφή πλοίων- σκαφών" data-lbwps-width="1280" data-lbwps-height="960"><div class="post-preview"><img width="840" height="630" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg?fit=840%2C630&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg?resize=840%2C630&amp;ssl=1 840w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 840px) 100vw, 840px" /></div></a>
<aside id="post-content-top-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="widget_sp_image-113" class="widget widget_sp_image"><a href="https://anassageneral.gr/" target="_blank" class="widget_sp_image-image-link"><img width="720" height="90" alt="Άνασσα" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/anassa_11-20.gif?fit=720%2C90&amp;ssl=1" /></a></div> </div>
</aside>
<div itemprop="articleBody" class="entry-content">
<p>«Φρένο» στις αυθαιρεσίες στο λιμάνι θέλει να βάλει ο Οργανισμός Λιμένα Βόλου και προς αυτή την κατεύθυνση προκήρυξε διαγωνισμό για την επιλογή παρόχου, που θα αναλάβει την καταγραφή των ελλιμενιζόμενων πλοίων- σκαφών στο λιμάνι, προκήρυξε ο Οργανισμός Λιμένα Βόλου. Ο ανάδοχος θα πρέπει μεταξύ άλλων να διενεργεί αυτοψίες προκειμένου να διαπιστωθεί αυθαίρετη αγκυροβολία πλοίων/σκαφών και σύνταξη αντίστοιχων εκθέσεων, ώστε να εφαρμοστούν τα προβλεπόμενα από την ισχύουσα νομοθεσία και τους κανονισμούς της Ο.Λ.Β. Α.Ε.</p>
<p>Στις υπηρεσίες που θα παρέχει, περιλαμβάνονται και οι εξής:<br />
&#8211; Καθημερινή (365 ημέρες/έτος) καταγραφή πλοίων/σκαφών στον λιμένα του Βόλου. Η καταγραφή θα γίνεται αποκλειστικά από τον πάροχο (και όχι από τρίτο πρόσωπο), με καθημερινή αυτοψία στα κρηπιδώματα του λιμένα, προς διαπίστωση της χρήσης του λιμένα από πλοία/σκάφη/πλωτά ναυπηγήματα και με τη χρήση αντίστοιχου μηχανογραφικού εξοπλισμού της Ο.Λ.Β. Α.Ε., που θα του χορηγηθεί (tablet). Η καταχώρηση θα γίνεται σε μηχανογραφική εφαρμογή που έχει αναπτύξει προς τούτο η Ο.Λ.Β. Α.Ε. και για την πρόσβαση σε αυτή θα χορηγηθούν στον πάροχο, οι σχετικοί κωδικοί χρήσης.<br />
&#8211; Παροχή πληροφοριών στους χρήστες του λιμένα, σχετικά με τις υποχρεώσεις τους, που απορρέουν από τον ελλιμενισμό του πλοίου/σκάφους τους.</p>
<p>&#8211; Αναλυτική (όχι συγκεντρωτική) καταχώρηση παραστατικών είσπραξης λιμενικών τελών (που εκδίδονται χειρόγραφα), σε αρχείο μηχανογραφικής εφαρμογής που θα του υποδειχθεί και εξαγωγή σχετικών αναφορών προς χρήση τους από τις υπηρεσίες και τη διοίκηση της Ο.Λ.Β. Α.Ε.<br />
Τα δικαιολογητικά και η οικονομική προσφορά μπορούν να κατατεθούν είτε δια ζώσης, από τον ενδιαφερόμενο είτε με χρήση ταχυδρομείου, ενώ η χρήση του ηλεκτρονικού ταχυδρομείου δεν είναι αποδεκτή επιλογή κατάθεσης. Σε κάθε περίπτωση θα πρέπει να έχουν παραληφθεί από την Ο.Λ.Β. Α.Ε. (Πρωτόκολλο) έως και 10/8/21 (14.00). Δεν γίνονται δεκτές και δεν αξιολογούνται προσφορές και συνοδεύοντα αυτών, δικαιολογητικά, που κατατίθενται με διαφορετικό, των προαναφερόμενων, τρόπο ή/και πέραν τις τιθέμενης προθεσμίας.<br />
Η αξιολόγηση των προσφορών που θα υποβληθούν και για τις οποίες θα διαπιστώνεται πληρότητα προσκομιζόμενων δικαιολογητικών, θα γίνει αποκλειστικά από τον διευθύνοντα σύμβουλο της Ο.Λ.Β. Α.Ε., με έκδοση σχετικής απόφασής του.<br />
Κριτήρια επιλογής θα είναι, κατά τα οριζόμενα στο άρθρο 328 (παρ. 3) του Ν. 4412/2016:<br />
&#8211; Η τεκμαιρόμενη δυνατότητα καλής και έγκαιρης εκτέλεσης της σύμβασης (παροχής των εν λόγων υπηρεσιών).<br />
&#8211; Η οικονομική προσφορά, όπως αυτή θα προκύπτει από τα προσκομιζόμενα αντίστοιχα έγγραφα, κατά την απόλυτη κρίση του αποφασίζοντος οργάνου που προαναφέρθηκε.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_dark-retina essb_887152308 essb_size_xl essb_links_center essb_nospace print-no" id="essb_displayed_bottom_887152308" data-essb-postid="656162" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/freno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon/" data-essb-fullurl="https://e-thessalia.gr/freno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon/" data-essb-instance="887152308"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%C2%AB%CE%A6%CF%81%CE%AD%CE%BD%CE%BF%C2%BB+%CF%83%CF%84%CE%B7%CE%BD+%CE%B1%CF%85%CE%B8%CE%B1%CE%AF%CF%81%CE%B5%CF%84%CE%B7+%CE%B1%CE%B3%CE%BA%CF%85%CF%81%CE%BF%CE%B2%CE%BF%CE%BB%CE%AF%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%9F%CE%9B%CE%92+%26%238211%3B+%CE%94%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CF%84%CE%B1%CE%B3%CF%81%CE%B1%CF%86%CE%AE+%CF%80%CE%BB%CE%BF%CE%AF%CF%89%CE%BD-+%CF%83%CE%BA%CE%B1%CF%86%CF%8E%CE%BD&amp;link=https%3A%2F%2Fe-thessalia.gr%2Ffreno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon%2F&picture=https://e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg&description=%C2%AB%CE%A6%CF%81%CE%AD%CE%BD%CE%BF%C2%BB+%CF%83%CF%84%CE%B9%CF%82+%CE%B1%CF%85%CE%B8%CE%B1%CE%B9%CF%81%CE%B5%CF%83%CE%AF%CE%B5%CF%82+%CF%83%CF%84%CE%BF+%CE%BB%CE%B9%CE%BC%CE%AC%CE%BD%CE%B9+%CE%B8%CE%AD%CE%BB%CE%B5%CE%B9+%CE%BD%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5%CE%B9+%CE%BF+%CE%9F%CF%81%CE%B3%CE%B1%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CE%9B%CE%B9%CE%BC%CE%AD%CE%BD%CE%B1+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CE%BA%CE%B1%CE%B9+%CF%80%CF%81%CE%BF%CF%82+%CE%B1%CF%85%CF%84%CE%AE+%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CF%84%CE%B5%CF%8D%CE%B8%CF%85%CE%BD%CF%83%CE%B7+%CF%80%CF%81%CE%BF%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B5+%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C+%CE%B3%CE%B9%CE%B1" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%C2%AB%CE%A6%CF%81%CE%AD%CE%BD%CE%BF%C2%BB+%CF%83%CF%84%CE%B7%CE%BD+%CE%B1%CF%85%CE%B8%CE%B1%CE%AF%CF%81%CE%B5%CF%84%CE%B7+%CE%B1%CE%B3%CE%BA%CF%85%CF%81%CE%BF%CE%B2%CE%BF%CE%BB%CE%AF%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%9F%CE%9B%CE%92+%26%238211%3B+%CE%94%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CF%84%CE%B1%CE%B3%CF%81%CE%B1%CF%86%CE%AE+%CF%80%CE%BB%CE%BF%CE%AF%CF%89%CE%BD-+%CF%83%CE%BA%CE%B1%CF%86%CF%8E%CE%BD&amp;link=https%3A%2F%2Fe-thessalia.gr%2Ffreno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon%2F&picture=https://e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg&description=%C2%AB%CE%A6%CF%81%CE%AD%CE%BD%CE%BF%C2%BB+%CF%83%CF%84%CE%B9%CF%82+%CE%B1%CF%85%CE%B8%CE%B1%CE%B9%CF%81%CE%B5%CF%83%CE%AF%CE%B5%CF%82+%CF%83%CF%84%CE%BF+%CE%BB%CE%B9%CE%BC%CE%AC%CE%BD%CE%B9+%CE%B8%CE%AD%CE%BB%CE%B5%CE%B9+%CE%BD%CE%B1+%CE%B2%CE%AC%CE%BB%CE%B5%CE%B9+%CE%BF+%CE%9F%CF%81%CE%B3%CE%B1%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%CF%82+%CE%9B%CE%B9%CE%BC%CE%AD%CE%BD%CE%B1+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CE%BA%CE%B1%CE%B9+%CF%80%CF%81%CE%BF%CF%82+%CE%B1%CF%85%CF%84%CE%AE+%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CF%84%CE%B5%CF%8D%CE%B8%CF%85%CE%BD%CF%83%CE%B7+%CF%80%CF%81%CE%BF%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B5+%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C+%CE%B3%CE%B9%CE%B1&#39;,&#39;facebook_advanced&#39;,&#39;887152308&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=«Φρένο»%20στην%20αυθαίρετη%20αγκυροβολία%20από%20τον%20ΟΛΒ%20-%20Διαγωνισμός%20για%20την%20καταγραφή%20πλοίων-%20σκαφών&amp;url=https%3A%2F%2Fe-th.es%2F990y0&amp;counturl=https%3A%2F%2Fe-thessalia.gr%2Ffreno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon%2F&#39;,&#39;twitter&#39;,&#39;887152308&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fe-thessalia.gr%2Ffreno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon%2F" title="Share on Messenger" onclick="essb.fbmessenger('156655971496898', 'https%3A%2F%2Fe-thessalia.gr%2Ffreno-stin-aythaireti-agkyrovolia-apo-ton-olv-diagonismos-gia-tin-katagrafi-ploion-skafon%2F', '887152308'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=«Φρένο»%20στην%20αυθαίρετη%20αγκυροβολία%20από%20τον%20ΟΛΒ%20-%20Διαγωνισμός%20για%20την%20καταγραφή%20πλοίων-%20σκαφών%20https://e-th.es/990y0" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '887152308', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=«Φρένο»%20στην%20αυθαίρετη%20αγκυροβολία%20από%20τον%20ΟΛΒ%20-%20Διαγωνισμός%20για%20την%20καταγραφή%20πλοίων-%20σκαφών%20https://e-th.es/990y0" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '887152308', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;887152308&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> </div>
<aside id="post-content-bottom-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-66" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
</div> </div>
</aside>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/agkyrovolia/" rel="tag">αγκυροβόλια</a></span><span><a href="https://e-thessalia.gr/tag/olv/" rel="tag">ΟΛΒ</a></span></div></div> <div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/kaysonas-sta-symvolaiografika-grafeia-logo-metavivaseon-akiniton/" rel="prev">«Καύσωνας» στα συμβολαιογραφικά γραφεία λόγω μεταβιβάσεων ακινήτων</a></span></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/08/Σ10-Φ2.jpg?fit=1280%2C960&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
<meta itemprop="width" content="458">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="e-thessalia.gr">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-57" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3> <div class="textwidget"><div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</div>
</div> </div>
</aside>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="widget_sp_image-116" class="widget widget_sp_image"><a href="https://openofficevolos.gr/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/open_office_imc_07-21.gif?fit=300%2C350&amp;ssl=1" /></a></div><div id="widget_sp_image-117" class="widget widget_sp_image"><a href="https://www.instagram.com/sweetsandtreats.gr/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="395" alt="Sweets &amp; Treats" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/sweets_treats_06-21.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/sweets_treats_06-21.jpg?resize=300%2C198&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/sweets_treats_06-21.jpg?resize=200%2C132&amp;ssl=1 200w" sizes="(max-width: 600px) 100vw, 600px" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/sweets_treats_06-21.jpg?fit=600%2C395&amp;ssl=1" /></a></div><div id="widget_sp_image-118" class="widget widget_sp_image"><a href="https://legourmet-volos.gr/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="350" alt="LeGourmet" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/legourmet_07-21.gif?fit=300%2C350&amp;ssl=1" /></a></div><div id="widget_sp_image-104" class="widget widget_sp_image"><a href="https://www.kentavros.com.gr/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_07-21.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_07-21.jpg?resize=200%2C167&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_07-21.jpg?fit=300%2C250&amp;ssl=1" /></a></div><div id="text-64" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;">
<script src="//ads.projectagoraservices.com/?id=10335" type="text/javascript"></script>
</div></aside>
</div>
</div><div id="text-7" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
</div> </div>
</aside> </div>
</div>
</div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3> <div class="textwidget"><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul> <li>
<a href="https://e-thessalia.gr/koypi-apo-chrysafi-gia-ti-voliotissa-elena-agioti/" class="bump-view" data-bump-view="tp">Κουπί από χρυσάφι για τη Βολιώτισσα Έλενα Αγιώτη</a> </li>
<li>
<a href="https://e-thessalia.gr/goyrgoylianis-den-yparchoyn-senaria-gia-10-000-kroysmata-ton-aygoysto-to-4o-kyma-tha-einai-ipiotero-logo-ton-emvoliasmon/" class="bump-view" data-bump-view="tp">Γουργουλιάνης: Δεν υπάρχουν σενάρια για 10.000 κρούσματα τον Αύγουστο – Το 4ο κύμα θα είναι ηπιότερο λόγω των εμβολιασμών</a> </li>
<li>
<a href="https://e-thessalia.gr/thlipsi-ston-almyro-gia-ton-thanato-53chronis-ekpaideytikoy/" class="bump-view" data-bump-view="tp">Θλίψη στον Αλμυρό για τον θάνατο 53χρονης εκπαιδευτικού</a> </li>
<li>
<a href="https://e-thessalia.gr/meta-tis-listeies-archise-tis-diarrixeis-kai-tis-klopes-26chronos-ston-volo/" class="bump-view" data-bump-view="tp">Μετά τις ληστείες, άρχισε τις διαρρήξεις και τις κλοπές 26χρονος στον Βόλο</a> </li>
<li>
<a href="https://e-thessalia.gr/nekros-sti-skiatho-o-niognomonas-petros-tsempelis-o-anthropos-poy-diesose-ni-es-tis-palias-athinas/" class="bump-view" data-bump-view="tp">Νεκρός στη Σκιάθο ο νηογνώμονας Πέτρος Τσεμπελής - Ο άνθρωπος που διέσωσε µνήµες της παλιάς Αθήνας</a> </li>
<li>
<a href="https://e-thessalia.gr/exodiko-gia-tis-scholes-emporikoy-naytikoy-apo-ton-dimos-notioy-pilioy-se-idiotiki-etaireia/" class="bump-view" data-bump-view="tp">Εξώδικο για τις Σχολές Εμπορικού Ναυτικού από τον Δήμος Νοτίου Πηλίου σε ιδιωτική εταιρεία</a> </li>
<li>
<a href="https://e-thessalia.gr/neari-toyristria-sti-skiatho-kataggeile-omadiko-viasmo-apo-tesseris-andres/" class="bump-view" data-bump-view="tp">Νεαρή τουρίστρια στη Σκιάθο κατάγγειλε ομαδικό βιασμό από τέσσερις άνδρες</a> </li>
</ul></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
<input type="email" name="email" id="email" /><br /><br />
<input style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr" />
<span>Συμφωνώ με τους όρους</span>
<br /><br />
<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
<label for="hp">HP</label><br />
<input type="text" name="hp" id="hp" />
</div>
<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg" />
<input type="hidden" name="subform" value="yes" />
<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div> </div>
</div>
</div>
</div>
</div>
<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div id="text-2" class="widget widget_text"> <div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
</div> </div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-533520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>
<div id="mobile-menu-sidebar" class="clearfix">
<div id="text-9" class="widget widget_text"> <div class="textwidget"><p><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</div> </div>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul> </nav>
<aside id="secondary-menu-sidebar" class="clearfix">
<ul class="secondary-menu-widget-area">
<li id="text-10" class="widget-container widget_text"> <div class="textwidget"><p>Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</li> </ul>
</aside>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip">
</div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0' id='sticky-video-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://e-thessalia.gr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://e-thessalia.gr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://e-thessalia.gr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://e-thessalia.gr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://e-thessalia.gr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://e-thessalia.gr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/e-thessalia.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='lbwps-js-extra'>
/* <![CDATA[ */
var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"0","share_twitter":"0","share_pinterest":"0","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"1","use_alt":"0","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/assets/scripts.js?ver=3.1.14' id='lbwps-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.js?ver=1.0' id='smartbannerjs-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/init.js?ver=5.5.5' id='mnky_main-js-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/sticky-header-smart.js?ver=5.5.5' id='mnky_sticky-header-smart-js-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=5.5.5' id='mnky_sticky-sidebar-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=7.9' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"dff948a4f5","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/e-thessalia.gr\/","post_id":"656162"};
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.5' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-width-mobile":150,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":0,"position-vertical-offset-mobile":10,"position-side-offset":0,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.2',blog:'47554784',post:'656162',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '656162' ]);
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Μοιραστείτε το</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας" /><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name" /><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"677ee024fe1d3812","version":"2021.7.0","r":1,"token":"90af750b485d45ee972739e99ea26beb","si":10}'></script>
</body>
</html>
