<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/c7321.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Ένοχος για ψευδορκία 56χρονος από περιοχή του Δήμου Ρήγα Φεραίου - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ένοχος για ψευδορκία 56χρονος από περιοχή του Δήμου Ρήγα Φεραίου - e-thessalia.gr" />
<meta property="og:description" content="Ποινή φυλάκισης ενός έτους και στέρηση των πολιτικών του δικαιωμάτων για δύο έτη επέβαλε χθες το Τριμελές Πλημμελειοδικείο Βόλου σε &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="Δήμος Ρήγα Φεραίου" />
<meta property="article:tag" content="ψευδορκία" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2018-10-09T06:37:06+00:00" />
<meta property="og:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?fit=1280%2C854&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?fit=1280%2C854&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ποινή φυλάκισης ενός έτους και στέρηση των πολιτικών του δικαιωμάτων για δύο έτη επέβαλε χθες το Τριμελές Πλημμελειοδικείο Βόλου σε &hellip;" />
<meta name="twitter:title" content="Ένοχος για ψευδορκία 56χρονος από περιοχή του Δήμου Ρήγα Φεραίου - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?fit=1280%2C854&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/e-thessalia.gr\/","sameAs":["https:\/\/www.facebook.com\/e.thessalia.gr","https:\/\/instagram.com\/e_thessalia\/","https:\/\/plus.google.com\/+thessalia","https:\/\/www.youtube.com\/user\/thetatvgr","https:\/\/www.pinterest.com\/ethessalia\/","https:\/\/twitter.com\/e_thessalia"],"@id":"https:\/\/e-thessalia.gr\/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https:\/\/e-thessalia.gr\/\/wp-content\/uploads\/2014\/09\/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.2.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>













<style id='mnky_main-inline-css' type='text/css'>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</style>





<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/b6b05.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"home_url":"https:\/\/e-thessalia.gr"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/d79cf.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/00c8b.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://e-th.es/45nrb' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fenochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fenochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/?ia_markup=1" />
				<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"bde347b027","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":447021};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css">.grecaptcha-badge {
    display: none;
}</style><link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-447050" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/quot-kokkino-pani-quot-gia-toys-syntaxioychoys-o-nomos-katroygkaloy-sygkentrosi-kai-poreia-simera-ston-volo/" title="View «Κόκκινο πανί» για τους συνταξιούχους ο νόμος Κατρούγκαλου &#8211; Συγκέντρωση και πορεία σήμερα στον Βόλο" rel="bookmark">«Κόκκινο πανί» για τους συνταξιούχους ο νόμος Κατρούγκαλου &#8211; Συγκέντρωση και πορεία σήμερα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Ηρώ Καγιοπούλου"></div><span class="mp-date"><time datetime="2018-10-09T12:11:25+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 12:11</time><time class="meta-date-modified" datetime="2018-10-09T12:11:25+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/43429779_492683254569398_3661071887372386304_n.jpg?fit=1488%2C1116&#038;ssl=1"><meta itemprop="width" content="1488"><meta itemprop="height" content="1116"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447048" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/filanthropiki-motoporeia-me-papigion-kai-gravates-apo-ton-volo-os-ta-kala-nera/" title="View Φιλανθρωπική μοτοπορεία με παπιγιόν και γραβάτες από τον Βόλο ως τα Καλά Νερά " rel="bookmark">Φιλανθρωπική μοτοπορεία με παπιγιόν και γραβάτες από τον Βόλο ως τα Καλά Νερά </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T11:50:39+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 11:50</time><time class="meta-date-modified" datetime="2018-10-09T11:50:39+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/Σ15-Φ2.jpg?fit=960%2C540&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447046" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/vrethike-dna-toy-zak-kostopoyloy-sto-machairi/" title="View Βρέθηκε DNA του Ζακ Κωστόπουλου στο μαχαίρι" rel="bookmark">Βρέθηκε DNA του Ζακ Κωστόπουλου στο μαχαίρι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T11:47:14+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 11:47</time><time class="meta-date-modified" datetime="2018-10-09T11:47:14+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/zak-kwstopoulos-omonoia.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447044" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/leoforeio-ergasias-ston-volo-12-13-noemvrioy/" title="View Λεωφορείο εργασίας στον Βόλο 12-13 Νοεμβρίου" rel="bookmark">Λεωφορείο εργασίας στον Βόλο 12-13 Νοεμβρίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T11:42:38+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 11:42</time><time class="meta-date-modified" datetime="2018-10-09T11:42:38+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/Freelance-CampusBus.png?fit=604%2C368&#038;ssl=1"><meta itemprop="width" content="604"><meta itemprop="height" content="368"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447042" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dialexi-sto-panepistimio-thessalias-gia-toys-ellines-sto-g-raich/" title="View Διάλεξη στο Πανεπιστήμιο Θεσσαλίας για τους Έλληνες στο Γ΄ Ράιχ " rel="bookmark">Διάλεξη στο Πανεπιστήμιο Θεσσαλίας για τους Έλληνες στο Γ΄ Ράιχ </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T11:36:31+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 11:36</time><time class="meta-date-modified" datetime="2018-10-09T11:36:31+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/10/panepistimio.jpg?fit=618%2C464&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="464"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447038" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synechizetai-gia-deyteri-chronia-to-programma-ekpaideysis-gia-paidia-roma-sto-aliveri-kai-tin-agia-paraskeyi/" title="View Συνεχίζεται για δεύτερη χρονιά το πρόγραμμα εκπαίδευσης για παιδιά ΡΟΜΑ στο Αλιβέρι και την Αγία Παρασκευή " rel="bookmark">Συνεχίζεται για δεύτερη χρονιά το πρόγραμμα εκπαίδευσης για παιδιά ΡΟΜΑ στο Αλιβέρι και την Αγία Παρασκευή </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T11:28:47+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 11:28</time><time class="meta-date-modified" datetime="2018-10-09T11:28:47+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/20181008_ag_thaddaios_01.jpg?fit=1280%2C960&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447036" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/freno-stoys-neoys-odigoys-pagosan-oi-exetaseis-gia-tin-ekdosi-diplomaton/" title="View Φρένο στους νέους οδηγούς &#8211; Πάγωσαν οι εξετάσεις για την έκδοση διπλωμάτων" rel="bookmark">Φρένο στους νέους οδηγούς &#8211; Πάγωσαν οι εξετάσεις για την έκδοση διπλωμάτων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T11:04:55+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 11:04</time><time class="meta-date-modified" datetime="2018-10-09T11:04:55+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/odigoi.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447035" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/seminario-gia-tis-allages-sti-nomothesia-ton-anonymon-etairion-apo-ton-syndesmo-thessalikon-viomichanion/" title="View Σεμινάριο για τις αλλαγές στη νομοθεσία των Ανώνυμων Εταιριών από τον Σύνδεσμο Θεσσαλικών Βιομηχανιών" rel="bookmark">Σεμινάριο για τις αλλαγές στη νομοθεσία των Ανώνυμων Εταιριών από τον Σύνδεσμο Θεσσαλικών Βιομηχανιών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T10:56:41+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 10:56</time><time class="meta-date-modified" datetime="2018-10-09T10:56:41+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/sthev.jpg?fit=618%2C342&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="342"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447034" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kathorise-tis-times-gia-tin-topothetisi-trapezokathismaton-stin-paralia-o-organismos-limenos-voloy/" title="View Καθόρισε τις τιμές για την τοποθέτηση τραπεζοκαθισμάτων στην παραλία ο Οργανισμός Λιμένος Βόλου " rel="bookmark">Καθόρισε τις τιμές για την τοποθέτηση τραπεζοκαθισμάτων στην παραλία ο Οργανισμός Λιμένος Βόλου </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T10:51:56+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 10:51</time><time class="meta-date-modified" datetime="2018-10-09T10:51:56+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/paralia-volos.jpg?fit=565%2C318&#038;ssl=1"><meta itemprop="width" content="565"><meta itemprop="height" content="318"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447033" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ilikiomenos-apo-tin-skiatho-xepsychise-sto-ploio/" title="View Ηλικιωμένος από την Σκιάθο ξεψύχησε στο πλοίο" rel="bookmark">Ηλικιωμένος από την Σκιάθο ξεψύχησε στο πλοίο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T10:49:18+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 10:49</time><time class="meta-date-modified" datetime="2018-10-09T10:49:18+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2013/01/01Φ13-e1515145505936.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447032" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/volos-katadikastikan-gia-ofeiles-pros-to-dimosio/" title="View Βόλος: Καταδικάστηκαν για οφειλές προς το Δημόσιο " rel="bookmark">Βόλος: Καταδικάστηκαν για οφειλές προς το Δημόσιο </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T10:45:22+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 10:45</time><time class="meta-date-modified" datetime="2018-10-09T10:45:22+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/12/dikaiosyni.jpg?fit=782%2C441&#038;ssl=1"><meta itemprop="width" content="782"><meta itemprop="height" content="441"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447030" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/timoyn-tin-mnimi-ton-kommoyniston-poy-ektelestikan-sto-kazanaki/" title="View Τιμούν την μνήμη των κομμουνιστών που εκτελέστηκαν στο Καζανάκι" rel="bookmark">Τιμούν την μνήμη των κομμουνιστών που εκτελέστηκαν στο Καζανάκι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T10:41:52+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 10:41</time><time class="meta-date-modified" datetime="2018-10-09T10:41:52+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/kazanaki.jpg?fit=837%2C425&#038;ssl=1"><meta itemprop="width" content="837"><meta itemprop="height" content="425"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447029" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/zitoyn-elegchoys-gia-tin-efarmogi-tis-neas-syllogikis-symvasis-ergasias-ton-xenodochoypallilon/" title="View Ζητούν ελέγχους για την εφαρμογή της νέας Συλλογικής Σύμβασης Εργασίας των ξενοδοχοϋπαλλήλων" rel="bookmark">Ζητούν ελέγχους για την εφαρμογή της νέας Συλλογικής Σύμβασης Εργασίας των ξενοδοχοϋπαλλήλων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T10:33:09+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 10:33</time><time class="meta-date-modified" datetime="2018-10-09T10:33:09+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/01/xenodoxoipalliloi.jpg?fit=620%2C330&#038;ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447028" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sokarei-i-aytoktonia-volioti-stin-kriti-machairothike-ston-laimo-ti-grafei-sto-simeioma-poy-afise/" title="View Σοκάρει η αυτοκτονία Βολιώτη στην Κρήτη: Μαχαιρώθηκε στον λαιμό &#8211; Τι γράφει στο σημείωμα που άφησε" rel="bookmark">Σοκάρει η αυτοκτονία Βολιώτη στην Κρήτη: Μαχαιρώθηκε στον λαιμό &#8211; Τι γράφει στο σημείωμα που άφησε</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T10:16:18+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 10:16</time><time class="meta-date-modified" datetime="2018-10-09T10:19:41+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/04/maxairwma.jpg?fit=580%2C432&#038;ssl=1"><meta itemprop="width" content="580"><meta itemprop="height" content="432"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447026" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/omilia-toy-omotimoy-kathigiti-toy-panepistimioy-toy-strasvoyrgoy-as-argyrioy-ston-volo/" title="View Ομιλία του Ομότιμου Καθηγητή του Πανεπιστημίου του Στρασβούργου Ασ. Αργυρίου στον Βόλο" rel="bookmark">Ομιλία του Ομότιμου Καθηγητή του Πανεπιστημίου του Στρασβούργου Ασ. Αργυρίου στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T09:59:52+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 09:59</time><time class="meta-date-modified" datetime="2018-10-09T09:59:52+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/01/argyriou.jpg?fit=344%2C409&#038;ssl=1"><meta itemprop="width" content="344"><meta itemprop="height" content="409"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447024" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekdilosi-sto-quot-achillopoyleio-quot-afieromeni-stin-prolipsi-kata-toy-karkinoy-toy-mastoy/" title="View Εκδήλωση στο «Αχιλλοπούλειο» αφιερωμένη στην πρόληψη κατά του καρκίνου του μαστού" rel="bookmark">Εκδήλωση στο «Αχιλλοπούλειο» αφιερωμένη στην πρόληψη κατά του καρκίνου του μαστού</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T09:52:22+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 09:52</time><time class="meta-date-modified" datetime="2018-10-09T09:52:22+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/karkinos-mastou.jpg?fit=860%2C614&#038;ssl=1"><meta itemprop="width" content="860"><meta itemprop="height" content="614"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447022" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fotia-fetos-to-petrelaio-thermansis-pano-apo-1-1-eyro-to-litro/" title="View «Φωτιά» φέτος το πετρέλαιο θέρμανσης &#8211; Πάνω από 1,1 ευρώ το λίτρο" rel="bookmark">«Φωτιά» φέτος το πετρέλαιο θέρμανσης &#8211; Πάνω από 1,1 ευρώ το λίτρο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T09:41:04+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 09:41</time><time class="meta-date-modified" datetime="2018-10-09T09:41:04+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/12/petrelaia-thermansis-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447021" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/" title="View Ένοχος για ψευδορκία 56χρονος από περιοχή του Δήμου Ρήγα Φεραίου" rel="bookmark">Ένοχος για ψευδορκία 56χρονος από περιοχή του Δήμου Ρήγα Φεραίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T09:37:06+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 09:37</time><time class="meta-date-modified" datetime="2018-10-09T09:37:06+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?fit=1280%2C854&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447020" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/archise-i-syzitisi-tis-ypothesis-apistias-schetikis-me-tin-ypiresia-ston-dimo-voloy/" title="View Άρχισε η συζήτηση της υπόθεσης απιστίας σχετικής με την υπηρεσία στον Δήμο Βόλου" rel="bookmark">Άρχισε η συζήτηση της υπόθεσης απιστίας σχετικής με την υπηρεσία στον Δήμο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T09:33:14+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 09:33</time><time class="meta-date-modified" datetime="2018-10-09T09:33:14+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/06/dikastirio-3-1.jpg?fit=560%2C300&#038;ssl=1"><meta itemprop="width" content="560"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447023" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eleythera-me-perioristikoys-oroys-dyo-atoma-poy-synelifthisan-ston-volo-gia-katochi-narkotikon/" title="View Ελεύθερα με περιοριστικούς όρους δυο άτομα που συνελήφθησαν στον Βόλο για κατοχή ναρκωτικών" rel="bookmark">Ελεύθερα με περιοριστικούς όρους δυο άτομα που συνελήφθησαν στον Βόλο για κατοχή ναρκωτικών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T09:15:30+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 09:15</time><time class="meta-date-modified" datetime="2018-10-09T09:44:56+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/ΔΙΚΑΣΤΗΡΙΑ-ΒΟΛΟΥ.jpg?fit=600%2C396&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="396"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447017" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pansyntaxioychiki-sygkentrosi-simera-mprosta-apo-to-dimarcheio-voloy/" title="View Πανσυνταξιουχική συγκέντρωση σήμερα μπροστά από το Δημαρχείο Βόλου" rel="bookmark">Πανσυνταξιουχική συγκέντρωση σήμερα μπροστά από το Δημαρχείο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T09:07:50+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 09:07</time><time class="meta-date-modified" datetime="2018-10-09T09:07:50+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/07/ntountouka_49.jpg?fit=700%2C400&#038;ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447015" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ilikiomenos-ston-volo-pethane-sto-skafos-poy-diemene/" title="View Ηλικιωμένος στον Βόλο πέθανε στο σκάφος όπου διέμενε" rel="bookmark">Ηλικιωμένος στον Βόλο πέθανε στο σκάφος όπου διέμενε</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T09:01:24+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 09:01</time><time class="meta-date-modified" datetime="2018-10-09T09:09:51+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/08/paralia-skafi.jpg?fit=1600%2C1200&#038;ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="1200"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447012" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chania-eno-glentoysan-ston-gamo-toys-diarriktes-toys-eklepsan-ola-ta-gamilia-dora/" title="View Χανιά: Eνώ γλεντούσαν στον γάμο τους, διαρρήκτες τους έκλεψαν όλα τα γαμήλια δώρα" rel="bookmark">Χανιά: Eνώ γλεντούσαν στον γάμο τους, διαρρήκτες τους έκλεψαν όλα τα γαμήλια δώρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:52:14+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:52</time><time class="meta-date-modified" datetime="2018-10-09T08:52:14+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/wedding-crete708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447011" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ellines-dimioyrgisan-test-poy-provlepei-ta-emfragmata/" title="View Έλληνες δημιούργησαν τεστ που προβλέπει τα εμφράγματα" rel="bookmark">Έλληνες δημιούργησαν τεστ που προβλέπει τα εμφράγματα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/epistimi/" rel="category tag">Επιστήμη</a>, <a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:51:01+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:51</time><time class="meta-date-modified" datetime="2018-10-09T08:51:01+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/test-708_5.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447008" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/exetrapi-ntalika-ston-komvo-mikrothivon/" title="View Εξετράπη νταλίκα στον κόμβο Μικροθηβών" rel="bookmark">Εξετράπη νταλίκα στον κόμβο Μικροθηβών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:47:44+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:47</time><time class="meta-date-modified" datetime="2018-10-09T08:47:44+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/09/ntalika1_iefimerida_0.jpg?fit=800%2C500&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447010" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/odigoysan-aytokinita-choris-diploma-sto-velestino/" title="View Οδηγούσαν αυτοκίνητα χωρίς δίπλωμα στο Βελεστίνο" rel="bookmark">Οδηγούσαν αυτοκίνητα χωρίς δίπλωμα στο Βελεστίνο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:44:42+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:44</time><time class="meta-date-modified" datetime="2018-10-09T08:44:42+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/04/diplwma660_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447006" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anaptyxi-2-4-provlepei-to-dnt-gia-tin-ellada-to-2019/" title="View Ανάπτυξη 2,4% προβλέπει το ΔΝΤ για την Ελλάδα το 2019" rel="bookmark">Ανάπτυξη 2,4% προβλέπει το ΔΝΤ για την Ελλάδα το 2019</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:38:01+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:38</time><time class="meta-date-modified" datetime="2018-10-09T08:38:01+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/pros-ta-panw-anathewrise-tin-ektimisi-tou-gia-tin-ellada-to-dnt_1.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447005" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dikastirio-dikaiose-syntaxioycho-toy-epistrefontai-11-184-eyro-apo-kommena-dora-kai-meioseis/" title="View Δικαστήριο δικαίωσε συνταξιούχο: Του επιστρέφονται 11.184 ευρώ από κομμένα δώρα και μειώσεις" rel="bookmark">Δικαστήριο δικαίωσε συνταξιούχο: Του επιστρέφονται 11.184 ευρώ από κομμένα δώρα και μειώσεις</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:35:29+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:35</time><time class="meta-date-modified" datetime="2018-10-09T08:35:29+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/syntaxiouxoi-epistrofi-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447003" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/parmenion-2018-seirines-synagermoy-tha-ichisoyn-simera-se-oli-tin-ellada/" title="View Παρμενίων 2018: Σειρήνες συναγερμού θα ηχήσουν σήμερα σε όλη την Ελλάδα" rel="bookmark">Παρμενίων 2018: Σειρήνες συναγερμού θα ηχήσουν σήμερα σε όλη την Ελλάδα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:33:04+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:33</time><time class="meta-date-modified" datetime="2018-10-09T08:33:04+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/seirina708_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-447000" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sok-sto-mexiko-zeygari-omologise-oti-diepraxe-toys-fonoys-20-gynaikon/" title="View Σοκ στο Μεξικό: Ζευγάρι ομολόγησε ότι διέπραξε τους φόνους 20 γυναικών" rel="bookmark">Σοκ στο Μεξικό: Ζευγάρι ομολόγησε ότι διέπραξε τους φόνους 20 γυναικών</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:31:52+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:31</time><time class="meta-date-modified" datetime="2018-10-09T08:31:52+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/mehiko708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446999" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anamoni-gia-to-porisma-poy-tha-dosei-apantiseis-gia-ton-thanato-tis-20chronis-alekas/" title="View Αναμονή για το πόρισμα που θα δώσει απαντήσεις για τον θάνατο της 20χρονης Αλέκας" rel="bookmark">Αναμονή για το πόρισμα που θα δώσει απαντήσεις για τον θάνατο της 20χρονης Αλέκας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:30:27+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:30</time><time class="meta-date-modified" datetime="2018-10-09T08:30:27+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/kriti708_39.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446996" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-dimokratikos-syllogos-gynaikon-stirizei-tin-apergia-gia-tin-kathariotita-sto-panepistimio-thessalias/" title="View Ο Δημοκρατικός Σύλλογος Γυναικών στηρίζει την απεργία για την καθαριότητα στο Πανεπιστήμιο Θεσσαλίας" rel="bookmark">Ο Δημοκρατικός Σύλλογος Γυναικών στηρίζει την απεργία για την καθαριότητα στο Πανεπιστήμιο Θεσσαλίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:27:16+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:27</time><time class="meta-date-modified" datetime="2018-10-09T08:27:16+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/10/katharistria.jpg?fit=1025%2C768&#038;ssl=1"><meta itemprop="width" content="1025"><meta itemprop="height" content="768"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446995" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nekros-sto-spiti-toy-pano-apo-ena-24oro-60chronos-voliotis/" title="View Νεκρός στο σπίτι του πάνω από ένα 24ωρο 60χρονος Βολιώτης" rel="bookmark">Νεκρός στο σπίτι του πάνω από ένα 24ωρο 60χρονος Βολιώτης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T08:14:10+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 08:14</time><time class="meta-date-modified" datetime="2018-10-09T08:14:10+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/05/ekav2-1.jpg?fit=618%2C386&#038;ssl=1"><meta itemprop="width" content="618"><meta itemprop="height" content="386"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446994" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epitropi-agona-ploio-me-2-5000-tonoys-skoypidia-xefortonei-stin-aget/" title="View Επιτροπή Αγώνα: Πλοίο με 2.500 τόνους σκουπίδια ξεφορτώνει στην ΑΓΕΤ" rel="bookmark">Επιτροπή Αγώνα: Πλοίο με 2.500 τόνους σκουπίδια ξεφορτώνει στην ΑΓΕΤ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T07:21:17+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 07:21</time><time class="meta-date-modified" datetime="2018-10-09T09:19:18+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/πλοίο-ξεφορτώνει-σκουπίδια.jpg?fit=1440%2C1080&#038;ssl=1"><meta itemprop="width" content="1440"><meta itemprop="height" content="1080"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446980" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/emfanizotan-os-asfalistis-51chronos-poy-katadikastike-apo-to-trimeles-plimmeleiodikeio-voloy/" title="View Εμφανιζόταν ως ασφαλιστής… 51χρονος που καταδικάστηκε από το Τριμελές Πλημμελειοδικείο Βόλου" rel="bookmark">Εμφανιζόταν ως ασφαλιστής… 51χρονος που καταδικάστηκε από το Τριμελές Πλημμελειοδικείο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T07:14:51+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 07:14</time><time class="meta-date-modified" datetime="2018-10-08T22:17:54+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/04/apati.jpg?fit=744%2C418&#038;ssl=1"><meta itemprop="width" content="744"><meta itemprop="height" content="418"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446975" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mpike-sto-spiti-anypopsiastis-gynaikas-sto-volo-kai-tis-eklepse-1400-eyro/" title="View Μπήκε στο σπίτι ανυποψίαστης γυναίκας στο Βόλο και της έκλεψε 1400 ευρώ" rel="bookmark">Μπήκε στο σπίτι ανυποψίαστης γυναίκας στο Βόλο και της έκλεψε 1400 ευρώ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T07:00:11+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 07:00</time><time class="meta-date-modified" datetime="2018-10-08T22:15:38+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/diarriktis.jpg?fit=460%2C254&#038;ssl=1"><meta itemprop="width" content="460"><meta itemprop="height" content="254"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446979" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/arpaxe-tin-tsanta-62chronis-tin-ora-poy-perpatoyse-se-dromo-toy-voloy/" title="View Άρπαξε την τσάντα 62χρονης την ώρα που περπατούσε σε δρόμο του Βόλου" rel="bookmark">Άρπαξε την τσάντα 62χρονης την ώρα που περπατούσε σε δρόμο του Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T06:50:24+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 06:50</time><time class="meta-date-modified" datetime="2018-10-08T22:13:29+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/01/tsantakias.jpg?fit=620%2C330&#038;ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446978" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-kairos-simera-ston-volo-154/" title="View Ο καιρός σήμερα στον Βόλο" rel="bookmark">Ο καιρός σήμερα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-09T06:06:54+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 06:06</time><time class="meta-date-modified" datetime="2018-10-08T22:10:55+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/10/volos-1-e1491239202420.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446989" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-lista-me-toys-30-ypopsifioys-podosfairistes-gia-ti-chrysi-mpala/" title="View Η λίστα με τους 30 υποψήφιους ποδοσφαιριστές για τη «Χρυσή Μπάλα»" rel="bookmark">Η λίστα με τους 30 υποψήφιους ποδοσφαιριστές για τη «Χρυσή Μπάλα»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T22:51:42+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 22:51</time><time class="meta-date-modified" datetime="2018-10-08T22:51:42+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/lesnomess708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446984" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/exafanistike-gefyra-stin-toyrkia-klopi-kataggelloyn-oi-ntopioi/" title="View Εξαφανίστηκε γέφυρα στην Τουρκία &#8211; Κλοπή καταγγέλλουν οι ντόπιοι" rel="bookmark">Εξαφανίστηκε γέφυρα στην Τουρκία &#8211; Κλοπή καταγγέλλουν οι ντόπιοι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T22:38:57+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 22:38</time><time class="meta-date-modified" datetime="2018-10-08T22:38:57+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/tourkia-eksafanistike-gefura-klopi-kataggelloun-oi-ntopioi.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446986" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ochi-to-dimotiko-symvoylio-larisas-sto-nomoschedio-gia-ti-synenosi-toy-tei-me-to-panepistimio-thessalias/" title="View “Όχι” το Δημοτικό Συμβούλιο Λάρισας στο νομοσχέδιο για τη συνένωση του ΤΕΙ με το Πανεπιστήμιο Θεσσαλίας" rel="bookmark">“Όχι” το Δημοτικό Συμβούλιο Λάρισας στο νομοσχέδιο για τη συνένωση του ΤΕΙ με το Πανεπιστήμιο Θεσσαλίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T22:38:05+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 22:38</time><time class="meta-date-modified" datetime="2018-10-08T22:38:05+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/dhm-780x405.jpg?fit=780%2C405&#038;ssl=1"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446982" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekane-opisthen-kai-erixe-mia-klasiki-porsche-se-kanali-video/" title="View Έκανε όπισθεν και έριξε μια κλασική Porsche σε κανάλι (video)" rel="bookmark">Έκανε όπισθεν και έριξε μια κλασική Porsche σε κανάλι (video)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T22:28:10+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 22:28</time><time class="meta-date-modified" datetime="2018-10-08T22:28:10+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/Χωρίς-τίτλο-3.png?fit=703%2C398&#038;ssl=1"><meta itemprop="width" content="703"><meta itemprop="height" content="398"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446981" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/telos-i-platforma-google-plus-ios-epirease-miso-ekat-logariasmoys/" title="View Τέλος η πλατφόρμα Google plus -Ιός επηρέασε μισό εκατ. λογαριασμούς" rel="bookmark">Τέλος η πλατφόρμα Google plus -Ιός επηρέασε μισό εκατ. λογαριασμούς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T22:21:43+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 22:21</time><time class="meta-date-modified" datetime="2018-10-08T22:21:43+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/google-708_12_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446976" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apopeira-aytoktonias-apo-12chroni-irani-sto-hotspot-ton-loytron-n-apollonias/" title="View Απόπειρα αυτοκτονίας από 12χρονη Ιρανή στο hotspot των Λουτρών Ν.Απολλωνίας" rel="bookmark">Απόπειρα αυτοκτονίας από 12χρονη Ιρανή στο hotspot των Λουτρών Ν.Απολλωνίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T22:05:02+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 22:05</time><time class="meta-date-modified" datetime="2018-10-08T22:05:02+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/apopeira-autoktonias-apo-12xroni-irani-sto-hotspot-twn-loutrwn.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446973" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kontra-yp-paideias-panepistimioy-kritis-gia-to-voithima-stoys-pyropliktoys-foitites/" title="View Κόντρα υπ. Παιδείας- Πανεπιστημίου Κρήτης για το βοήθημα στους πυρόπληκτους φοιτητές" rel="bookmark">Κόντρα υπ. Παιδείας- Πανεπιστημίου Κρήτης για το βοήθημα στους πυρόπληκτους φοιτητές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T21:44:13+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 21:44</time><time class="meta-date-modified" datetime="2018-10-08T21:44:13+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/fotia.8.10.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446967" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-scholiki-diatrofi-os-mathima-se-neo-eyropaiko-programma-erasmus-gia-to-gel-velestinoy/" title="View Η Σχολική Διατροφή ως μάθημα σε νέο Ευρωπαϊκό Πρόγραμμα Erasmus+ για το ΓΕΛ Βελεστίνου" rel="bookmark">Η Σχολική Διατροφή ως μάθημα σε νέο Ευρωπαϊκό Πρόγραμμα Erasmus+ για το ΓΕΛ Βελεστίνου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T21:35:28+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 21:35</time><time class="meta-date-modified" datetime="2018-10-08T21:35:29+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/11/lykeio-velestino.jpg?fit=600%2C400&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446969" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-mystirio-toy-eychelaioy-gia-toys-ekpaideytikoys-tis-magnisias/" title="View Το Μυστήριο του Ευχελαίου για τους εκπαιδευτικούς της Μαγνησίας" rel="bookmark">Το Μυστήριο του Ευχελαίου για τους εκπαιδευτικούς της Μαγνησίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T21:35:03+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 21:35</time><time class="meta-date-modified" datetime="2018-10-08T21:35:03+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/20181008_eyxelaio_3.jpg?fit=1280%2C622&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="622"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446962" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stis-7-martioy-i-diki-toy-20chronoy-monteloy-me-tin-koka-ni-sto-chongk-kongk/" title="View Στις 7 Μαρτίου η δίκη του 20χρονου μοντέλου με την κοκαΐνη στο Χονγκ Κονγκ" rel="bookmark">Στις 7 Μαρτίου η δίκη του 20χρονου μοντέλου με την κοκαΐνη στο Χονγκ Κονγκ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T21:27:29+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 21:27</time><time class="meta-date-modified" datetime="2018-10-08T21:27:29+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/hong_kong-montelo-diki-708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446960" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/treis-dolofonies-machimon-dimosiografon-se-1-chrono-stin-eyropi/" title="View Tρεις δολοφονίες μάχιμων δημοσιογράφων σε 1 χρόνο στην Ευρώπη" rel="bookmark">Tρεις δολοφονίες μάχιμων δημοσιογράφων σε 1 χρόνο στην Ευρώπη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T21:10:40+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 21:10</time><time class="meta-date-modified" datetime="2018-10-08T21:10:40+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/dimosiografoi-dolofonies_2.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-446957" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epicheirimaties-sta-dichtya-kinezon-to-kolpo-me-tis-symfonies/" title="View Επιχειρηματίες στα «δίχτυα» Κινέζων &#8211; Το κόλπο με τις συμφωνίες" rel="bookmark">Επιχειρηματίες στα «δίχτυα» Κινέζων &#8211; Το κόλπο με τις συμφωνίες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2018-10-08T21:05:26+00:00" itemprop="datePublished">8 Οκτωβρίου 2018, 21:05</time><time class="meta-date-modified" datetime="2018-10-08T21:05:26+00:00" itemprop="dateModified">8 Οκτωβρίου 2018</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/epixeirimaties-sta-dixtua-kinezwn-to-kolpo-me-tis-sumfwni.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-447021 single-format-standard sticky-sidebar cookies-not-set tribe-no-js wpb-js-composer js-comp-ver-5.5.2 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/ellines-dimioyrgisan-test-poy-provlepei-ta-emfragmata/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/10/test-708_5-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Έλληνες δημιούργησαν τεστ που προβλέπει τα εμφράγματα</h6></a><div class="mmp-date">9 Οκτωβρίου 2018, 08:51</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-vrikan-tropo-na-apomakrynoyn-to-dioxeidio-toy-anthraka-apo-tin-atmosfaira-tis-gis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/CO2-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες βρήκαν τρόπο να απομακρύνουν το διοξείδιο του άνθρακα από την ατμόσφαιρα της Γης</h6></a><div class="mmp-date">16 Αυγούστου 2018, 18:28</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-komitis-chalk-plisiazei-ti-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/komitis-halk-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο κομήτης «Χαλκ» πλησιάζει τη Γη</h6></a><div class="mmp-date">7 Αυγούστου 2018, 11:03</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/epistimones-taytopoiisan-exoplanites-me-idies-synthikes-dimioyrgias-zois-opos-i-gi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/planets-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιστήμονες ταυτοποίησαν εξωπλανήτες με ίδιες συνθήκες δημιουργίας ζωής όπως η Γη</h6></a><div class="mmp-date">4 Αυγούστου 2018, 19:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/dimioyrgisan-ergastiriako-pneymona-amp-ton-metamoscheysan-se-peiramatozoa/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/dimiourgisan-ergastiriako-pneumona-ton-metamosxeusan.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Δημιούργησαν εργαστηριακό πνεύμονα &#038; τον μεταμόσχευσαν σε πειραματόζωα</h6></a><div class="mmp-date">2 Αυγούστου 2018, 16:52</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/ti-prepei-na-gnorizoyme-gia-tin-allergia-apo-ta-farmaka-poia-simadia-deichnoyn-kindyno/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/farmaka-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τι πρέπει να γνωρίζουμε για την αλλεργία από τα φάρμακα &#8211; Ποια σημάδια δείχνουν κίνδυνο</h6></a><div class="mmp-date">26 Αυγούστου 2018, 11:54</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/neo-rekor-kroysmaton-ilaras-to-proto-examino-toy-2018/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/neo-rekor-krousmatwn-ilaras-to-prwto-6mino-tou-2018.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νέο ρεκόρ κρουσμάτων ιλαράς το πρώτο εξάμηνο του 2018</h6></a><div class="mmp-date">20 Αυγούστου 2018, 22:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pagkosmios-organismos-ygeias-pithanon-na-min-yparchei-emvolio-gia-nea-epidimia-toy-ioy-empola/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/B4D60B737-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Παγκόσμιος Οργανισμός Υγείας: Πιθανόν να μην υπάρχει εμβόλιο για νέα επιδημία του ιού Έμπολα</h6></a><div class="mmp-date">2 Αυγούστου 2018, 21:25</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diagnosthike-me-thanatifora-astheneia-spoydase-iatriki-kai-vrike-to-antidoto/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/07/vallabh-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διαγνώσθηκε με θανατηφόρα ασθένεια, σπούδασε Ιατρική και βρήκε το αντίδοτο</h6></a><div class="mmp-date">25 Ιουλίου 2018, 17:51</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/eof-anakaloyntai-se-oli-tin-ee-farmaka-poy-periechoyn-valsartani/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/07/anakalountai-se-oli-tin-ee-farmaka-pou-periexoun-balsartani.w_l-380x250.jpg"  alt="" height="250" width="380"/></div><h6>ΕΟΦ: Ανακαλούνται σε όλη την ΕΕ, φάρμακα που περιέχουν βαλσαρτάνη</h6></a><div class="mmp-date">6 Ιουλίου 2018, 19:33</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/etsi-anakoinose-o-gnostos-politikos-oti-tha-ginei-pateras-gia-2i-fora/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/10/pipila-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Έτσι ανακοίνωσε ο γνωστός πολιτικός ότι θα γίνει πατέρας για 2η φορά</h6></a><div class="mmp-date">1 Οκτωβρίου 2018, 16:42</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/oli-i-vretania-krazei-ton-mpekam-me-ayto-to-trik-den-plirose-tin-klisi-gia-ypervoliki-tachytita/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/09/beckham-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ολη η Βρετανία κράζει τον Μπέκαμ &#8211; Με αυτό το τρικ δεν πλήρωσε την κλήση για υπερβολική ταχύτητα</h6></a><div class="mmp-date">28 Σεπτεμβρίου 2018, 18:33</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/valantis-diagnosthike-me-ogko-sto-nefro-eno-ekane-exetaseis-gia-to-nomads/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/09/valantis-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Βαλάντης: Διαγνώσθηκε με όγκο στο νεφρό, ενώ έκανε εξετάσεις για το Nomads</h6></a><div class="mmp-date">26 Σεπτεμβρίου 2018, 09:32</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-ritsarnt-gkir-pige-to-agennito-paidi-toy-ston-dalai-lama-na-to-eylogisei/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/09/gkir-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο Ρίτσαρντ Γκιρ πήγε το αγέννητο παιδί του στον Δαλάι Λάμα να το ευλογήσει</h6></a><div class="mmp-date">17 Σεπτεμβρίου 2018, 16:23</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/protagonistis-toy-modern-family-pethainei-ston-epomeno-kyklo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2018/09/modern-family-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πρωταγωνιστής του «Modern Family» πεθαίνει στον επόμενο κύκλο</h6></a><div class="mmp-date">16 Σεπτεμβρίου 2018, 12:20</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-447021" class="single-layout clearfix post-447021 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-dimos-riga-fereou tag-psevdorkia" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">Ένοχος για ψευδορκία 56χρονος από περιοχή του Δήμου Ρήγα Φεραίου</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2018-10-09T09:37:06+00:00" itemprop="datePublished">9 Οκτωβρίου 2018, 09:37</time><time class="meta-date-modified updated" datetime="2018-10-09T09:37:06+00:00" itemprop="dateModified">9 Οκτωβρίου 2018</time></span><span><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-newspaper"></i>Έντυπη Έκδοση</span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg"><img width="840" height="560" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?fit=840%2C560&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?resize=200%2C133&amp;ssl=1 200w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?resize=840%2C560&amp;ssl=1 840w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 840px) 100vw, 840px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:728px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/10/beauty_clinic-10-18.gif" alt="The Beauty Clinic" itemprop="image"></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Ποινή φυλάκισης ενός έτους και στέρηση των πολιτικών του δικαιωμάτων για δύο έτη επέβαλε χθες το Τριμελές Πλημμελειοδικείο Βόλου σε έναν 56χρονο από περιοχή του Δήμου Ρήγα Φεραίου, τον οποίο έκρινε ένοχο για ψευδορκία. Ο 56χρονος ισχυριζόταν πως όταν είχαν γίνει οι συγχωνεύσεις των πρωτοβάθμιων συνεταιριστικών οργανώσεων με τη δευτεροβάθμια το 2014, η διαδικασία ήταν παράνομη, καθώς δεν είχαν λάβει γνώση τα μέλη του συνεταιρισμού και δεν είχε γίνει γνωστή από τα ΜΜΕ, ενώ ισχυριζόταν πως όταν είχε μεταβεί στη δευτεροβάθμια οργάνωση, για να εγγραφεί, δεν είχε γίνει δεκτός λόγω αντιδικίας. Μάλιστα ισχυριζόταν πως του είχε απαγορευτεί η είσοδος στην αίθουσα, όπου διεξάγονταν οι εκλογές. Στην απολογία του ο καταδικασθείς ανέφερε πως το θέμα ήταν αρχικά πολιτικό και κατέληξε να γίνει και οικονομικό, καθώς αγρότες και κτηνοτρόφοι έχουν αποκλειστεί σήμερα από την οργάνωση και αναγκάζονται να δίνουν τα προϊόντα τους σε εμπόρους. Η ποινή επιβλήθηκε με τριετή αναστολή και η έφεση να έχει αναστέλλουσα δύναμη.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_471074587 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_471074587" data-essb-postid="447021" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/" data-essb-twitter-url="https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/" data-essb-instance="471074587"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%88%CE%BD%CE%BF%CF%87%CE%BF%CF%82+%CE%B3%CE%B9%CE%B1+%CF%88%CE%B5%CF%85%CE%B4%CE%BF%CF%81%CE%BA%CE%AF%CE%B1+56%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82+%CE%B1%CF%80%CF%8C%C2%A0%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AE+%CF%84%CE%BF%CF%85+%CE%94%CE%AE%CE%BC%CE%BF%CF%85+%CE%A1%CE%AE%CE%B3%CE%B1+%CE%A6%CE%B5%CF%81%CE%B1%CE%AF%CE%BF%CF%85&amp;link=https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/&picture=https://e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%88%CE%BD%CE%BF%CF%87%CE%BF%CF%82+%CE%B3%CE%B9%CE%B1+%CF%88%CE%B5%CF%85%CE%B4%CE%BF%CF%81%CE%BA%CE%AF%CE%B1+56%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82+%CE%B1%CF%80%CF%8C%C2%A0%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AE+%CF%84%CE%BF%CF%85+%CE%94%CE%AE%CE%BC%CE%BF%CF%85+%CE%A1%CE%AE%CE%B3%CE%B1+%CE%A6%CE%B5%CF%81%CE%B1%CE%AF%CE%BF%CF%85&amp;link=https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/&picture=https://e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg&#39;,&#39;facebook_advanced&#39;,&#39;471074587&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%88%CE%BD%CE%BF%CF%87%CE%BF%CF%82+%CE%B3%CE%B9%CE%B1+%CF%88%CE%B5%CF%85%CE%B4%CE%BF%CF%81%CE%BA%CE%AF%CE%B1+56%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82+%CE%B1%CF%80%CF%8C%C2%A0%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AE+%CF%84%CE%BF%CF%85+%CE%94%CE%AE%CE%BC%CE%BF%CF%85+%CE%A1%CE%AE%CE%B3%CE%B1+%CE%A6%CE%B5%CF%81%CE%B1%CE%AF%CE%BF%CF%85&amp;url=https://e-th.es/45nrb&amp;counturl=https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/&#39;,&#39;twitter&#39;,&#39;471074587&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/&#39;,&#39;google&#39;,&#39;471074587&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;471074587&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Ένοχος%20για%20ψευδορκία%2056χρονος%20από περιοχή%20του%20Δήμου%20Ρήγα%20Φεραίου%20https%3A%2F%2Fe-th.es%2F45nrb" title="" onclick="essb.tracking_only('', 'viber', '471074587', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Ένοχος%20για%20ψευδορκία%2056χρονος%20από περιοχή%20του%20Δήμου%20Ρήγα%20Φεραίου%20https%3A%2F%2Fe-th.es%2F45nrb" title="" onclick="essb.tracking_only('', 'whatsapp', '471074587', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;471074587&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;471074587&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%88%CE%BD%CE%BF%CF%87%CE%BF%CF%82+%CE%B3%CE%B9%CE%B1+%CF%88%CE%B5%CF%85%CE%B4%CE%BF%CF%81%CE%BA%CE%AF%CE%B1+56%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82+%CE%B1%CF%80%CF%8C%C2%A0%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AE+%CF%84%CE%BF%CF%85+%CE%94%CE%AE%CE%BC%CE%BF%CF%85+%CE%A1%CE%AE%CE%B3%CE%B1+%CE%A6%CE%B5%CF%81%CE%B1%CE%AF%CE%BF%CF%85&amp;url=https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%88%CE%BD%CE%BF%CF%87%CE%BF%CF%82+%CE%B3%CE%B9%CE%B1+%CF%88%CE%B5%CF%85%CE%B4%CE%BF%CF%81%CE%BA%CE%AF%CE%B1+56%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%82+%CE%B1%CF%80%CF%8C%C2%A0%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AE+%CF%84%CE%BF%CF%85+%CE%94%CE%AE%CE%BC%CE%BF%CF%85+%CE%A1%CE%AE%CE%B3%CE%B1+%CE%A6%CE%B5%CF%81%CE%B1%CE%AF%CE%BF%CF%85&amp;url=https://e-thessalia.gr/enochos-gia-pseydorkia-56chronos-apo-periochi-toy-dimoy-riga-feraioy/&#39;,&#39;linkedin&#39;,&#39;471074587&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;471074587&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;471074587&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;471074587&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/dimos-riga-fereou/" rel="tag">Δήμος Ρήγα Φεραίου</a></span><span><a href="https://e-thessalia.gr/tag/psevdorkia/" rel="tag">ψευδορκία</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/archise-i-syzitisi-tis-ypothesis-apistias-schetikis-me-tin-ypiresia-ston-dimo-voloy/" rel="prev">Άρχισε η συζήτηση της υπόθεσης απιστίας σχετικής με την υπηρεσία στον Δήμο Βόλου</a></span><span class="next-post-link"><span class="previous-post-title">Επόμενο Άρθρο</span><a href="https://e-thessalia.gr/fotia-fetos-to-petrelaio-thermansis-pano-apo-1-1-eyro-to-litro/" rel="next">«Φωτιά» φέτος το πετρέλαιο θέρμανσης &#8211; Πάνω από 1,1 ευρώ το λίτρο</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?fit=1280%2C854&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-447021 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/quot-kokkino-pani-quot-gia-toys-syntaxioychoys-o-nomos-katroygkaloy-sygkentrosi-kai-poreia-simera-ston-volo/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/10/43429779_492683254569398_3661071887372386304_n-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/43429779_492683254569398_3661071887372386304_n.jpg?fit=1488%2C1116&#038;ssl=1"><meta itemprop="width" content="1488"><meta itemprop="height" content="1116"></div></div><h6 itemprop="headline">«Κόκκινο πανί» για τους συνταξιούχους ο νόμος Κατρούγκαλου &#8211; Συγκέντρωση και πορεία σήμερα στον Βόλο</h6></a><time datetime="2018-10-09T12:11:25+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-09T12:11:25+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Ηρώ Καγιοπούλου"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/filanthropiki-motoporeia-me-papigion-kai-gravates-apo-ton-volo-os-ta-kala-nera/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/10/Σ15-Φ2-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/Σ15-Φ2.jpg?fit=960%2C540&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></div></div><h6 itemprop="headline">Φιλανθρωπική μοτοπορεία με παπιγιόν και γραβάτες από τον Βόλο ως τα Καλά Νερά </h6></a><time datetime="2018-10-09T11:50:39+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-09T11:50:39+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/leoforeio-ergasias-ston-volo-12-13-noemvrioy/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/10/Freelance-CampusBus-380x250.png"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/Freelance-CampusBus.png?fit=604%2C368&#038;ssl=1"><meta itemprop="width" content="604"><meta itemprop="height" content="368"></div></div><h6 itemprop="headline">Λεωφορείο εργασίας στον Βόλο 12-13 Νοεμβρίου</h6></a><time datetime="2018-10-09T11:42:38+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2018-10-09T11:42:38+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-56" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A4%CF%83%CE%AC%CE%BD%CF%84%CE%B5%CF%82-%CE%9A%CE%BF%CF%81%CE%B9%CE%BD%CE%B1-265791826778123/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/korina_09-18.png" alt="Korina" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.karakanas.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/karakanas_banner.jpg" alt="Καρακάνας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-61" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/syllogistosbookstore/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/syllogistos_09-18.jpg" alt="Συλλογιστός" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.eco-thermal.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/eco-thermal_09-18.png" alt="Eco-thermal Poimenidis" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-62" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.karditsaexpo.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/KarditsaExpo_09-18.jpg" alt="Karditsa Expo" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/53chronos-voliotis-charise-zoi-me-ton-thanato-toy-nea-dorea-organon-chthes-sto-nosokomeioo/" class="bump-view" data-bump-view="tp">
						53χρονος Βολιώτης χάρισε ζωή με τον θάνατό του - Νέα δωρεά οργάνων χθες στο Νοσοκομείο					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/nekros-sto-spiti-toy-pano-apo-ena-24oro-60chronos-voliotis/" class="bump-view" data-bump-view="tp">
						Νεκρός στο σπίτι του πάνω από ένα 24ωρο 60χρονος Βολιώτης					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/epithesi-apo-agnosto-andra-katiggeile-o-ap-galatis/" class="bump-view" data-bump-view="tp">
						Επίθεση από άγνωστο άνδρα κατήγγειλε ο Απ. Γαλάτης					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/epilogi-eythynis-i-astynomia-na-rixei-apleto-fos-stis-ypotheseis-vias-poy-katiggeilan-galatis-kai-mpeos/" class="bump-view" data-bump-view="tp">
						Επιλογή Ευθύνης: «Η Αστυνομία να ρίξει άπλετο φως στις υποθέσεις βίας που κατήγγειλαν Γαλάτης και Μπέος»					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-32" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφή στο Newsletter</h3><div class="textwidget widget-text"><form action="https://app.moosend.com/subscribe/dddeda9d-5549-4778-b475-b472e7b91981" method="post" id="ms-sub-form" target="_blank">
<div>
<input type="text" name="ms-email" id="email" placeholder="Το email σας" required />
<input type="submit" value="ΕΓΓΡΑΦΗ" />
</div>
<div class="inv-recaptcha-holder"></div></form></div></div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2"}};var tribe_system_info = {"sysinfo_optin_nonce":"f07b26196b","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.5' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LdHbj8UAAAAAJQ-FBB049LlSlMlBssffn7u4WMY', 'size': 'invisible', 'badge' : 'inline',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit&#038;hl=el'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"","fooGallery":"","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'47554784',post:'447021',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '447021' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button">Διαβάστε περισσότερα</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 842/894 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2018-10-09 12:14:41 by W3 Total Cache
-->