<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#367a93">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">

<title>Δώρο… γενεθλίων η αναδιάρθρωση για τη Νίκη που χθες συμπλήρωσε 96 χρόνια από την ίδρυσή της - e-thessalia.gr</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Δώρο… γενεθλίων η αναδιάρθρωση για τη Νίκη που χθες συμπλήρωσε 96 χρόνια από την ίδρυσή της - e-thessalia.gr" />
<meta property="og:description" content="Σαν δώρο… γενεθλίων ήταν για τη Νίκη η χθεσινή απόφαση της ΕΠΟ για αναδιάρθρωση. Το «καμάρι της προσφυγιάς» χθες συμπλήρωσε &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:published_time" content="2020-08-20T08:21:28+00:00" />
<meta property="article:modified_time" content="2020-08-20T08:23:43+00:00" />
<meta property="og:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ1-ΤΡΙΣΤ-8.jpg?fit=1072%2C761&#038;ssl=1" />
<meta property="og:image:width" content="1072" />
<meta property="og:image:height" content="761" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@e_thessalia" />
<meta name="twitter:site" content="@e_thessalia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://e-thessalia.gr/#website","url":"https://e-thessalia.gr/","name":"e-thessalia.gr","description":"\u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","potentialAction":[{"@type":"SearchAction","target":"https://e-thessalia.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/#primaryimage","inLanguage":"el","url":"https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/\u03a319-\u03a61-\u03a4\u03a1\u0399\u03a3\u03a4-8.jpg?fit=1072%2C761&ssl=1","width":1072,"height":761},{"@type":"WebPage","@id":"https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/#webpage","url":"https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/","name":"\u0394\u03ce\u03c1\u03bf\u2026 \u03b3\u03b5\u03bd\u03b5\u03b8\u03bb\u03af\u03c9\u03bd \u03b7 \u03b1\u03bd\u03b1\u03b4\u03b9\u03ac\u03c1\u03b8\u03c1\u03c9\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03c4\u03b7 \u039d\u03af\u03ba\u03b7 \u03c0\u03bf\u03c5 \u03c7\u03b8\u03b5\u03c2 \u03c3\u03c5\u03bc\u03c0\u03bb\u03ae\u03c1\u03c9\u03c3\u03b5 96 \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u03af\u03b4\u03c1\u03c5\u03c3\u03ae \u03c4\u03b7\u03c2 - e-thessalia.gr","isPartOf":{"@id":"https://e-thessalia.gr/#website"},"primaryImageOfPage":{"@id":"https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/#primaryimage"},"datePublished":"2020-08-20T08:21:28+00:00","dateModified":"2020-08-20T08:23:43+00:00","author":{"@id":"https://e-thessalia.gr/#/schema/person/305ef235ce88220b85a90b09646e9f19"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/"]}]},{"@type":["Person"],"@id":"https://e-thessalia.gr/#/schema/person/305ef235ce88220b85a90b09646e9f19","name":"\u0392\u03b1\u03c3\u03af\u03bb\u03b7\u03c2 \u039a\u03c1\u03af\u03c3\u03b9\u03bb\u03b1\u03c2","image":{"@type":"ImageObject","@id":"https://e-thessalia.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/634caa5abb74b22da39329eca279c785?s=96&d=mm&r=g","caption":"\u0392\u03b1\u03c3\u03af\u03bb\u03b7\u03c2 \u039a\u03c1\u03af\u03c3\u03b9\u03bb\u03b1\u03c2"}}]}</script>

<link rel="amphtml" href="https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://e-thessalia.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='lbwps-lib-css' href='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css' href='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/skins/classic/skin.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartbannercss-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='https://e-thessalia.gr/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://e-thessalia.gr/wp-content/themes/bitz/style.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='https://e-thessalia.gr/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://e-thessalia.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"0","share_twitter":"0","share_pinterest":"0","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"1","use_alt":"0","desktop_slider":"1","idletime":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/remove-uppercase-accents/js/jquery.remove-upcase-accents.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://e-th.es/2oopx' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fdoro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fdoro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis%2F&#038;format=xml" />
<meta property="fb:pages" content="268439429835986" />
<meta property="ia:markup_url" content="https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/?ia_markup=1" />
<script data-ad-client="ca-pub-9587591363265402" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3615288;22.9435302" />
<meta name="ICBM" content="39.3615288,22.9435302" />
<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-button {
          background-color: #000000 !important;
          border-color: #000000 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #000000 !important;
        }
        .qc-cmp-button {
          color: #FFFFFF !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000000 !important;
        }
        .qc-cmp-ui {
            background-color: #367a93 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #41a3c6 !important;
            border-color: #41a3c6 !important;
        }
		.qc-cmp-main-messaging {
			color: #ffffff !important;
		}
    </style><meta name="smartbanner:title" content="E-Thessalia">
<meta name="smartbanner:author" content="Θεσσαλία">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - Στο App Store">
<meta name="smartbanner:price-suffix-google" content=" - Στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is2-ssl.mzstatic.com/image/thumb/Purple113/v4/ea/80/05/ea800564-d8f4-b5de-857c-0efa1998d529/AppIcon-0-0-1x_U007emarketing-0-0-0-8-0-0-P3-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/UobJskFSkcN4ZZ7nIUW7Jo0eXFIir8zupxN-4YjkPIKcaUJQC4AQxvHzyqm0Pdpb3G0=w300">
<meta name="smartbanner:button" content="ΛΗΨΗ">
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/app/e-thessalia/id1488004142">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=app.thessalia.android">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:close-label" content="Κλείστε αυτή την ειδοποίηση">
<meta name="smartbanner:hide-ttl" content="1296000000"><script async src="//pahtag.tech/c/e-thessalia.gr.js"></script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#f6f6f6;}</style><link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-587199 single-format-standard wpb-js-composer js-comp-ver-6.2.0 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-61" class="widget-container widget_text"> <div class="textwidget"><p><a href="tel:2421421510">Η Θεσσαλία στο σπίτι σου με ένα τηλέφωνο στο 2421421510</a></p>
</div>
</li> </ul>
</div>
<div id="topright-widget-area" class="clearfix">
<ul>
<li id="text-62" class="widget-container widget_text"> <div class="textwidget"><p><a href="https://e-th.es/readpoint" target="_blank" rel="noopener noreferrer">Η Θεσσαλία με 0,70€ στην ηλεκτρονική σου συσκευή</a></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
</a> </div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-kyrio-menoy" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/apokalyptiria-ti-deytera-gia-to-emvolio-tis-oxfordis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/07/covid-19-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Αποκαλυπτήρια τη Δευτέρα για το εμβόλιο της Οξφόρδης</h6></a><div class="mmp-date">15 Ιουλίου 2020, 23:14</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ereynites-emathan-se-pontikia-na-odigoyn-vinteo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/10/pontiki-thumb-large-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο)</h6></a><div class="mmp-date">24 Οκτωβρίου 2019, 18:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-nero-se-pithanos-katoikisimo-exoplaniti-epikefalis-ellinas-astronomos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/09/planet-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ανακάλυψαν νερό σε πιθανώς κατοικήσιμο εξωπλανήτη &#8211; Επικεφαλής Έλληνας αστρονόμος</h6></a><div class="mmp-date">11 Σεπτεμβρίου 2019, 20:58</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/kineziko-rover-entopise-paraxeno-gyalistero-zele-stin-epifaneia-tis-selinis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/09/selini-380x250.jpg" alt="" height="250" width="380" /></div><h6>Κινεζικό ρόβερ εντόπισε παράξενο γυαλιστερό «ζελέ» στην επιφάνεια της Σελήνης</h6></a><div class="mmp-date">4 Σεπτεμβρίου 2019, 11:34</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-o-astrofysikos-dimitris-psaltis-epaixe-simantiko-rolo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/psaltis-astrofysikos-380x250.jpg" alt="" height="250" width="380" /></div><h6>Μαύρη τρύπα: Ο αστροφυσικός Δημήτρης Ψάλτης έπαιξε σημαντικό ρόλο</h6></a><div class="mmp-date">10 Απριλίου 2019, 18:11</div></li></ul></li> <li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/eopyy-nea-ilektroniki-ypiresia-gia-ta-akriva-farmaka-pos-tha-eggrafoyn-oi-asfalismenoi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/08/medications-380x250.jpg" alt="" height="250" width="380" /></div><h6>ΕΟΠΥΥ: Νέα ηλεκτρονική υπηρεσία για τα ακριβά φάρμακα &#8211; Πώς θα εγγραφούν οι ασφαλισμένοι</h6></a><div class="mmp-date">17 Αυγούστου 2020, 14:42</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/koronoios-minyma-poy-min-perimenete-ta-prota-emvolia-prin-apo-tis-arches-toy-2021/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/07/ap_20072640394578_0-380x250.jpg" alt="" height="250" width="380" /></div><h6>Κορωνοϊός &#8211; Μήνυμα ΠΟΥ: Μην περιμένετε τα πρώτα εμβόλια πριν από τις αρχές του 2021</h6></a><div class="mmp-date">22 Ιουλίου 2020, 21:44</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/koronoios-thetika-ta-prota-apotelesmata-apo-to-emvolio-tis-oxfordis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/07/embolio-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Κορωνοϊός: Θετικά τα πρώτα αποτελέσματα από το εμβόλιο της Οξφόρδης</h6></a><div class="mmp-date">20 Ιουλίου 2020, 17:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sokaristiki-apokalypsi-epistimonon-o-koronoios-metadidetai-me-ton-aera/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/07/koronaios-embolio-380x250.jpg" alt="" height="250" width="380" /></div><h6>Σοκαριστική αποκάλυψη επιστημόνων: Ο κορωνοϊός μεταδίδεται με τον αέρα</h6></a><div class="mmp-date">5 Ιουλίου 2020, 20:58</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/profylachtheite-apo-ta-koynoypia-odigies-apo-ton-eody/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/07/mosquito-1548946_1920-380x250.jpg" alt="" height="250" width="380" /></div><h6>Προφυλαχθείτε από τα κουνούπια &#8211; Οδηγίες από τον ΕΟΔΥ</h6></a><div class="mmp-date">4 Ιουλίου 2020, 08:56</div></li></ul></li> <li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/tis-diakopes-tis-sto-pilio-apolamvanei-i-despoina-vandi-kai-ermineyei-stin-akrogialia-to-tragoydi-tis-erimoy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/08/despina-bandi-pilio-380x250.jpg" alt="" height="250" width="380" /></div><h6>Τις διακοπές της στο Πήλιο απολαμβάνει η Δέσποινα Βανδή και ερμηνεύει στην ακρογιαλιά το «Τραγούδι της ερήμου»</h6></a><div class="mmp-date">17 Αυγούστου 2020, 11:35</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/paroysiastria-toy-ant1-lipothymise-on-air/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/08/parouart-380x250.jpg" alt="" height="250" width="380" /></div><h6>Παρουσιάστρια του ΑΝΤ1 λιποθύμησε on air</h6></a><div class="mmp-date">17 Αυγούστου 2020, 10:34</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sti-thalassa-ton-oinoysson/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/08/Σ22-Φ1-380x250.jpeg" alt="" height="250" width="380" /></div><h6>Στη θάλασσα των Οινουσσών</h6></a><div class="mmp-date">15 Αυγούστου 2020, 11:04</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/thetiki-ston-koronoio-i-dimosiografos-toy-skai-elena-konsta/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/08/elena-konsta-triantafillo-380x250.jpg" alt="" height="250" width="380" /></div><h6>Θετική στον κορωνοϊό η δημοσιογράφος του ΣΚΑΪ Ελενα Κώνστα</h6></a><div class="mmp-date">14 Αυγούστου 2020, 18:15</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/sygklonizei-se-vinteo-i-alyssa-milano-gia-ton-koronoio/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/08/alyssa_milano-380x250.jpg" alt="" height="250" width="380" /></div><h6>Συγκλονίζει σε βίντεο η Alyssa Milano για τον κορωνοϊό</h6></a><div class="mmp-date">11 Αυγούστου 2020, 11:47</div></li></ul></li></ul>
</li>
<li id="menu-item-533519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533519"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div> </nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="https://e-thessalia.gr/">
<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-587199" class="single-layout clearfix post-587199 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitismos tag-anadiarthrosi tag-genethlia tag-15">
<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/" />

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader39215";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/75d3b4664abd43aaac2551baa0e269ca.min.js?20191129=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

<ins class="hstpnetworkads" style="display: none"></ins> <header class="entry-header clearfix">
<h5><i style="margin-right:3px" class="fa fa-bookmark-o"></i><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></h5>
<h1 itemprop="headline" class="entry-title">Δώρο… γενεθλίων η αναδιάρθρωση για τη Νίκη που χθες συμπλήρωσε 96 χρόνια από την ίδρυσή της</h1>
<div class="entry-meta"><span class="meta-author-image"><img alt='' src='https://secure.gravatar.com/avatar/634caa5abb74b22da39329eca279c785?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/634caa5abb74b22da39329eca279c785?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></span><a class="meta-author url" href="https://e-thessalia.gr/author/krisilas/" title="Προβολή όλων των δημοσιεύσεων από Βασίλης Κρίσιλας" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Βασίλης Κρίσιλας</span></span></a><span class="meta-date"><i style="margin-right:3px" class="fa fa-clock-o"></i><time class="published" datetime="2020-08-20T11:21:28+03:00" itemprop="datePublished">20 Αυγούστου 2020, 11:21</time><time class="meta-date-modified updated" datetime="2020-08-20T11:23:43+03:00" itemprop="dateModified">20 Αυγούστου 2020</time></span><span><i style="margin-right:3px" class="fa fa-newspaper-o"></i>Έντυπη Έκδοση</span></div> <aside id="post-header-sidebar" class="clearfix">
</aside>
</header>
<a href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ1-ΤΡΙΣΤ-8.jpg?fit=1072%2C761&ssl=1" title="Δώρο… γενεθλίων η αναδιάρθρωση για τη Νίκη που χθες συμπλήρωσε 96 χρόνια από την ίδρυσή της" data-lbwps-width="1072" data-lbwps-height="761"><div class="post-preview"><img width="840" height="596" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ1-ΤΡΙΣΤ-8.jpg?fit=840%2C596&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ1-ΤΡΙΣΤ-8.jpg?w=1072&amp;ssl=1 1072w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ1-ΤΡΙΣΤ-8.jpg?resize=300%2C213&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ1-ΤΡΙΣΤ-8.jpg?resize=840%2C596&amp;ssl=1 840w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ1-ΤΡΙΣΤ-8.jpg?resize=200%2C142&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ1-ΤΡΙΣΤ-8.jpg?resize=768%2C545&amp;ssl=1 768w" sizes="(max-width: 840px) 100vw, 840px" /></div></a>
<aside id="post-content-top-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-65" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
</div> </div>
</aside>
<div itemprop="articleBody" class="entry-content">
<p>Σαν δώρο… γενεθλίων ήταν για τη Νίκη η χθεσινή απόφαση της ΕΠΟ για αναδιάρθρωση. Το «καμάρι της προσφυγιάς» χθες συμπλήρωσε 96 χρόνια ζωής και τα γιόρτασε με την άνοδο στη Σούπερ Λιγκ 2. Στην ομάδα της καρδιάς του θα συνεχίσει να παίζει ο Αλέξανδρος Μπιτσάκος.<br />
Η Εκτελεστική Επιτροπή της ΕΠΟ αποφάσισε χθες η περιβόητη αναδιάρθρωση να γίνει πραγματικότητα. Πιο συγκεκριμένα τη νέα χρονιά η Σούπερ Λιγκ 2 θα αποτελείται από 18 ομάδες αντί για 12 που ήταν πέρσι. Αυτό σημαίνει ότι μετά τον υποβιβασμό της Κέρκυρας και του Απόλλωνα Πόντου άνοιξαν… οκτώ θέσεις στη δεύτερη τη τάξει κατηγορία, τις οποίες καταλαμβάνουν οι οκτώ πρώτοι της Φούτμπολ Λιγκ.</p>
<p>Ασφαλώς ανάμεσά τους συγκαταλέγεται και η Νίκη, η οποία τερμάτισε στην 5η θέση του περσινού πρωταθλήματος, το οποίο δεν τελείωσε ποτέ λόγω κορωνοϊού. Το γεγονός αυτό σίγουρα χαροποίησε άπαντες στο «κυανόλευκο στρατόπεδο» και αποτέλεσε το καλύτερο «δώρο» για τα γενέθλια του συλλόγου, ο οποίος χθες συμπλήρωσε 96 χρόνια ζωής.<br />
Για όσους δεν γνωρίζουν ο Γυμναστικός Σύλλογος Βόλου «Η Νίκη» ιδρύθηκε στις 19 Αυγούστου του 1924 από Έλληνες που είχαν ξεριζωθεί από τις εστίες τους στη Μικρά Ασία μετά την καταστροφή του 1922. Είδαν τη Νίκη ως ένα μέσο της έκφρασής τους και της θύμησής τους για τις αλύτρωτες πατρίδες που τόσο βίαια τους είχαν στερήσει.<br />
Το πρώτο της όνομα ήταν Γυμναστικός Σύλλογος Προσφύγων Βόλου ή Προσφυγική, με πρόεδρο τον Άγγελο Παπάζογλου, γενικό γραμματέα τον Πρόδρομο Αντώνογλου και γενικό αρχηγό τον Παντελή Μαγουλά.</p>
<p>Μετά από δύο χρόνια, το 1926, αποφασίστηκε η αλλαγή του ονόματος του συλλόγου. Πανιώνιος και Απόλλων ήταν τα πρώτα ονόματα που έπεσαν στο τραπέζι και μάλιστα υπήρξε έντονη διαφωνία. Τη λύση έδωσε ο τότε πρόεδρος, Μαυρίκιος Πανάς, που βλέποντας ένα αγαλματίδιο της Νίκης, πρότεινε το όνομα «Νίκη Βόλου». Αγωνίζεται με χρώματα το μπλε και το λευκό και χρησιμοποιεί ως σύμβολο τη θεότητα της αρχαιότητας Νίκη.<br />
Με αυτό το όνομα η Νίκη Βόλου καταξιώνεται στο ελληνικό ποδόσφαιρο, αλλά και στις συνειδήσεις των Ελλήνων φιλάθλων. Το μεγάλο της άλμα το έκανε στις αρχές της δεκαετίας του ’60, όπου μέτρησε πέντε συνεχόμενες εμφανίσεις στην Α’ Εθνική και ανέδειξε μεγάλους ποδοσφαιριστές που έφτασαν μέχρι το αντιπροσωπευτικό μας συγκρότημα.<br />
Μετά από μια περίοδο κάμψης οι «κυανόλευκοι» επανήλθαν δυναμικά στο ποδοσφαιρικό στερέωμα με αποκορύφωμα το 2014, όταν επανεμφανίστηκαν στην κορυφαία τη τάξει κατηγορία μετά από 48 χρόνια. Δυστυχώς η πορεία της στη Σούπερ Λιγκ δεν αποδείχθηκε όπως την ονειρεύονταν οι φίλοι της, με συνέπεια λόγω οικονομικών και διοικητικών προβλημάτων να κατρακυλήσει στην Γ’ Εθνική.</p>
<p>Ωστόσο μία ομάδα σαν τη Νίκη δεν σβήνει ποτέ. Αναγεννήθηκε από τις στάχτες της και πλέον βρίσκεται στη Σούπερ Λιγκ 2 με τη φιλοδοξία να επανέλθει άμεσα στα «μεγάλα σαλόνια» του ελληνικού ποδοσφαίρου.<br />
Βέβαια ο Γ.Σ.Β. «Η Νίκη» δεν είναι παρών μόνο στο ποδόσφαιρο ανδρών. Αντιθέτως καλλιεργεί τμήματα ποδοσφαίρου γυναικών, καλαθοσφαίρισης ανδρών και γυναικών, βόλεϊ γυναικών, στίβου, κολύμβησης, υδατοσφαίρισης, καλλιτεχνικής κολύμβησης, ρυθμικής γυμναστικής, ενώ πρόσφατα επανιδρύθηκε και το τμήμα ποδηλασίας. Μάλιστα στο μπάσκετ ανδρών κατόρθωσε δύο φορές να πανηγυρίσει άνοδο στην Α’ Εθνική και συγκεκριμένα το 1972 και το 1984, ενώ έχει αναδείξει καλαθοσφαιριστές που αγωνίστηκαν και στην Εθνική ομάδα.<br />
Σε γενικές γραμμές από το 1924 μέχρι σήμερα η Νίκη Βόλου παραμένει ένα ζωντανό κύτταρο της αθλητικής ιστορίας όχι μόνο της πόλης και της Μαγνησίας, αλλά και της Ελλάδας γενικότερα. Διαθέτει αρκετούς οπαδούς, που παραμένουν πιστοί παρά τις αναποδιές που προέκυψαν όλα αυτά τα χρόνια. Παρόλα αυτά αισιοδοξούν ότι το «καμάρι της προσφυγιάς» θα συνεχίσει την πλούσια δραστηριότητά του και δεν θα χάσει τη λάμψη που του χάρισαν οι πρόγονοί του όσα χρόνια κι αν περάσουν…</p>
<p><strong>Έμεινε στην ομάδα της καρδιάς του ο Μπιτσάκος</strong><br />
Ο Αλέξανδρος Μπιτσάκος έμεινε στην ομάδα της καρδιάς του. Ο 28χρονος ποδοσφαιριστής είναι γνωστό το πόσο πολύ αγαπά τη Νίκη με την οποία έζησε μεγάλες στιγμές, με αποκορύφωμα φυσικά την άνοδο στη Σούπερ Λιγκ το 2014, ενώ είναι ιδιαίτερα αγαπητός και από τους φιλάθλους, που τον ανέδειξαν πέρσι ως MVP του πρωταθλήματος για τη Νίκη.</p>
<figure id="attachment_587200" aria-describedby="caption-attachment-587200" style="width: 840px" class="wp-caption alignnone"><a href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ2-ΤΡΙΣΤ-4-scaled.jpg?ssl=1" data-lbwps-width="2560" data-lbwps-height="1706"><img class="size-large wp-image-587200" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ2-ΤΡΙΣΤ-4.jpg?resize=840%2C560&#038;ssl=1" alt="" width="840" height="560" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ2-ΤΡΙΣΤ-4-scaled.jpg?resize=840%2C560&amp;ssl=1 840w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ2-ΤΡΙΣΤ-4-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ2-ΤΡΙΣΤ-4-scaled.jpg?resize=200%2C133&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ2-ΤΡΙΣΤ-4-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ2-ΤΡΙΣΤ-4-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ2-ΤΡΙΣΤ-4-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ2-ΤΡΙΣΤ-4-scaled.jpg?w=1880&amp;ssl=1 1880w" sizes="(max-width: 840px) 100vw, 840px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-587200" class="wp-caption-text">Ο Μπιτσάκος θα φορά τα κυανόλευκα και τη νέα χρονιά</figcaption></figure>
<p>Πέρσι έκανε πολύ καλό πρωτάθλημα και ήταν λογικό ο Στάικος Βεργέτης να τον θέλει πάλι στην ομάδα. Η ανανέωση της συνεργασίας επισημοποιήθηκε χθες από την ΠΑΕ μέσω της παρακάτω ανακοίνωσης:<br />
Η ΠΑΕ Νίκη Βόλου 1924 ανακοινώνει την επέκταση της συνεργασίας της με τον ποδοσφαιριστή Αλέξανδρο Μπιτσάκο.<br />
«Ο Μπιτσάκος, την περασμένη αγωνιστική σεζόν, με τη φανέλα της Νίκης, κατέγραψε συνολικά 18 συμμετοχές, στο πρωτάθλημα της Φούτμπολ Λιγκ, με τον κόσμο της ομάδας να τον αναδεικνύει, μέσω ψηφοφορίας που οργάνωσε η ΠΑΕ, πολυτιμότερο παίκτη των κυανόλευκων.<br />
Ευχόμαστε στον Αλέξανδρο μια επιτυχημένη αγωνιστική χρονιά, με υγεία.</p>
<p><em><strong>Κεντρική φωτό: Η Νίκη γιόρτασε χθες τα 96 χρόνια ιστορίας</strong></em></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_dark-retina essb_309350647 essb_size_xl essb_links_center essb_nospace print-no" id="essb_displayed_bottom_309350647" data-essb-postid="587199" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/" data-essb-fullurl="https://e-thessalia.gr/doro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis/" data-essb-instance="309350647"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-thessalia.gr%2Fdoro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis%2F&t=%CE%94%CF%8E%CF%81%CE%BF%E2%80%A6+%CE%B3%CE%B5%CE%BD%CE%B5%CE%B8%CE%BB%CE%AF%CF%89%CE%BD+%CE%B7+%CE%B1%CE%BD%CE%B1%CE%B4%CE%B9%CE%AC%CF%81%CE%B8%CF%81%CF%89%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%9D%CE%AF%CE%BA%CE%B7+%CF%80%CE%BF%CF%85+%CF%87%CE%B8%CE%B5%CF%82+%CF%83%CF%85%CE%BC%CF%80%CE%BB%CE%AE%CF%81%CF%89%CF%83%CE%B5+96+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%AF%CE%B4%CF%81%CF%85%CF%83%CE%AE+%CF%84%CE%B7%CF%82" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fe-thessalia.gr%2Fdoro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis%2F&t=%CE%94%CF%8E%CF%81%CE%BF%E2%80%A6+%CE%B3%CE%B5%CE%BD%CE%B5%CE%B8%CE%BB%CE%AF%CF%89%CE%BD+%CE%B7+%CE%B1%CE%BD%CE%B1%CE%B4%CE%B9%CE%AC%CF%81%CE%B8%CF%81%CF%89%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CE%9D%CE%AF%CE%BA%CE%B7+%CF%80%CE%BF%CF%85+%CF%87%CE%B8%CE%B5%CF%82+%CF%83%CF%85%CE%BC%CF%80%CE%BB%CE%AE%CF%81%CF%89%CF%83%CE%B5+96+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%AF%CE%B4%CF%81%CF%85%CF%83%CE%AE+%CF%84%CE%B7%CF%82&#39;,&#39;facebook&#39;,&#39;309350647&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Δώρο…%20γενεθλίων%20η%20αναδιάρθρωση%20για%20τη%20Νίκη%20που%20χθες%20συμπλήρωσε%2096%20χρόνια%20από%20την%20ίδρυσή%20της&amp;url=https://e-th.es/2oopx&amp;counturl=https%3A%2F%2Fe-thessalia.gr%2Fdoro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis%2F&#39;,&#39;twitter&#39;,&#39;309350647&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fe-thessalia.gr%2Fdoro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis%2F" title="Share on Messenger" onclick="essb.fbmessenger('156655971496898', 'https%3A%2F%2Fe-thessalia.gr%2Fdoro-genethlion-i-anadiarthrosi-gia-ti-niki-poy-chthes-symplirose-96-chronia-apo-tin-idrysi-tis%2F', '309350647'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Δώρο…%20γενεθλίων%20η%20αναδιάρθρωση%20για%20τη%20Νίκη%20που%20χθες%20συμπλήρωσε%2096%20χρόνια%20από%20την%20ίδρυσή%20της%20https://e-th.es/2oopx" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '309350647', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Δώρο…%20γενεθλίων%20η%20αναδιάρθρωση%20για%20τη%20Νίκη%20που%20χθες%20συμπλήρωσε%2096%20χρόνια%20από%20την%20ίδρυσή%20της%20https://e-th.es/2oopx" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '309350647', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#3d024e485f57585e4900187e78180408187e7b18050d187e78187f04187e7b18050e187e78187f7c187e78187f08187e7b18050b187e78187f05187e78187f08187e78187c7b187e7b180509187e78187f08180f0d187e7b180509187e78187f7b180f0d5549494d4e180e7c180f7b180f7b58104955584e4e5c51545c135a4f1b5c504d065f52594400187e78180409187e7b180578187e7b18050c187e78187f7b18780f18050d187c0b180f0d187e78187f0e187e78187f08187e78187f79187e78187f08187e78187f05187e78187f7f187e78187c7b187e7b180504187e78187f79180f0d187e78187f0a180f0d187e78187f0c187e78187f79187e78187f0c187e78187f09187e78187f04187e78187c7e187e7b18050c187e78187f05187e7b18050c187e7b180504187e7b18050e187e78187f0a180f0d187e78187f0e187e78187f04187e78187f0c180f0d187e7b180509187e78187f0a180f0d187e78180479187e78187c7b187e78187f7c187e78187f0a180f0d187e7b18050d187e78187f7b187e7b180508180f0d187e7b18050a187e78187f05187e78187f08187e7b18050f180f0d187e7b18050e187e7b180508187e78187f7e187e7b18050d187e78187f7f187e78187c78187e7b18050c187e7b180504187e7b18050e187e78187f08180f0d040b180f0d187e7b18050a187e7b18050c187e7b18057e187e78187f79187e78187f04187e78187f0c180f0d187e78187f0c187e7b18050d187e7b18057e180f0d187e7b180509187e78187f0a187e78187f79180f0d187e78187c7b187e78187f09187e7b18050c187e7b180508187e7b18050e187e78187c78180f0d187e7b180509187e78187f0a187e7b18050f180f0d10180f0d5549494d4e180e7c180f7b180f7b58104955584e4e5c51545c135a4f180f7b59524f52105a5853584955515452531054105c535c59545c4f49554f524e54105a545c1049541053545654104d5244105e554955584e104e44504d51544f524e5810040b105e554f5253545c105c4d52104954531054594f444e541049544e180f7b" title="Share on Email" onclick="essb.tracking_only('', 'mail', '309350647', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> </div>
<aside id="post-content-bottom-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-66" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
</div> </div>
</aside>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/anadiarthrosi/" rel="tag">αναδιάρθρωση</a></span><span><a href="https://e-thessalia.gr/tag/genethlia/" rel="tag">γενέθλια</a></span><span><a href="https://e-thessalia.gr/tag/%ce%bd%ce%af%ce%ba%ce%b7/" rel="tag">Νίκη</a></span></div></div> <div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/quot-einai-thliveri-mera-gia-mena-quot-dilose-gia-tin-apochorisi-toy-apo-ton-volo-o-choyan-moynith/" rel="prev">&#8220;Είναι θλιβερή μέρα για μένα&#8221; δήλωσε για την αποχώρησή του από τον Βόλο ο Χουάν Μουνίθ</a></span></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2020/08/Σ19-Φ1-ΤΡΙΣΤ-8.jpg?fit=1072%2C761&#038;ssl=1"><meta itemprop="width" content="1072"><meta itemprop="height" content="761"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
<meta itemprop="width" content="458">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="e-thessalia.gr">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-57" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3> <div class="textwidget"><div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</div>
</div> </div>
</aside>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="pagesinwidgets_page_section-2" class="widget pagesinwidgets_page_section"> <div class="homepage_section">
<div class="heading_wrapper">
<h2>Θ-TV</h2>
<div class="heading-line" style="background-color:#e2e2e2"><span style="background-color:#367a93"></span></div>
</div>
<style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style>
<div class="embed-container"><iframe src="https://www.youtube.com/embed/joGRXg40rnE G7ClryzIpoo 9iXHAk82InM?rel=0&#038;autoplay=1" frameborder="0" allowfullscreen></iframe></div>
<div class="vc_empty_space" style="height: 20px"><span class="vc_empty_space_inner"></span></div>
</div>
</div><div id="widget_sp_image-104" class="widget widget_sp_image"><img width="596" height="412" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_covid_07-20.jpeg?w=596&amp;ssl=1 596w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_covid_07-20.jpeg?resize=300%2C207&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_covid_07-20.jpeg?resize=200%2C138&amp;ssl=1 200w" sizes="(max-width: 596px) 100vw, 596px" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_covid_07-20.jpeg?fit=596%2C412&amp;ssl=1" /></div><div id="widget_sp_image-98" class="widget widget_sp_image"><a href="https://gaitanidis-cash-carry.business.site/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="667" alt="Gaitanidis Cash &amp; Carry" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/gaitanidis_cnc_06-20.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/gaitanidis_cnc_06-20.jpg?resize=270%2C300&amp;ssl=1 270w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/gaitanidis_cnc_06-20.jpg?resize=180%2C200&amp;ssl=1 180w" sizes="(max-width: 600px) 100vw, 600px" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/gaitanidis_cnc_06-20.jpg?fit=600%2C667&amp;ssl=1" /></a></div><div id="widget_sp_image-93" class="widget widget_sp_image"><a href="https://www.saintjoseph.gr/cgi-bin/pages/index.pl?arlang=Greek&#038;type=index" target="_blank" class="widget_sp_image-image-link"><img width="360" height="300" alt="Saint Joseph" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/saintjoseph_04-20.gif?fit=360%2C300&amp;ssl=1" /></a></div><div id="widget_sp_image-103" class="widget widget_sp_image"><img width="600" height="775" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_08-20.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_08-20.jpg?resize=232%2C300&amp;ssl=1 232w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_08-20.jpg?resize=155%2C200&amp;ssl=1 155w" sizes="(max-width: 600px) 100vw, 600px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_08-20.jpg?fit=600%2C775&amp;ssl=1" /></div><div id="text-64" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;">
<script src="//ads.projectagoraservices.com/?id=10335" type="text/javascript"></script>
</div></aside>
</div>
</div><div id="widget_sp_image-97" class="widget widget_sp_image"><a href="https://www.facebook.com/kaminada.volos" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kaminada_summercamp_05-20.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kaminada_summercamp_05-20.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kaminada_summercamp_05-20.jpg?fit=300%2C300&amp;ssl=1" /></a></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="http://sotiriosrousogiannis.gr/" target="_blank" class="widget_sp_image-image-link" title="Ρουσογιάννης Σωτήριος"><img width="600" height="667" alt="Ρουσογιάννης Σωτήριος" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?resize=180%2C200&amp;ssl=1 180w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?resize=270%2C300&amp;ssl=1 270w" sizes="(max-width: 600px) 100vw, 600px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?fit=600%2C667&amp;ssl=1" /></a></div><div id="text-7" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
</div> </div>
</aside> </div>
</div>
</div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3> <div class="textwidget"><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul> <li>
<a href="https://e-thessalia.gr/machairia-thanatoy-gia-51chrono-elassoniti-poy-zoyse-stin-ollandia-prospathise-na-chorisei-oikogeneiako-kayga/" class="bump-view" data-bump-view="tp">«Μαχαιριά θανάτου» για 51χρονο Ελασσονίτη που ζούσε στην Ολλανδία – Προσπάθησε να χωρίσει οικογενειακό καυγά</a> </li>
<li>
<a href="https://e-thessalia.gr/kleinei-katastima-soyper-market-logo-kroysmatos-i-anakoinosi-tis-etaireias/" class="bump-view" data-bump-view="tp">Κλείνει κατάστημα σούπερ μάρκετ λόγω κρούσματος - Η ανακοίνωση της εταιρείας</a> </li>
<li>
<a href="https://e-thessalia.gr/tria-nea-kroysmata-koronoioy-sti-magnisia/" class="bump-view" data-bump-view="tp">Τρία νέα κρούσματα κορωνοϊού στη Μαγνησία</a> </li>
<li>
<a href="https://e-thessalia.gr/sok-ston-volo-apo-ton-thanato-toy-sofokli-garoyfalia/" class="bump-view" data-bump-view="tp">Σοκ στον Βόλο από τον θάνατο του Σοφοκλή Γαρουφαλιά</a> </li>
<li>
<a href="https://e-thessalia.gr/tria-nea-kroysmata-koronoioy-sti-magnisia-12-synolika-se-oli-ti-thessalia/" class="bump-view" data-bump-view="tp">Τρία ακόμη κρούσματα κορωνοϊού στη Μαγνησία - 12 συνολικά σε όλη τη Θεσσαλία το τελευταίο 24ωρο</a> </li>
<li>
<a href="https://e-thessalia.gr/volos-lipothymise-59chronos-kai-traymatistike-sto-kefali/" class="bump-view" data-bump-view="tp">Βόλος: 59χρονος εντοπίστηκε αιμόφυρτος στην οδό Ροζού</a> </li>
<li>
<a href="https://e-thessalia.gr/magnisia-213-proslipseis-gia-tin-kathariotita-ton-scholeion-oi-theseis-ana-dimo/" class="bump-view" data-bump-view="tp">Μαγνησία: 213 προσλήψεις για την καθαριότητα των σχολείων - Οι θέσεις ανά Δήμο</a> </li>
</ul></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
<input type="email" name="email" id="email" /><br /><br />
<input style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr" />
<span>Συμφωνώ με τους όρους</span>
<br /><br />
<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
<label for="hp">HP</label><br />
<input type="text" name="hp" id="hp" />
</div>
<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg" />
<input type="hidden" name="subform" value="yes" />
<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div> </div>
</div>
</div>
</div>
</div>
<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div id="text-2" class="widget widget_text"> <div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
</div> </div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-533520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>
<div id="mobile-menu-sidebar" class="clearfix">
<div id="text-9" class="widget widget_text"> <div class="textwidget"><p><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</div> </div>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul> </nav>
<aside id="secondary-menu-sidebar" class="clearfix">
<ul class="secondary-menu-widget-area">
<li id="text-10" class="widget-container widget_text"> <div class="textwidget"><p>Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</li> </ul>
</aside>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip">
</div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/init.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/sticky-header-smart.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=7.1.2'></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"6b5b05017c","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/e-thessalia.gr\/","post_id":"587199"};
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-width-mobile":150,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":0,"position-vertical-offset-mobile":10,"position-side-offset":0,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'47554784',post:'587199',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '587199' ]);
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Μοιραστείτε το</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας" /><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name" /><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript"></script></body>
</html>
