<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#367a93">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">

<title>Διακριτικά και χωρίς τυμπανοκρουσίες - e-thessalia.gr</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Διακριτικά και χωρίς τυμπανοκρουσίες - e-thessalia.gr" />
<meta property="og:description" content="Πρωτοβουλία των μαθητών ήταν αυτή στο 4ο Γυμνάσιο Βόλου, να συγκεντρώνουν ρούχα, υποδήματα αλλά και τρόφιμα και να τα δίνουν &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:published_time" content="2020-06-24T13:22:17+00:00" />
<meta property="og:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1" />
<meta property="og:image:width" content="1580" />
<meta property="og:image:height" content="718" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@e_thessalia" />
<meta name="twitter:site" content="@e_thessalia" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://e-thessalia.gr/#website","url":"https://e-thessalia.gr/","name":"e-thessalia.gr","description":"\u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","potentialAction":[{"@type":"SearchAction","target":"https://e-thessalia.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/#primaryimage","inLanguage":"el","url":"https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&ssl=1","width":1580,"height":718},{"@type":"WebPage","@id":"https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/#webpage","url":"https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/","name":"\u0394\u03b9\u03b1\u03ba\u03c1\u03b9\u03c4\u03b9\u03ba\u03ac \u03ba\u03b1\u03b9 \u03c7\u03c9\u03c1\u03af\u03c2 \u03c4\u03c5\u03bc\u03c0\u03b1\u03bd\u03bf\u03ba\u03c1\u03bf\u03c5\u03c3\u03af\u03b5\u03c2 - e-thessalia.gr","isPartOf":{"@id":"https://e-thessalia.gr/#website"},"primaryImageOfPage":{"@id":"https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/#primaryimage"},"datePublished":"2020-06-24T13:22:17+00:00","dateModified":"2020-06-24T13:22:17+00:00","author":{"@id":"https://e-thessalia.gr/#/schema/person/194c7a4c8b116519505458cb95ae5b4c"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/"]}]},{"@type":["Person"],"@id":"https://e-thessalia.gr/#/schema/person/194c7a4c8b116519505458cb95ae5b4c","name":"Newsroom","image":{"@type":"ImageObject","@id":"https://e-thessalia.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/7cd654a7ee26070462bd8d1543b93f3b?s=96&d=mm&r=g","caption":"Newsroom"}}]}</script>

<link rel="amphtml" href="https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/amp/" /><meta name="generator" content="AMP for WP 1.0.53.1" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://e-thessalia.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='lbwps-lib-css' href='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css' href='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/skins/classic/skin.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartbannercss-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='https://e-thessalia.gr/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://e-thessalia.gr/wp-content/themes/bitz/style.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='https://e-thessalia.gr/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://e-thessalia.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"0","share_twitter":"0","share_pinterest":"0","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"1","use_alt":"0","desktop_slider":"1","idletime":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/remove-uppercase-accents/js/jquery.remove-upcase-accents.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://e-th.es/y3ugt' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fdiakritika-kai-choris-tympanokroysies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fdiakritika-kai-choris-tympanokroysies%2F&#038;format=xml" />
<meta property="fb:pages" content="268439429835986" />
<meta property="ia:markup_url" content="https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/?ia_markup=1" />
<script data-ad-client="ca-pub-9587591363265402" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3615288;22.9435302" />
<meta name="ICBM" content="39.3615288,22.9435302" /><meta property="og:image" content="https://e-thessalia.gr//wp-content/uploads/2014/09/sxolia_featured.png" /><meta name="twitter:image:src" content="https://e-thessalia.gr//wp-content/uploads/2014/09/sxolia_featured.png" />
<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-button {
          background-color: #000000 !important;
          border-color: #000000 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #000000 !important;
        }
        .qc-cmp-button {
          color: #FFFFFF !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #000000 !important;
        }
        .qc-cmp-ui {
            background-color: #367a93 !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #41a3c6 !important;
            border-color: #41a3c6 !important;
        }
		.qc-cmp-main-messaging {
			color: #ffffff !important;
		}
    </style><meta name="smartbanner:title" content="E-Thessalia">
<meta name="smartbanner:author" content="Θεσσαλία">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - Στο App Store">
<meta name="smartbanner:price-suffix-google" content=" - Στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is2-ssl.mzstatic.com/image/thumb/Purple113/v4/ea/80/05/ea800564-d8f4-b5de-857c-0efa1998d529/AppIcon-0-0-1x_U007emarketing-0-0-0-8-0-0-P3-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/UobJskFSkcN4ZZ7nIUW7Jo0eXFIir8zupxN-4YjkPIKcaUJQC4AQxvHzyqm0Pdpb3G0=w300">
<meta name="smartbanner:button" content="ΛΗΨΗ">
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/app/e-thessalia/id1488004142">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=app.thessalia.android">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:close-label" content="Κλείστε αυτή την ειδοποίηση">
<meta name="smartbanner:hide-ttl" content="1296000000"><script async src="//pahtag.tech/c/e-thessalia.gr.js"></script>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#f6f6f6;}</style><link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-578379 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-6.2.0 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-61" class="widget-container widget_text"> <div class="textwidget"><p><a href="tel:2421421510">Η Θεσσαλία στο σπίτι σου με ένα τηλέφωνο στο 2421421510</a></p>
</div>
</li> </ul>
</div>
<div id="topright-widget-area" class="clearfix">
<ul>
<li id="text-62" class="widget-container widget_text"> <div class="textwidget"><p><a href="https://e-th.es/readpoint" target="_blank" rel="noopener noreferrer">Η Θεσσαλία με 0,70€ στην ηλεκτρονική σου συσκευή</a></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
</a> </div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="text-4" class="widget-container widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:320px;max-height:50px;margin:auto 0;"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1075531299&w=320&h=50&ord=[timestamp]&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1075531299&Page=&Pos=-1044068659" target="_blank" rel="noopener noreferrer">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1075531299&Page=&Pos=-1044068659" border=0 width=320 height=50></a>
</noscript></div></aside>
</div>
</li> </ul>
</div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-kyrio-menoy" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/ereynites-emathan-se-pontikia-na-odigoyn-vinteo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/10/pontiki-thumb-large-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο)</h6></a><div class="mmp-date">24 Οκτωβρίου 2019, 18:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-nero-se-pithanos-katoikisimo-exoplaniti-epikefalis-ellinas-astronomos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/09/planet-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ανακάλυψαν νερό σε πιθανώς κατοικήσιμο εξωπλανήτη &#8211; Επικεφαλής Έλληνας αστρονόμος</h6></a><div class="mmp-date">11 Σεπτεμβρίου 2019, 20:58</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/kineziko-rover-entopise-paraxeno-gyalistero-zele-stin-epifaneia-tis-selinis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/09/selini-380x250.jpg" alt="" height="250" width="380" /></div><h6>Κινεζικό ρόβερ εντόπισε παράξενο γυαλιστερό «ζελέ» στην επιφάνεια της Σελήνης</h6></a><div class="mmp-date">4 Σεπτεμβρίου 2019, 11:34</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-o-astrofysikos-dimitris-psaltis-epaixe-simantiko-rolo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/psaltis-astrofysikos-380x250.jpg" alt="" height="250" width="380" /></div><h6>Μαύρη τρύπα: Ο αστροφυσικός Δημήτρης Ψάλτης έπαιξε σημαντικό ρόλο</h6></a><div class="mmp-date">10 Απριλίου 2019, 18:11</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-ayti-einai-i-proti-fotografia-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/mavri-trypa-380x250.jpg" alt="" height="250" width="380" /></div><h6>Μαύρη τρύπα: Αυτή είναι η πρώτη φωτογραφία της!</h6></a><div class="mmp-date">10 Απριλίου 2019, 16:56</div></li></ul></li> <li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/ston-aera-to-ygeionomiko-protokollo-ochi-ton-giatron-sta-xenodocheia-karantinas/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/06/giatoi-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Στον «αέρα» το υγειονομικό πρωτόκολλο: «Οχι» των γιατρών στα ξενοδοχεία καραντίνας</h6></a><div class="mmp-date">21 Ιουνίου 2020, 18:46</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/pos-sothike-vrefos-10-minon-poy-katapie-karydi-o-agonas-ton-giatron/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/02/vrefos-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Πώς σώθηκε βρέφος 10 μηνών που κατάπιε καρύδι &#8211; Ο αγώνας των γιατρών</h6></a><div class="mmp-date">17 Ιουνίου 2020, 17:01</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/koronoios-prote-ni-mporei-na-voithisei-gia-tin-exelixi-se-emvolia-kai-farmaka/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/06/scientist-2141259_1920-380x250.jpg" alt="" height="250" width="380" /></div><h6>Κορονοϊός: Πρωτεΐνη μπορεί να βοηθήσει για την εξέλιξη σε εμβόλια και φάρμακα</h6></a><div class="mmp-date">11 Ιουνίου 2020, 08:51</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/vatopoylos-enas-asymptomatikos-se-klamp-mporei-na-kollisei-400-atoma/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/06/club-380x250.jpg" alt="" height="250" width="380" /></div><h6>Βατόπουλος: Ενας ασυμπτωματικός σε κλαμπ μπορεί να κολλήσει 400 άτομα</h6></a><div class="mmp-date">8 Ιουνίου 2020, 19:08</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/to-esy-stin-psifiaki-epochi-enischysi-meth-proslipseis-ki-o-rolos-ton-idioton/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/06/clinic-1807543_1920-380x250.jpg" alt="" height="250" width="380" /></div><h6>Το ΕΣΥ στην ψηφιακή εποχή &#8211; Ενίσχυση ΜΕΘ, προσλήψεις κι ο ρόλος των ιδιωτών</h6></a><div class="mmp-date">6 Ιουνίου 2020, 07:31</div></li></ul></li> <li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/hurricane-chris-o-diasimos-raper-katigoreitai-gia-anthropoktonia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/06/ap_20171716698812-380x250.jpg" alt="" height="250" width="380" /></div><h6>Hurricane Chris: Ο διάσημος ράπερ κατηγορείται για ανθρωποκτονία</h6></a><div class="mmp-date">21 Ιουνίου 2020, 18:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/agries-melisses-o-ithopoios-sotiris-tachtsogloy-epese-apo-ton-3o-orofo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/06/Σωτήρης-Ταχτσόγλου-380x250.jpg" alt="" height="250" width="380" /></div><h6>Άγριες Μέλισσες: O ηθοποιός Σωτήρης Ταχτσόγλου έπεσε από τον 3ο όροφο</h6></a><div class="mmp-date">16 Ιουνίου 2020, 17:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mpar-rafaeli-enochi-gia-forodiafygi-i-kalloni-apo-to-israil-sti-fylaki-i-mitera-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/06/ap_19057524041320_1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Μπαρ Ραφαέλι: Ένοχη για φοροδιαφυγή η καλλονή από το Ισραήλ &#8211; Στη φυλακή η μητέρα της</h6></a><div class="mmp-date">10 Ιουνίου 2020, 18:09</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/anakoinose-oti-aposyretai-apo-to-tragoydi-i-charis-alexioy-i-foni-moy-den-yparchei-pia/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/06/alexiou-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ανακοίνωσε ότι αποσύρεται από το τραγούδι η Χάρις Αλεξίου &#8211; «Η φωνή μου δεν υπάρχει πια»</h6></a><div class="mmp-date">4 Ιουνίου 2020, 11:40</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ektos-eurovision-o-sandro-nicolas-i-episimi-anakoinosi-tis-kyproy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/06/75272093_1007145322988398_827947591774390097_n1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Εκτός Eurovision o Sandro Nicolas: Η επίσημη ανακοίνωση της Κύπρου</h6></a><div class="mmp-date">3 Ιουνίου 2020, 19:43</div></li></ul></li></ul>
</li>
<li id="menu-item-533519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533519"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div> </nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="https://e-thessalia.gr/">
<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-578379" class="single-layout clearfix post-578379 post type-post status-publish format-standard has-post-thumbnail hentry category-parapolitika tag-4o-gimnasio tag-vravio tag-chamogelo-tou-pediou">
<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/" />
<header class="entry-header clearfix">
<h5><i style="margin-right:3px" class="fa fa-bookmark-o"></i><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></h5>
<h1 itemprop="headline" class="entry-title">Διακριτικά και χωρίς τυμπανοκρουσίες</h1>
<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa fa-clock-o"></i><time class="published" datetime="2020-06-24T16:22:17+03:00" itemprop="datePublished">24 Ιουνίου 2020, 16:22</time><time class="meta-date-modified updated" datetime="2020-06-24T16:22:17+03:00" itemprop="dateModified">24 Ιουνίου 2020</time></span><span><i style="margin-right:3px" class="fa fa-newspaper-o"></i>Έντυπη Έκδοση</span></div> <aside id="post-header-sidebar" class="clearfix">
</aside>
</header>
<a href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&ssl=1" title="Διακριτικά και χωρίς τυμπανοκρουσίες" data-lbwps-width="1580" data-lbwps-height="718"><div class="post-preview"><img width="840" height="382" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=840%2C382&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?w=1580&amp;ssl=1 1580w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?resize=200%2C91&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?resize=300%2C136&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?resize=768%2C349&amp;ssl=1 768w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?resize=840%2C382&amp;ssl=1 840w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?resize=1200%2C545&amp;ssl=1 1200w" sizes="(max-width: 840px) 100vw, 840px" /></div></a>
<aside id="post-content-top-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="widget_sp_image-101" class="widget widget_sp_image"><a href="https://tzivinikou.ll-learning.uth.gr/glwssamathimatika/" target="_blank" class="widget_sp_image-image-link"><img width="720" height="90" alt="Πανεπιστήμιο Θεσσαλίας" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/uth_kdvm_10_06-20.gif?fit=720%2C90&amp;ssl=1" /></a></div> </div>
</aside>

<div itemprop="articleBody" class="entry-content">
<p>Πρωτοβουλία των μαθητών ήταν αυτή στο 4ο Γυμνάσιο Βόλου, να συγκεντρώνουν ρούχα, υποδήματα αλλά και τρόφιμα και να τα δίνουν σε οικογένειες συμμαθητών τους που τα έχουν ανάγκη, διακριτικά και χωρίς τυμπανοκρουσίες. Δώδεκα περίπου οικογένειες της περιοχής Νεάπολης βοηθιούνται κατ’ αυτόν τον τρόπο, με τη συνεργασία της ενορίας του Αγ. Τρύφωνα, της Κουζίνας Αλληλεγγύης και του Δήμου Βόλου. Γι’ αυτό και το σχολείο βραβεύτηκε σήμερα στη 1.30 το μεσημέρι, από το «Χαμόγελο του Παιδιού» διαδικτυακά.<br />
<strong>ΔΗΜΟ.Σ.</strong></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_dark-retina essb_939945745 essb_size_xl essb_links_center essb_nospace print-no" id="essb_displayed_bottom_939945745" data-essb-postid="578379" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/" data-essb-fullurl="https://e-thessalia.gr/diakritika-kai-choris-tympanokroysies/" data-essb-instance="939945745"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%94%CE%B9%CE%B1%CE%BA%CF%81%CE%B9%CF%84%CE%B9%CE%BA%CE%AC+%CE%BA%CE%B1%CE%B9+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CF%84%CF%85%CE%BC%CF%80%CE%B1%CE%BD%CE%BF%CE%BA%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B5%CF%82&amp;link=https%3A%2F%2Fe-thessalia.gr%2Fdiakritika-kai-choris-tympanokroysies%2F&picture=https://e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png&description=%CE%A0%CF%81%CF%89%CF%84%CE%BF%CE%B2%CE%BF%CF%85%CE%BB%CE%AF%CE%B1+%CF%84%CF%89%CE%BD+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CF%8E%CE%BD+%CE%AE%CF%84%CE%B1%CE%BD+%CE%B1%CF%85%CF%84%CE%AE+%CF%83%CF%84%CE%BF+4%CE%BF+%CE%93%CF%85%CE%BC%CE%BD%CE%AC%CF%83%CE%B9%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF%CF%85%2C+%CE%BD%CE%B1+%CF%83%CF%85%CE%B3%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CF%8E%CE%BD%CE%BF%CF%85%CE%BD+%CF%81%CE%BF%CF%8D%CF%87%CE%B1%2C+%CF%85%CF%80%CE%BF%CE%B4%CE%AE%CE%BC%CE%B1%CF%84%CE%B1+%CE%B1%CE%BB%CE%BB%CE%AC+%CE%BA%CE%B1%CE%B9+%CF%84%CF%81%CF%8C%CF%86%CE%B9%CE%BC%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BD%CE%B1+%CF%84%CE%B1+%CE%B4%CE%AF%CE%BD%CE%BF%CF%85%CE%BD" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%94%CE%B9%CE%B1%CE%BA%CF%81%CE%B9%CF%84%CE%B9%CE%BA%CE%AC+%CE%BA%CE%B1%CE%B9+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CF%84%CF%85%CE%BC%CF%80%CE%B1%CE%BD%CE%BF%CE%BA%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B5%CF%82&amp;link=https%3A%2F%2Fe-thessalia.gr%2Fdiakritika-kai-choris-tympanokroysies%2F&picture=https://e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png&description=%CE%A0%CF%81%CF%89%CF%84%CE%BF%CE%B2%CE%BF%CF%85%CE%BB%CE%AF%CE%B1+%CF%84%CF%89%CE%BD+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CF%8E%CE%BD+%CE%AE%CF%84%CE%B1%CE%BD+%CE%B1%CF%85%CF%84%CE%AE+%CF%83%CF%84%CE%BF+4%CE%BF+%CE%93%CF%85%CE%BC%CE%BD%CE%AC%CF%83%CE%B9%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF%CF%85%2C+%CE%BD%CE%B1+%CF%83%CF%85%CE%B3%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CF%8E%CE%BD%CE%BF%CF%85%CE%BD+%CF%81%CE%BF%CF%8D%CF%87%CE%B1%2C+%CF%85%CF%80%CE%BF%CE%B4%CE%AE%CE%BC%CE%B1%CF%84%CE%B1+%CE%B1%CE%BB%CE%BB%CE%AC+%CE%BA%CE%B1%CE%B9+%CF%84%CF%81%CF%8C%CF%86%CE%B9%CE%BC%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%BD%CE%B1+%CF%84%CE%B1+%CE%B4%CE%AF%CE%BD%CE%BF%CF%85%CE%BD&#39;,&#39;facebook_advanced&#39;,&#39;939945745&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Διακριτικά%20και%20χωρίς%20τυμπανοκρουσίες&amp;url=https://e-th.es/y3ugt&amp;counturl=https%3A%2F%2Fe-thessalia.gr%2Fdiakritika-kai-choris-tympanokroysies%2F&#39;,&#39;twitter&#39;,&#39;939945745&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fe-thessalia.gr%2Fdiakritika-kai-choris-tympanokroysies%2F" title="Share on Messenger" onclick="essb.fbmessenger('156655971496898', 'https%3A%2F%2Fe-thessalia.gr%2Fdiakritika-kai-choris-tympanokroysies%2F', '939945745'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Διακριτικά%20και%20χωρίς%20τυμπανοκρουσίες%20https://e-th.es/y3ugt" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '939945745', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Διακριτικά%20και%20χωρίς%20τυμπανοκρουσίες%20https://e-th.es/y3ugt" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '939945745', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;939945745&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> </div>
<aside id="post-content-bottom-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="widget_sp_image-96" class="widget widget_sp_image"><a href="/cdn-cgi/l/email-protection#58302a183d752c303d2b2b39343139763f2a672b2d3a323d3b2c65110c7d6a680b212b2c3d352b7d6a68193c353136312b2c2a392c372a7d6a6808372b312c313736" target="_blank" class="widget_sp_image-image-link"><img width="728" height="90" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/it_system_admin_classified_05-20.gif?fit=728%2C90&amp;ssl=1" /></a></div> </div>
</aside>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/4o-gimnasio/" rel="tag">4ο Γυμνάσιο</a></span><span><a href="https://e-thessalia.gr/tag/vravio/" rel="tag">βραβείο</a></span><span><a href="https://e-thessalia.gr/tag/chamogelo-tou-pediou/" rel="tag">Χαμόγελο του Παιδιού</a></span></div></div> <div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/pontaroyn-ston-sigoyro-mistho/" rel="prev">Ποντάρουν στον σίγουρο μισθό</a></span></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1"><meta itemprop="width" content="1580"><meta itemprop="height" content="718"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
<meta itemprop="width" content="458">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="e-thessalia.gr">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-57" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3> <div class="textwidget"><div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</div>
</div><div id="text-63" class="widget widget_text"><h3 class="content-widget-title">Δείτε επίσης</h3> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9587591363265402" data-ad-slot="4059172818"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
</div> </div>
</aside>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="widget_sp_image-98" class="widget widget_sp_image"><a href="https://gaitanidis-cash-carry.business.site/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="667" alt="Gaitanidis Cash &amp; Carry" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/gaitanidis_cnc_06-20.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/gaitanidis_cnc_06-20.jpg?resize=270%2C300&amp;ssl=1 270w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/gaitanidis_cnc_06-20.jpg?resize=180%2C200&amp;ssl=1 180w" sizes="(max-width: 600px) 100vw, 600px" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/gaitanidis_cnc_06-20.jpg?fit=600%2C667&amp;ssl=1" /></a></div><div id="widget_sp_image-93" class="widget widget_sp_image"><a href="https://www.saintjoseph.gr/cgi-bin/pages/index.pl?arlang=Greek&#038;type=index" target="_blank" class="widget_sp_image-image-link"><img width="360" height="300" alt="Saint Joseph" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/saintjoseph_04-20.gif?fit=360%2C300&amp;ssl=1" /></a></div><div id="widget_sp_image-89" class="widget widget_sp_image"><a href="https://kokkalissurgery.business.site/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="700" alt="Kokkalis Surgery" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kokkalis_surgery_2_04-20.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kokkalis_surgery_2_04-20.jpg?resize=171%2C200&amp;ssl=1 171w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kokkalis_surgery_2_04-20.jpg?resize=257%2C300&amp;ssl=1 257w" sizes="(max-width: 600px) 100vw, 600px" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kokkalis_surgery_2_04-20.jpg?fit=600%2C700&amp;ssl=1" /></a></div><div id="widget_sp_image-100" class="widget widget_sp_image"><img width="660" height="915" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/paideia_ionia_frontistirio_05-20.jpeg?w=660&amp;ssl=1 660w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/paideia_ionia_frontistirio_05-20.jpeg?resize=216%2C300&amp;ssl=1 216w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/paideia_ionia_frontistirio_05-20.jpeg?resize=606%2C840&amp;ssl=1 606w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/paideia_ionia_frontistirio_05-20.jpeg?resize=144%2C200&amp;ssl=1 144w" sizes="(max-width: 660px) 100vw, 660px" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/paideia_ionia_frontistirio_05-20.jpeg?fit=660%2C915&amp;ssl=1" /></div><div id="text-64" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;">
<script src="//ads.projectagoraservices.com/?id=10335" type="text/javascript"></script>
</div></aside>
</div>
</div><div id="widget_sp_image-97" class="widget widget_sp_image"><a href="https://www.facebook.com/kaminada.volos" target="_blank" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kaminada_summercamp_05-20.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kaminada_summercamp_05-20.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kaminada_summercamp_05-20.jpg?fit=300%2C300&amp;ssl=1" /></a></div><div id="widget_sp_image-84" class="widget widget_sp_image"><img width="600" height="775" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_05-20.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_05-20.jpg?resize=232%2C300&amp;ssl=1 232w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_05-20.jpg?resize=155%2C200&amp;ssl=1 155w" sizes="(max-width: 600px) 100vw, 600px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/arseniou_05-20.jpg?fit=600%2C775&amp;ssl=1" /></div><div id="widget_sp_image-90" class="widget widget_sp_image"><a href="http://sotiriosrousogiannis.gr/" target="_blank" class="widget_sp_image-image-link" title="Ρουσογιάννης Σωτήριος"><img width="600" height="667" alt="Ρουσογιάννης Σωτήριος" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?resize=180%2C200&amp;ssl=1 180w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?resize=270%2C300&amp;ssl=1 270w" sizes="(max-width: 600px) 100vw, 600px" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/rousogiannis_xeirourgos_03-20.jpg?fit=600%2C667&amp;ssl=1" /></a></div><div id="text-7" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
</div> </div>
</aside> </div>
</div>
</div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3> <div class="textwidget"><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul> <li>
<a href="https://e-thessalia.gr/aytoktonise-50chronos-sto-kentro-toy-voloy/" class="bump-view" data-bump-view="tp">Αυτοκτόνησε 50χρονος στο κέντρο του Βόλου</a> </li>
<li>
<a href="https://e-thessalia.gr/eiriniki-poreia-me-aprovlepto-telos-mprosta-ap-tin-aget/" class="bump-view" data-bump-view="tp">Ειρηνική πορεία με απρόβλεπτο τέλος μπροστά απ’ την ΑΓΕΤ</a> </li>
<li>
<a href="https://e-thessalia.gr/nayagosostis-sta-kaay-kalon-neron-den-gnorizei-kolympi/" class="bump-view" data-bump-view="tp">Ναυαγοσώστης στα ΚΑΑΥ Καλών Νερών δεν γνωρίζει ... κολύμπι</a> </li>
<li>
<a href="https://e-thessalia.gr/volos-evale-to-kefali-tis-en-diastasei-syzygoy-toy-se-kado-aporrimmaton/" class="bump-view" data-bump-view="tp">Βόλος: Έβαλε το κεφάλι της εν διαστάσει συζύγου του σε κάδο απορριμμάτων</a> </li>
<li>
<a href="https://e-thessalia.gr/profylakistike-o-quot-dr-thanatos-quot-to-pragmatiko-toy-onoma/" class="bump-view" data-bump-view="tp">Προφυλακίστηκε ο &quot;dr. θάνατος&quot; - Το πραγματικό του όνομα</a> </li>
<li>
<a href="https://e-thessalia.gr/nekros-60chronos-apo-ton-ag-layrentio-se-trochaio-sto-schimatari/" class="bump-view" data-bump-view="tp">Νεκρός 60χρονος από τον Αγ.Λαυρέντιο σε τροχαίο στο Σχηματάρι</a> </li>
<li>
<a href="https://e-thessalia.gr/sto-stratigeio-toy-pseytogiatroy-exetaze-toys-astheneis-se-kafeneio-tis-makrinitsas/" class="bump-view" data-bump-view="tp">Στο στρατηγείο του ψευτογιατρού – Εξέταζε τους ασθενείς σε καφενείο της Μακρινίτσας</a> </li>
</ul></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
<input type="email" name="email" id="email" /><br /><br />
<input style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr" />
<span>Συμφωνώ με τους όρους</span>
<br /><br />
<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
<label for="hp">HP</label><br />
<input type="text" name="hp" id="hp" />
</div>
<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg" />
<input type="hidden" name="subform" value="yes" />
<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div> </div>
</div>
</div>
</div>
</div>
<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div id="text-2" class="widget widget_text"> <div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
</div> </div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-533520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>
<div id="mobile-menu-sidebar" class="clearfix">
<div id="text-9" class="widget widget_text"> <div class="textwidget"><p><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</div> </div>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul> </nav>
<aside id="secondary-menu-sidebar" class="clearfix">
<ul class="secondary-menu-widget-area">
<li id="text-10" class="widget-container widget_text"> <div class="textwidget"><p>Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</li> </ul>
</aside>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip">
</div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/init.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/sticky-header-smart.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=7.1.2'></script>
<script type='text/javascript'>
var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"43ff5ba565","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/e-thessalia.gr\/","post_id":"578379"};
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-width-mobile":150,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":0,"position-vertical-offset-mobile":10,"position-side-offset":0,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'47554784',post:'578379',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '578379' ]);
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Μοιραστείτε το</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας" /><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name" /><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript"></script></body>
</html>
