<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Χειροπέδες σε 52χρονο Βολιώτη που καταδικάστηκε για απάτη - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Χειροπέδες σε 52χρονο Βολιώτη που καταδικάστηκε για απάτη - e-thessalia.gr" />
<meta property="og:description" content="Για απάτη είχε καταδικαστεί ένας 52χρονος που συνελήφθη σήμερα από αστυνομικούς της Υποδιεύθυνσης Ασφάλειας Βόλου.  Ειδικότερα σε βάρος του εκκρεμούσε &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="52χρονος" />
<meta property="article:tag" content="απάτη" />
<meta property="article:tag" content="σύλληψη" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2019-04-05T17:08:55+00:00" />
<meta property="og:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?fit=800%2C530&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?fit=800%2C530&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="530" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Για απάτη είχε καταδικαστεί ένας 52χρονος που συνελήφθη σήμερα από αστυνομικούς της Υποδιεύθυνσης Ασφάλειας Βόλου.  Ειδικότερα σε βάρος του εκκρεμούσε &hellip;" />
<meta name="twitter:title" content="Χειροπέδες σε 52χρονο Βολιώτη που καταδικάστηκε για απάτη - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?fit=800%2C530&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://e-thessalia.gr/","sameAs":["https://www.facebook.com/e.thessalia.gr","https://instagram.com/e_thessalia/","https://plus.google.com/+thessalia","https://www.youtube.com/user/thetatvgr","https://www.pinterest.com/ethessalia/","https://twitter.com/e_thessalia"],"@id":"https://e-thessalia.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https://e-thessalia.gr//wp-content/uploads/2014/09/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/497b9.css" media="all" />










<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/190e1.css" media="all" />




<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://e-th.es/gdqo6' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fcheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fcheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"b7dcab0615","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":486758};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-486758" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/" title="View Χειροπέδες σε 52χρονο Βολιώτη που καταδικάστηκε για απάτη" rel="bookmark">Χειροπέδες σε 52χρονο Βολιώτη που καταδικάστηκε για απάτη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T20:08:55+00:00" itemprop="datePublished">5 Απριλίου 2019, 20:08</time><time class="meta-date-modified" datetime="2019-04-05T20:08:55+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?fit=800%2C530&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="530"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486755" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katadikastike-sti-larisa-gia-listeia-kai-synelifthi-ston-volo/" title="View Καταδικάστηκε στη Λάρισα για ληστεία και συνελήφθη στον Βόλο" rel="bookmark">Καταδικάστηκε στη Λάρισα για ληστεία και συνελήφθη στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T20:03:36+00:00" itemprop="datePublished">5 Απριλίου 2019, 20:03</time><time class="meta-date-modified" datetime="2019-04-05T20:04:20+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/01/peripoliko.13.1.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486748" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-symvoylio-asfaleias-toy-oie-synedriazei-ektaktos-gia-ti-livyi/" title="View Το Συμβούλιο Ασφαλείας του ΟΗΕ συνεδριάζει εκτάκτως για τη Λιβύη" rel="bookmark">Το Συμβούλιο Ασφαλείας του ΟΗΕ συνεδριάζει εκτάκτως για τη Λιβύη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T19:35:58+00:00" itemprop="datePublished">5 Απριλίου 2019, 19:35</time><time class="meta-date-modified" datetime="2019-04-05T19:35:58+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/ap_10030112028.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486745" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/na-dosoyme-stis-geitonies-ti-chameni-toys-poiotita-zois/" title="View Να δώσουμε στις γειτονιές τη χαμένη τους ποιότητα ζωής" rel="bookmark">Να δώσουμε στις γειτονιές τη χαμένη τους ποιότητα ζωής</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/arthra/" rel="category tag">Άρθρα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T19:27:48+00:00" itemprop="datePublished">5 Απριλίου 2019, 19:27</time><time class="meta-date-modified" datetime="2019-04-05T19:27:48+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/Σ16-Φ1-3.jpg?fit=800%2C840&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="840"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486744" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/lesvos-polytekni-mitera-kanei-apergia-peinas/" title="View Λέσβος: Πολύτεκνη μητέρα κάνει απεργία πείνας" rel="bookmark">Λέσβος: Πολύτεκνη μητέρα κάνει απεργία πείνας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T19:26:12+00:00" itemprop="datePublished">5 Απριλίου 2019, 19:26</time><time class="meta-date-modified" datetime="2019-04-05T19:26:12+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/9e133aa9e50772eab14b7d2725fd66a1_l.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486742" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sokaristika-stoicheia-stin-diki-gia-ti-dolofonia-zafeiropoyloy/" title="View Σοκαριστικά στοιχεία στην δίκη για τη δολοφονία Ζαφειρόπουλου" rel="bookmark">Σοκαριστικά στοιχεία στην δίκη για τη δολοφονία Ζαφειρόπουλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T19:23:59+00:00" itemprop="datePublished">5 Απριλίου 2019, 19:23</time><time class="meta-date-modified" datetime="2019-04-05T19:23:59+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/4683516.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486697" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sti-nea-agchialo-o-vaggelis-meimarakis/" title="View Στη Νέα Αγχίαλο ο Βαγγέλης Μεϊμαράκης" rel="bookmark">Στη Νέα Αγχίαλο ο Βαγγέλης Μεϊμαράκης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T19:19:44+00:00" itemprop="datePublished">5 Απριλίου 2019, 19:19</time><time class="meta-date-modified" datetime="2019-04-05T19:19:44+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/57015576_10216292638121314_2097061092722212864_n.jpg?fit=960%2C454&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="454"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486734" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apo-ti-deytera-to-van-toy-potamioy-sto-thessaliko-kampo/" title="View Από τη Δευτέρα το βαν του Ποταμιού στο θεσσαλικό κάμπο" rel="bookmark">Από τη Δευτέρα το βαν του Ποταμιού στο θεσσαλικό κάμπο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T18:55:43+00:00" itemprop="datePublished">5 Απριλίου 2019, 18:55</time><time class="meta-date-modified" datetime="2019-04-05T18:55:43+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/van-potami.jpg?fit=1391%2C646&#038;ssl=1"><meta itemprop="width" content="1391"><meta itemprop="height" content="646"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486732" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/patra-koritsaki-kaike-apo-keri-giati-den-echoyn-reyma-sto-spiti/" title="View Πάτρα: Κοριτσάκι κάηκε από κερί γιατί δεν έχουν ρεύμα στο σπίτι" rel="bookmark">Πάτρα: Κοριτσάκι κάηκε από κερί γιατί δεν έχουν ρεύμα στο σπίτι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T18:48:32+00:00" itemprop="datePublished">5 Απριλίου 2019, 18:48</time><time class="meta-date-modified" datetime="2019-04-05T18:48:32+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/candles.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486729" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/me-ton-k-agorasto-stin-perifereiaki-enotita-sporadon-o-athanasios-zlatoydis/" title="View Με τον Κ. Αγοραστό στην Περιφερειακή Ενότητα Σποράδων ο Αθανάσιος Ζλατούδης" rel="bookmark">Με τον Κ. Αγοραστό στην Περιφερειακή Ενότητα Σποράδων ο Αθανάσιος Ζλατούδης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T18:35:00+00:00" itemprop="datePublished">5 Απριλίου 2019, 18:35</time><time class="meta-date-modified" datetime="2019-04-05T18:35:00+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/αγοραστος-ζλατουδης.jpg?fit=778%2C643&#038;ssl=1"><meta itemprop="width" content="778"><meta itemprop="height" content="643"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486728" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ethelontiki-aimodosia-apo-to-4o-epal-neas-ionias-gia-tin-enischysi-tis-trapezas-aimatos/" title="View Εθελοντική αιμοδοσία από το 4ο ΕΠΑΛ Νέας Ιωνίας για την ενίσχυση της Τράπεζας Αίματος" rel="bookmark">Εθελοντική αιμοδοσία από το 4ο ΕΠΑΛ Νέας Ιωνίας για την ενίσχυση της Τράπεζας Αίματος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T18:26:13+00:00" itemprop="datePublished">5 Απριλίου 2019, 18:26</time><time class="meta-date-modified" datetime="2019-04-05T18:26:13+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/02/aimodosia.jpg?fit=455%2C349&#038;ssl=1"><meta itemprop="width" content="455"><meta itemprop="height" content="349"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486726" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-ste-mplokarei-ta-aythaireta-den-exairoyntai-apo-toys-dasikoys-chartes/" title="View To ΣτΕ μπλοκάρει τα αυθαίρετα &#8211; Δεν εξαιρούνται από τους δασικούς χάρτες" rel="bookmark">To ΣτΕ μπλοκάρει τα αυθαίρετα &#8211; Δεν εξαιρούνται από τους δασικούς χάρτες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T18:18:02+00:00" itemprop="datePublished">5 Απριλίου 2019, 18:18</time><time class="meta-date-modified" datetime="2019-04-05T18:18:27+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/afthereta.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486724" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekrixi-sti-madriti-dekades-traymaties/" title="View Έκρηξη στη Μαδρίτη &#8211; Δεκάδες τραυματίες" rel="bookmark">Έκρηξη στη Μαδρίτη &#8211; Δεκάδες τραυματίες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T18:01:35+00:00" itemprop="datePublished">5 Απριλίου 2019, 18:01</time><time class="meta-date-modified" datetime="2019-04-05T18:01:35+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/madrid.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486722" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aytokinito-paresyre-koritsaki-poy-katevaine-apo-scholiko-leoforeio-sti-giannoyli/" title="View Αυτοκίνητο παρέσυρε κοριτσάκι που κατέβαινε από σχολικό λεωφορείο στη Γιάννουλη" rel="bookmark">Αυτοκίνητο παρέσυρε κοριτσάκι που κατέβαινε από σχολικό λεωφορείο στη Γιάννουλη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T17:43:25+00:00" itemprop="datePublished">5 Απριλίου 2019, 17:43</time><time class="meta-date-modified" datetime="2019-04-05T17:43:25+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/ekav.jpg?fit=780%2C405&#038;ssl=1"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486721" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/neo-tzak-pot-sto-tzoker-posa-ekatommyria-moirazei-tin-kyriaki/" title="View Νέο τζακ ποτ στο Τζόκερ: Πόσα εκατομμύρια μοιράζει την Κυριακή" rel="bookmark">Νέο τζακ ποτ στο Τζόκερ: Πόσα εκατομμύρια μοιράζει την Κυριακή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T17:36:15+00:00" itemprop="datePublished">5 Απριλίου 2019, 17:36</time><time class="meta-date-modified" datetime="2019-04-05T17:36:15+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/05/τζοκερ.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486716" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mathites-tis-neas-agchialoy-xenagithikan-stin-ekthesi-gia-ton-oino-kai-to-ampeli-toy-synetairismoy-dimitra/" title="View Μαθητές της Νέας Αγχιάλου ξεναγήθηκαν στην έκθεση για τον οίνο και το αμπέλι του Συνεταιρισμού “Δήμητρα” " rel="bookmark">Μαθητές της Νέας Αγχιάλου ξεναγήθηκαν στην έκθεση για τον οίνο και το αμπέλι του Συνεταιρισμού “Δήμητρα” </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T17:31:43+00:00" itemprop="datePublished">5 Απριλίου 2019, 17:31</time><time class="meta-date-modified" datetime="2019-04-05T17:31:43+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/DSC_4178-copy.jpg?fit=1932%2C1222&#038;ssl=1"><meta itemprop="width" content="1932"><meta itemprop="height" content="1222"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486713" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diapseydei-o-mitropolitis-kifisias-ti-dilosi-sexoyalikis-protimisis/" title="View Διαψεύδει ο Μητροπολίτης Κηφισιάς τη δήλωση «σεξουαλικής προτίμησης»" rel="bookmark">Διαψεύδει ο Μητροπολίτης Κηφισιάς τη δήλωση «σεξουαλικής προτίμησης»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T17:15:23+00:00" itemprop="datePublished">5 Απριλίου 2019, 17:15</time><time class="meta-date-modified" datetime="2019-04-05T17:15:23+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/mitropolitis-kifisias.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486711" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anoigei-kai-pali-to-kazino-sto-porto-karras-sti-chalkidiki/" title="View Ανοίγει και πάλι το καζίνο στο Πόρτο Καρράς στη Χαλκιδική" rel="bookmark">Ανοίγει και πάλι το καζίνο στο Πόρτο Καρράς στη Χαλκιδική</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T17:12:10+00:00" itemprop="datePublished">5 Απριλίου 2019, 17:12</time><time class="meta-date-modified" datetime="2019-04-05T17:12:10+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/porto-karras.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486709" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/poedin-karkinopatheis-dianyoyn-500-chlm-gia-na-vroyn-farmaka/" title="View ΠΟΕΔΗΝ: Καρκινοπαθείς διανύουν 500 χλμ. για να βρουν φάρμακα" rel="bookmark">ΠΟΕΔΗΝ: Καρκινοπαθείς διανύουν 500 χλμ. για να βρουν φάρμακα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T16:46:02+00:00" itemprop="datePublished">5 Απριλίου 2019, 16:46</time><time class="meta-date-modified" datetime="2019-04-05T16:46:02+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/xapia.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486707" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kairos-deltio-epideinosis-entona-fainomena-se-kriti-kai-attiki/" title="View Καιρός: Δελτίο επιδείνωσης – Εντονα φαινόμενα σε Κρήτη και Αττική" rel="bookmark">Καιρός: Δελτίο επιδείνωσης – Εντονα φαινόμενα σε Κρήτη και Αττική</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T16:43:01+00:00" itemprop="datePublished">5 Απριλίου 2019, 16:43</time><time class="meta-date-modified" datetime="2019-04-05T16:43:01+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/kakokairia.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486705" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aerodromio-makedonia-paranomo-moscheyma-koyvaloyse-stis-aposkeyes-tis-mia-gynaika/" title="View Αεροδρόμιο «Μακεδονία»: Παράνομο μόσχευμα κουβαλούσε στις αποσκευές της μια γυναίκα" rel="bookmark">Αεροδρόμιο «Μακεδονία»: Παράνομο μόσχευμα κουβαλούσε στις αποσκευές της μια γυναίκα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T16:37:23+00:00" itemprop="datePublished">5 Απριλίου 2019, 16:37</time><time class="meta-date-modified" datetime="2019-04-05T16:37:23+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/mosxevma.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486700" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ypopsifios-me-ton-k-agorasto-sti-magnisia-o-giannis-polyzos/" title="View Υποψήφιος με τον Κ. Αγοραστό στη Μαγνησία ο Γιάννης Πολύζος" rel="bookmark">Υποψήφιος με τον Κ. Αγοραστό στη Μαγνησία ο Γιάννης Πολύζος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T16:24:33+00:00" itemprop="datePublished">5 Απριλίου 2019, 16:24</time><time class="meta-date-modified" datetime="2019-04-05T16:24:33+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/πολυζος.jpg?fit=1024%2C712&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="712"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486692" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stin-aget-i-proedros-protodikon-toy-voloy/" title="View Στην ΑΓΕΤ η Πρόεδρος Πρωτοδικών του Βόλου" rel="bookmark">Στην ΑΓΕΤ η Πρόεδρος Πρωτοδικών του Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T16:13:04+00:00" itemprop="datePublished">5 Απριλίου 2019, 16:13</time><time class="meta-date-modified" datetime="2019-04-05T16:29:26+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/56255525_270338733914787_7702753893796544512_n-840x630-1-1.jpg?fit=768%2C374&#038;ssl=1"><meta itemprop="width" content="768"><meta itemprop="height" content="374"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486693" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sovara-epeisodia-sta-diavata-ripsi-chimikon-stoys-prosfyges/" title="View Σοβαρά επεισόδια στα Διαβατά &#8211; Ρίψη χημικών στους πρόσφυγες" rel="bookmark">Σοβαρά επεισόδια στα Διαβατά &#8211; Ρίψη χημικών στους πρόσφυγες</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T16:08:04+00:00" itemprop="datePublished">5 Απριλίου 2019, 16:08</time><time class="meta-date-modified" datetime="2019-04-05T16:08:04+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/epeisodia-diavata.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486691" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anexartiti-kai-agerochi/" title="View Ανεξάρτητη και αγέρωχη&#8230;" rel="bookmark">Ανεξάρτητη και αγέρωχη&#8230;</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T16:00:06+00:00" itemprop="datePublished">5 Απριλίου 2019, 16:00</time><time class="meta-date-modified" datetime="2019-04-05T14:54:53+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/Σ02-ΦΩΤΟΣΧΟΛΙΟ-1.jpg?fit=2048%2C1441&#038;ssl=1"><meta itemprop="width" content="2048"><meta itemprop="height" content="1441"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486695" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ektakta-dromologia-tha-ektelesei-to-ydropterygo-quot-erato-quot-ton-aprilio/" title="View Έκτακτα δρομολόγια θα εκτελέσει το υδροπτέρυγο «Ερατώ» τον Απρίλιο" rel="bookmark">Έκτακτα δρομολόγια θα εκτελέσει το υδροπτέρυγο «Ερατώ» τον Απρίλιο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T15:50:22+00:00" itemprop="datePublished">5 Απριλίου 2019, 15:50</time><time class="meta-date-modified" datetime="2019-04-05T16:13:57+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/04/dolphin-erato1.jpg?fit=640%2C427&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486690" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kommenoi-sta-dyo-agrotikoi-dromoi-sti-nea-agchialo/" title="View Κομμένοι στα δυο αγροτικοί δρόμοι στη Νέα Αγχίαλο " rel="bookmark">Κομμένοι στα δυο αγροτικοί δρόμοι στη Νέα Αγχίαλο </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T15:45:55+00:00" itemprop="datePublished">5 Απριλίου 2019, 15:45</time><time class="meta-date-modified" datetime="2019-04-05T14:52:52+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/Σ02-Φ3-1.jpg?fit=576%2C960&#038;ssl=1"><meta itemprop="width" content="576"><meta itemprop="height" content="960"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486686" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/aytoschedios-paradromos-ston-perifereiako/" title="View Αυτοσχέδιος παράδρομος στον Περιφερειακό " rel="bookmark">Αυτοσχέδιος παράδρομος στον Περιφερειακό </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T15:30:12+00:00" itemprop="datePublished">5 Απριλίου 2019, 15:30</time><time class="meta-date-modified" datetime="2019-04-05T14:50:34+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/Σ02-Φ2-1-e1554465004522.jpg?fit=600%2C800&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="800"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486731" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/quot-efyge-quot-apo-ti-zoi-o-agonistis-tis-ethnikis-antistasis-symeon-tirchas/" title="View «Έφυγε» από τη ζωή ο αγωνιστής της Εθνικής Αντίστασης Συμεών Τίρχας" rel="bookmark">«Έφυγε» από τη ζωή ο αγωνιστής της Εθνικής Αντίστασης Συμεών Τίρχας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T15:22:10+00:00" itemprop="datePublished">5 Απριλίου 2019, 15:22</time><time class="meta-date-modified" datetime="2019-04-05T18:40:19+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/07/penthos4.jpg?fit=480%2C325&#038;ssl=1"><meta itemprop="width" content="480"><meta itemprop="height" content="325"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486737" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/seminario-apo-ton-syndesmo-thessalikon-viomichanion-me-thema-exypiretisi-pelaton-to-kleidi-tis-epitychias/" title="View Σεμινάριο από τον Σύνδεσμο Θεσσαλικών Βιομηχανιών με θέμα: «Εξυπηρέτηση πελατών: Το κλειδί της επιτυχίας»" rel="bookmark">Σεμινάριο από τον Σύνδεσμο Θεσσαλικών Βιομηχανιών με θέμα: «Εξυπηρέτηση πελατών: Το κλειδί της επιτυχίας»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T15:10:32+00:00" itemprop="datePublished">5 Απριλίου 2019, 15:10</time><time class="meta-date-modified" datetime="2019-04-05T19:03:42+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/1-27.jpg?fit=252%2C200&#038;ssl=1"><meta itemprop="width" content="252"><meta itemprop="height" content="200"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486698" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/teleytaia-provoli-toy-cinedoc-voloy-gia-to-2019-me-mia-istoria-epitychias-apo-tin-thessalia/" title="View Τελευταία προβολή του CineDoc Βόλου για το 2019 με μία ιστορία επιτυχίας από την Θεσσαλία" rel="bookmark">Τελευταία προβολή του CineDoc Βόλου για το 2019 με μία ιστορία επιτυχίας από την Θεσσαλία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T15:05:05+00:00" itemprop="datePublished">5 Απριλίου 2019, 15:05</time><time class="meta-date-modified" datetime="2019-04-05T16:21:47+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/cinedoc.jpg?fit=790%2C417&#038;ssl=1"><meta itemprop="width" content="790"><meta itemprop="height" content="417"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486703" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/provoli-tis-tainias-o-pantelis-kaliotsos-sto-ergastiri-toy-mythistoriografoy-sto-festival-vivlioy/" title="View Προβολή της ταινίας «Ο Παντελής Καλιότσος, στο εργαστήρι του μυθιστοριογράφου» στο Φεστιβάλ Βιβλίου" rel="bookmark">Προβολή της ταινίας «Ο Παντελής Καλιότσος, στο εργαστήρι του μυθιστοριογράφου» στο Φεστιβάλ Βιβλίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T14:50:04+00:00" itemprop="datePublished">5 Απριλίου 2019, 14:50</time><time class="meta-date-modified" datetime="2019-04-05T16:32:29+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/pantelis-kaliotsos-in-the-writer_s-workshop.jpg?fit=600%2C480&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486680" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epitimos-didaktoras-toy-panepistimioy-thessalias-tha-anagoreytei-o-idrytis-tis-kivotoy-toy-kosmoy/" title="View Επίτιμος διδάκτορας του Πανεπιστημίου Θεσσαλίας θα αναγορευτεί ο ιδρυτής της «Κιβωτού του Κόσμου»" rel="bookmark">Επίτιμος διδάκτορας του Πανεπιστημίου Θεσσαλίας θα αναγορευτεί ο ιδρυτής της «Κιβωτού του Κόσμου»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T14:39:37+00:00" itemprop="datePublished">5 Απριλίου 2019, 14:39</time><time class="meta-date-modified" datetime="2019-04-05T14:39:37+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/KIVOTOS.jpg?fit=1260%2C756&#038;ssl=1"><meta itemprop="width" content="1260"><meta itemprop="height" content="756"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486682" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/me-megali-drastiriotita/" title="View Με μεγάλη δραστηριότητα" rel="bookmark">Με μεγάλη δραστηριότητα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T14:37:32+00:00" itemprop="datePublished">5 Απριλίου 2019, 14:37</time><time class="meta-date-modified" datetime="2019-04-05T14:37:32+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1"><meta itemprop="width" content="1580"><meta itemprop="height" content="718"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486681" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-quot-fainomeno-quot-tsilimigka-diasyrei-dyo-kommata/" title="View Το «φαινόμενο» Τσιλιμίγκα &#8230; διασύρει δύο κόμματα" rel="bookmark">Το «φαινόμενο» Τσιλιμίγκα &#8230; διασύρει δύο κόμματα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T14:36:11+00:00" itemprop="datePublished">5 Απριλίου 2019, 14:36</time><time class="meta-date-modified" datetime="2019-04-05T14:36:11+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1"><meta itemprop="width" content="1580"><meta itemprop="height" content="718"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486679" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/papeystathioy-na-plirosoyn-ta-scholeia/" title="View Παπευσταθίου: Να πληρώσουν τα σχολεία&#8230;" rel="bookmark">Παπευσταθίου: Να πληρώσουν τα σχολεία&#8230;</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T14:34:21+00:00" itemprop="datePublished">5 Απριλίου 2019, 14:34</time><time class="meta-date-modified" datetime="2019-04-05T14:34:21+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/og_img_2019.png?fit=1580%2C718&#038;ssl=1"><meta itemprop="width" content="1580"><meta itemprop="height" content="718"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486675" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/drasi-katharismoy-ton-akton-stis-alykes-apo-mathites-dimotikon-scholeion/" title="View Δράση καθαρισμού των ακτών στις Αλυκές από μαθητές δημοτικών σχολείων" rel="bookmark">Δράση καθαρισμού των ακτών στις Αλυκές από μαθητές δημοτικών σχολείων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T14:31:35+00:00" itemprop="datePublished">5 Απριλίου 2019, 14:31</time><time class="meta-date-modified" datetime="2019-04-05T14:31:35+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/sxoleia-lets-do-it-2.jpg?fit=508%2C381&#038;ssl=1"><meta itemprop="width" content="508"><meta itemprop="height" content="381"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486673" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/liges-oi-pithanotites-gia-voykomanovits-dyskolo-na-enischysei-ti-niki-tin-kyriaki/" title="View Λίγες οι πιθανότητες για Βουκομάνοβιτς &#8211; Δύσκολο να ενισχύσει τη Νίκη την Κυριακή" rel="bookmark">Λίγες οι πιθανότητες για Βουκομάνοβιτς &#8211; Δύσκολο να ενισχύσει τη Νίκη την Κυριακή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2019-04-05T14:23:13+00:00" itemprop="datePublished">5 Απριλίου 2019, 14:23</time><time class="meta-date-modified" datetime="2019-04-05T14:23:13+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/Σ17-Φ1-ΤΡΙΣΤ-2-e1554463371120.jpg?fit=900%2C727&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="727"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486671" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stin-katerini-me-neokaisareia-allaxe-i-edra-toy-kyriakatikoy-paichnidioy-toy-olympiakoy-voloy/" title="View Στην Κατερίνη με Νεοκαισάρεια &#8211; Άλλαξε η έδρα του κυριακάτικου παιχνιδιού του Ολυμπιακού Βόλου " rel="bookmark">Στην Κατερίνη με Νεοκαισάρεια &#8211; Άλλαξε η έδρα του κυριακάτικου παιχνιδιού του Ολυμπιακού Βόλου </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Ευθύμης Χούτας"></div><span class="mp-date"><time datetime="2019-04-05T14:19:49+00:00" itemprop="datePublished">5 Απριλίου 2019, 14:19</time><time class="meta-date-modified" datetime="2019-04-05T14:19:49+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/Σ18-Φ1-ΤΡΙΣΤ-2-e1554463165379.jpg?fit=900%2C600&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486667" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/afieroma-ston-leonardo-davinci-apo-to-epimelitirio-kai-ton-olv-me-fantasmagoriko-theama-sto-kentro-toy-voloy/" title="View Αφιέρωμα στον Leonardo DaVinci από το Επιμελητήριο και τον ΟΛΒ με φαντασμαγορικό θέαμα στο κέντρο του Βόλου" rel="bookmark">Αφιέρωμα στον Leonardo DaVinci από το Επιμελητήριο και τον ΟΛΒ με φαντασμαγορικό θέαμα στο κέντρο του Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T14:14:19+00:00" itemprop="datePublished">5 Απριλίου 2019, 14:14</time><time class="meta-date-modified" datetime="2019-04-05T14:14:19+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/campionati-nazionali-giovanili-sbandieratori-ferrara-1.jpg?fit=787%2C525&#038;ssl=1"><meta itemprop="width" content="787"><meta itemprop="height" content="525"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486664" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-perifereiaki-enotita-magnisias-stirizei-simantikes-ekdiloseis/" title="View Η Περιφερειακή Ενότητα Μαγνησίας στηρίζει σημαντικές εκδηλώσεις" rel="bookmark">Η Περιφερειακή Ενότητα Μαγνησίας στηρίζει σημαντικές εκδηλώσεις</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T14:09:07+00:00" itemprop="datePublished">5 Απριλίου 2019, 14:09</time><time class="meta-date-modified" datetime="2019-04-05T14:09:07+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/04/ΚΟΛΥΝΔΡΙΝΗ.jpg?fit=800%2C603&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="603"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486658" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mathites-toy-moysikoy-scholeioy-paroysiasan-theatriki-parastasi-toy-mprecht-photos/" title="View Μαθητές του Μουσικού Σχολείου παρουσίασαν θεατρική παράσταση του Μπρεχτ (photos)" rel="bookmark">Μαθητές του Μουσικού Σχολείου παρουσίασαν θεατρική παράσταση του Μπρεχτ (photos)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Λοΐζος Ασβεστάς"></div><span class="mp-date"><time datetime="2019-04-05T13:59:19+00:00" itemprop="datePublished">5 Απριλίου 2019, 13:59</time><time class="meta-date-modified" datetime="2019-04-05T13:59:19+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/20190403_192555-e1554461830800.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486657" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kaike-oloscheros-dikyklo-sti-synoikia-ag-anargyron/" title="View Κάηκε ολοσχερώς δίκυκλο στη συνοικία Αγ. Αναργύρων" rel="bookmark">Κάηκε ολοσχερώς δίκυκλο στη συνοικία Αγ. Αναργύρων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T13:49:00+00:00" itemprop="datePublished">5 Απριλίου 2019, 13:49</time><time class="meta-date-modified" datetime="2019-04-05T13:49:00+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/dikiklo.jpg?fit=400%2C300&#038;ssl=1"><meta itemprop="width" content="400"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486655" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sto-2o-epal-n-ionias-o-timoleon-diamantis/" title="View Στο 2ο ΕΠΑΛ Ν.Ιωνίας ο Τιμολέων Διαμαντής" rel="bookmark">Στο 2ο ΕΠΑΛ Ν.Ιωνίας ο Τιμολέων Διαμαντής</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T13:03:18+00:00" itemprop="datePublished">5 Απριλίου 2019, 13:03</time><time class="meta-date-modified" datetime="2019-04-05T13:03:18+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/diamadis708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486684" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-eleni-filini-ayrio-ston-volo-quot-me-to-tragoydi-niotho-amesotita-me-to-koino-quot/" title="View Η Ελένη Φιλίνη αύριο στον Βόλο: «Με το τραγούδι νιώθω αμεσότητα με το κοινό» " rel="bookmark">Η Ελένη Φιλίνη αύριο στον Βόλο: «Με το τραγούδι νιώθω αμεσότητα με το κοινό» </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Χριστόφορος Σεμέργελης"></div><span class="mp-date"><time datetime="2019-04-05T12:50:18+00:00" itemprop="datePublished">5 Απριλίου 2019, 12:50</time><time class="meta-date-modified" datetime="2019-04-05T14:44:04+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/Σ04-Φ1-ΠΡΟΣΩΠΟ-1.jpg?fit=549%2C418&#038;ssl=1"><meta itemprop="width" content="549"><meta itemprop="height" content="418"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486650" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/omilites-se-ekdilosi-toy-syriza-magnisias-oi-dimitris-papadimoylis-kai-o-giannis-moyzalas/" title="View Ομιλητές σε εκδήλωση του ΣΥΡΙΖΑ Μαγνησίας οι Δημήτρης Παπαδημούλης και ο Γιάννης Μουζάλας" rel="bookmark">Ομιλητές σε εκδήλωση του ΣΥΡΙΖΑ Μαγνησίας οι Δημήτρης Παπαδημούλης και ο Γιάννης Μουζάλας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T12:34:53+00:00" itemprop="datePublished">5 Απριλίου 2019, 12:34</time><time class="meta-date-modified" datetime="2019-04-05T12:34:53+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/Χωρίς-τίτλο.png?fit=418%2C281&#038;ssl=1"><meta itemprop="width" content="418"><meta itemprop="height" content="281"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486648" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kykloforiakes-rythmiseis-stin-agchialo-gia-tin-episkepsi-toy-proedroy-tis-dimokratias/" title="View Κυκλοφοριακές ρυθμίσεις στην Αγχίαλο για την επίσκεψη του Προέδρου της Δημοκρατίας" rel="bookmark">Κυκλοφοριακές ρυθμίσεις στην Αγχίαλο για την επίσκεψη του Προέδρου της Δημοκρατίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T12:24:03+00:00" itemprop="datePublished">5 Απριλίου 2019, 12:24</time><time class="meta-date-modified" datetime="2019-04-05T12:24:03+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/dromoi100119.jpg?fit=660%2C381&#038;ssl=1"><meta itemprop="width" content="660"><meta itemprop="height" content="381"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486665" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/lilipoyteioi-ydatosfairistes-en-drasei-sti-nea-ionia-o-y-k-v-kai-oea-nav-sti-v-fasi-mini-paidon/" title="View Λιλιπούτειοι υδατοσφαιριστές εν δράσει στη Νέα Ιωνία &#8211; Ο.Υ.Κ.Β. και ΟΕΑ/ΝΑΒ στη β’ φάση μίνι παίδων" rel="bookmark">Λιλιπούτειοι υδατοσφαιριστές εν δράσει στη Νέα Ιωνία &#8211; Ο.Υ.Κ.Β. και ΟΕΑ/ΝΑΒ στη β’ φάση μίνι παίδων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Γιώργος Πέγιος"></div><span class="mp-date"><time datetime="2019-04-05T12:10:34+00:00" itemprop="datePublished">5 Απριλίου 2019, 12:10</time><time class="meta-date-modified" datetime="2019-04-05T14:15:01+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/Σ20-Φ1-ΤΡΙΣΤ-1.jpg?fit=953%2C594&#038;ssl=1"><meta itemprop="width" content="953"><meta itemprop="height" content="594"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486645" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paroysiastike-o-polysyllektikos-diskos-me-12-tragoydia-toy-apostoloy-mosioy/" title="View Παρουσιάστηκε ο πολυσυλλεκτικός δίσκος με 12 τραγούδια του Απόστολου Μόσιου" rel="bookmark">Παρουσιάστηκε ο πολυσυλλεκτικός δίσκος με 12 τραγούδια του Απόστολου Μόσιου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Λοΐζος Ασβεστάς"></div><span class="mp-date"><time datetime="2019-04-05T11:55:01+00:00" itemprop="datePublished">5 Απριλίου 2019, 11:55</time><time class="meta-date-modified" datetime="2019-04-05T11:55:01+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/20190404_190821-e1554454431143.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-486635" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-popi-koyrkoympa-ypopsifia-me-ton-syndyasmo-toy-dimitri-eseridi-ston-almyro/" title="View Η Πόπη Κουρκούμπα υποψήφια με τον συνδυασμό του Δημήτρη Εσερίδη στον Αλμυρό " rel="bookmark">Η Πόπη Κουρκούμπα υποψήφια με τον συνδυασμό του Δημήτρη Εσερίδη στον Αλμυρό </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-04-05T11:29:49+00:00" itemprop="datePublished">5 Απριλίου 2019, 11:29</time><time class="meta-date-modified" datetime="2019-04-05T11:29:49+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/20190405_105000--e1554452969884.jpg?fit=4032%2C3024&#038;ssl=1"><meta itemprop="width" content="4032"><meta itemprop="height" content="3024"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-486758 single-format-standard sticky-sidebar cookies-not-set tribe-no-js wpb-js-composer js-comp-ver-5.7 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&#038;cn=display&#038;pli=1074587295&#038;w=300&#038;h=100&#038;ord=[timestamp]&#038;ifrm=-1&#038;z=10000"></script><br />
<noscript><br />
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&#038;pli=1074587295&#038;Page=&#038;Pos=-1405654537" target="_blank"><br />
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&#038;cn=display&#038;pli=1074587295&#038;Page=&#038;Pos=-1405654537" border=0 width=300 height=100></a><br />
</noscript></div>
</aside>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-ti-medoysa-ios-metatrepei-amoivades-se-petra/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/medousa-rhizostoma-pulmo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ανακάλυψαν τη «Μέδουσα»: Ιός μετατρέπει αμοιβάδες σε πέτρα</h6></a><div class="mmp-date">10 Μαρτίου 2019, 10:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/cern-meta-to-somatidio-toy-theoy-psachnei-tin-yli-toy-diavoloy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/20413147-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>CERN: Μετά το «σωματίδιο του Θεού», ψάχνει την «ύλη του Διαβόλου»</h6></a><div class="mmp-date">6 Μαρτίου 2019, 20:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-oktreotidi-os-antikarkinikos-farmakeytikos-paragontas-ta-dedomena-ereynas-omadas-epistimonon-me-epikefalis-larisaia-viochimiko/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/ΠΑΠΑΝΑΓΝΟΥ-e1551093629890-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η οκτρεοτίδη ως αντικαρκινικός φαρμακευτικός παράγοντας: Τα δεδομένα έρευνας ομάδας επιστημόνων με επικεφαλής Λαρισαία βιοχημικό</h6></a><div class="mmp-date">25 Φεβρουαρίου 2019, 13:21</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nasa-fotografizei-gia-proti-fora-se-apostasi-anapnois-asteroeidi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/01/nasa_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>NASA: Φωτογραφίζει για πρώτη φορά σε απόσταση αναπνοής αστεροειδή</h6></a><div class="mmp-date">28 Ιανουαρίου 2019, 16:54</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/diakekrimenos-archaiologos-ypostirizei-oti-vrike-ton-tafo-toy-antonioy-kai-tis-kleopatras/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/01/osiris-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Διακεκριμένος αρχαιολόγος υποστηρίζει ότι βρήκε τον τάφο του Αντωνίου και της Κλεοπάτρας</h6></a><div class="mmp-date">22 Ιανουαρίου 2019, 09:20</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/telos-ta-vivliaria-ta-tessera-vi-ata-gia-ton-ato-iko-fakelo-ygeias/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/doctor-1228627_1920-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τέλος τα βιβλιάρια: Τα τέσσερα βήµατα για τον ατοµικό φάκελο υγείας</h6></a><div class="mmp-date">17 Μαρτίου 2019, 18:12</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/londino-asthenis-fainetai-na-therapeythike-apo-to-aids/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/ap_16335461565297-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Λονδίνο: Ασθενής φαίνεται να θεραπεύθηκε από το AIDS</h6></a><div class="mmp-date">5 Μαρτίου 2019, 08:52</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/poy-kata-50-ayxithikan-to-2018-ta-kroysmata-ilaras-pagkosmios/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/vaccination-1215279_1920-380x250.jpg"  alt="" height="250" width="380"/></div><h6>ΠΟΥ: Κατά 50% αυξήθηκαν το 2018 τα κρούσματα ιλαράς παγκοσμίως</h6></a><div class="mmp-date">14 Φεβρουαρίου 2019, 18:49</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/echete-gennithei-apo-to-1945-eos-to-1980-elegchtheite-gia-ipatitida-c/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/mikroviologos-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Έχετε γεννηθεί από το 1945 έως το 1980; Ελεγχθείτε για ηπατίτιδα C</h6></a><div class="mmp-date">12 Φεβρουαρίου 2019, 17:07</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/keelpno-pote-tha-ypochorisei-i-gripi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/25273-380x250.jpg"  alt="" height="250" width="380"/></div><h6>ΚΕΕΛΠΝΟ: Πότε θα υποχωρήσει η γρίπη</h6></a><div class="mmp-date">10 Φεβρουαρίου 2019, 11:18</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/mpritnei-spiars-i-pop-star-mpike-se-psychiatriki-kliniki/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/Britney-Spears-Madonna-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μπρίτνεϊ Σπίαρς: Η ποπ σταρ μπήκε σε ψυχιατρική κλινική</h6></a><div class="mmp-date">4 Απριλίου 2019, 17:10</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/menios-foyrthiotis-me-poio-komma-katevainei-ypopsifios-stis-ekloges/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/foyrthiotis-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μένιος Φουρθιώτης: Με ποιο κόμμα κατεβαίνει υποψήφιος στις εκλογές</h6></a><div class="mmp-date">31 Μαρτίου 2019, 19:00</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/arrostos-o-mik-tzagker-gia-poio-logo-kovetai-i-periodeia-ton-rolling-stones/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/mik_tzagker-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Άρρωστος ο Μικ Τζάγκερ: Για ποιο λόγο «κόβεται» η περιοδεία των Rolling Stones</h6></a><div class="mmp-date">31 Μαρτίου 2019, 16:43</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/viktoria-karyda-xana-stin-pasarela-meta-ti-dolofonia-toy-syzygoy-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/biktoria_karyda-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Βικτώρια Καρύδα: Ξανά στην πασαρέλα μετά τη δολοφονία του συζύγου της</h6></a><div class="mmp-date">31 Μαρτίου 2019, 15:16</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/eirini-tzortzogloy-apo-tin-kriti-i-nikitria-toy-vretanikoy-masterchef-video/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/mmmmm_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ειρήνη Τζώρτζογλου: Από την Κρήτη η νικήτρια του βρετανικού «Masterchef» (video)</h6></a><div class="mmp-date">30 Μαρτίου 2019, 18:38</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-486758" class="single-layout clearfix post-486758 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-52chronos tag-apati tag-sillipsi" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">Χειροπέδες σε 52χρονο Βολιώτη που καταδικάστηκε για απάτη</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2019-04-05T20:08:55+00:00" itemprop="datePublished">5 Απριλίου 2019, 20:08</time><time class="meta-date-modified updated" datetime="2019-04-05T20:08:55+00:00" itemprop="dateModified">5 Απριλίου 2019</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg"><img width="485" height="321" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?fit=485%2C321&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?resize=200%2C133&amp;ssl=1 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?resize=768%2C509&amp;ssl=1 768w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?resize=485%2C321&amp;ssl=1 485w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?resize=565%2C374&amp;ssl=1 565w" sizes="(max-width: 485px) 100vw, 485px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Για απάτη είχε καταδικαστεί ένας 52χρονος που συνελήφθη σήμερα από αστυνομικούς της Υποδιεύθυνσης Ασφάλειας Βόλου.  Ειδικότερα σε βάρος του εκκρεμούσε καταδικαστική απόφαση από το Τριμελές Πλημμελειοδικείο Βόλου με ποινή φυλάκισης 10 μηνών.</p>
<p>Αστυνομικοί της ίδιας υπηρεσίας συνέλαβαν επίσης έναν 34χρονο καθώς εντοπίστηκε να έχει στην κατοχή του ποσότητα χασίς βάρους 0,94 γρ. αλλά και έναν 31χρονο Αλβανό που διέμενε παράνομα στη χώρα και θα απελαθεί.<br />
Η διαδικασία της διοικητικής απέλασης κινήθηκε και για έναν 22χρονο Αλβανό που συνελήφθη από αστυνομικούς του Α.Τ. Βορείου Πηλίου.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_212718787 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_212718787" data-essb-postid="486758" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/" data-essb-twitter-url="https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/" data-essb-instance="212718787"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%A7%CE%B5%CE%B9%CF%81%CE%BF%CF%80%CE%AD%CE%B4%CE%B5%CF%82+%CF%83%CE%B5+52%CF%87%CF%81%CE%BF%CE%BD%CE%BF+%CE%92%CE%BF%CE%BB%CE%B9%CF%8E%CF%84%CE%B7+%CF%80%CE%BF%CF%85+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CE%AC%CF%84%CE%B7&amp;link=https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/&picture=https://e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%A7%CE%B5%CE%B9%CF%81%CE%BF%CF%80%CE%AD%CE%B4%CE%B5%CF%82+%CF%83%CE%B5+52%CF%87%CF%81%CE%BF%CE%BD%CE%BF+%CE%92%CE%BF%CE%BB%CE%B9%CF%8E%CF%84%CE%B7+%CF%80%CE%BF%CF%85+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CE%AC%CF%84%CE%B7&amp;link=https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/&picture=https://e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg&#39;,&#39;facebook_advanced&#39;,&#39;212718787&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%A7%CE%B5%CE%B9%CF%81%CE%BF%CF%80%CE%AD%CE%B4%CE%B5%CF%82+%CF%83%CE%B5+52%CF%87%CF%81%CE%BF%CE%BD%CE%BF+%CE%92%CE%BF%CE%BB%CE%B9%CF%8E%CF%84%CE%B7+%CF%80%CE%BF%CF%85+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CE%AC%CF%84%CE%B7&amp;url=https://e-th.es/gdqo6&amp;counturl=https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/&#39;,&#39;twitter&#39;,&#39;212718787&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/&#39;,&#39;google&#39;,&#39;212718787&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;212718787&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Χειροπέδες%20σε%2052χρονο%20Βολιώτη%20που%20καταδικάστηκε%20για%20απάτη%20https%3A%2F%2Fe-th.es%2Fgdqo6" title="" onclick="essb.tracking_only('', 'viber', '212718787', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Χειροπέδες%20σε%2052χρονο%20Βολιώτη%20που%20καταδικάστηκε%20για%20απάτη%20https%3A%2F%2Fe-th.es%2Fgdqo6" title="" onclick="essb.tracking_only('', 'whatsapp', '212718787', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;212718787&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;212718787&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%A7%CE%B5%CE%B9%CF%81%CE%BF%CF%80%CE%AD%CE%B4%CE%B5%CF%82+%CF%83%CE%B5+52%CF%87%CF%81%CE%BF%CE%BD%CE%BF+%CE%92%CE%BF%CE%BB%CE%B9%CF%8E%CF%84%CE%B7+%CF%80%CE%BF%CF%85+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CE%AC%CF%84%CE%B7&amp;url=https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%A7%CE%B5%CE%B9%CF%81%CE%BF%CF%80%CE%AD%CE%B4%CE%B5%CF%82+%CF%83%CE%B5+52%CF%87%CF%81%CE%BF%CE%BD%CE%BF+%CE%92%CE%BF%CE%BB%CE%B9%CF%8E%CF%84%CE%B7+%CF%80%CE%BF%CF%85+%CE%BA%CE%B1%CF%84%CE%B1%CE%B4%CE%B9%CE%BA%CE%AC%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CE%AC%CF%84%CE%B7&amp;url=https://e-thessalia.gr/cheiropedes-se-52chrono-volioti-poy-katadikastike-gia-apati/&#39;,&#39;linkedin&#39;,&#39;212718787&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;212718787&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;212718787&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;212718787&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/52chronos/" rel="tag">52χρονος</a></span><span><a href="https://e-thessalia.gr/tag/apati/" rel="tag">απάτη</a></span><span><a href="https://e-thessalia.gr/tag/sillipsi/" rel="tag">σύλληψη</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/katadikastike-sti-larisa-gia-listeia-kai-synelifthi-ston-volo/" rel="prev">Καταδικάστηκε στη Λάρισα για ληστεία και συνελήφθη στον Βόλο</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/sillipsi-1.jpg?fit=800%2C530&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="530"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-486758 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/katadikastike-sti-larisa-gia-listeia-kai-synelifthi-ston-volo/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2019/01/peripoliko.13.1.708-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/01/peripoliko.13.1.708.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div></div><h6 itemprop="headline">Καταδικάστηκε στη Λάρισα για ληστεία και συνελήφθη στον Βόλο</h6></a><time datetime="2019-04-05T20:03:36+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-04-05T20:04:20+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sti-nea-agchialo-o-vaggelis-meimarakis/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/57015576_10216292638121314_2097061092722212864_n-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/57015576_10216292638121314_2097061092722212864_n.jpg?fit=960%2C454&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="454"></div></div><h6 itemprop="headline">Στη Νέα Αγχίαλο ο Βαγγέλης Μεϊμαράκης</h6></a><time datetime="2019-04-05T19:19:44+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-04-05T19:19:44+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apo-ti-deytera-to-van-toy-potamioy-sto-thessaliko-kampo/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/van-potami-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/van-potami.jpg?fit=1391%2C646&#038;ssl=1"><meta itemprop="width" content="1391"><meta itemprop="height" content="646"></div></div><h6 itemprop="headline">Από τη Δευτέρα το βαν του Ποταμιού στο θεσσαλικό κάμπο</h6></a><time datetime="2019-04-05T18:55:43+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-04-05T18:55:43+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-48" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/04/volos_diet.jpg" alt="Volos Diet" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-49" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pg/TaFilarakia.Ouzeri/about/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/03/ta_filarakia_03-19.png" alt="Τα Φιλαράκια" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/arseniou1960/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/01/arseniou_01-19.jpg" alt="Arseniou" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-51" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://farmavelestinou.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/04/farma_velestinou_04-19.gif" alt="Φάρμα Βελεστίνου" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A4%CF%83%CE%AC%CE%BD%CF%84%CE%B5%CF%82-%CE%9A%CE%BF%CF%81%CE%B9%CE%BD%CE%B1-265791826778123/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/korina_09-18.png" alt="Korina" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-45" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pages/%CE%92%CE%B5%CE%B3%CE%B3%CE%AD%CF%81%CE%B1/480947801927393" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/11/veggera_11-18.jpg" alt="Βεγγέρα" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.karakanas.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/karakanas_banner.jpg" alt="Καρακάνας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-50" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.gtassios.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2015/03/tassios.jpg" alt="Τάσσιος" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/61chronos-pilioreitis-mpike-sto-nosokomeio-gia-epemvasi-kardias-alla-katelixe/" class="bump-view" data-bump-view="tp">
						61χρονος Πηλιορείτης μπήκε στο Νοσοκομείο για επέμβαση καρδιάς αλλά κατέληξε					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/ekane-quot-kolasi-quot-ti-zoi-tis-proin-syntrofoy-toy-kai-chthes-sta-dikastiria-toy-voloy-to-plirose-akriva/" class="bump-view" data-bump-view="tp">
						Έκανε &quot;κόλαση&quot; τη ζωή της πρώην συντρόφου του και χθες στα δικαστήρια του Βόλου το πλήρωσε ακριβά					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/panos-lamprinidis-stachtos-19-eton-o-neoteros-ypopsifios-dimotikos-symvoylos-ston-dimo-voloy/" class="bump-view" data-bump-view="tp">
						Πάνος Λαμπρινίδης-Στάχτος: 19 ετών ο νεότερος υποψήφιος δημοτικός σύμβουλος στον Δήμο Βόλου					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/traymatistikan-elafra-pateras-kai-gios-se-trochaio-ston-volo/" class="bump-view" data-bump-view="tp">
						Τραυματίστηκαν ελαφρά πατέρας και γιος σε τροχαίο στον Βόλο					</a>
										</li>
				</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
	<input type="email" name="email" id="email"/><br/><br/>
	<input  style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr"/>
	<span>Συμφωνώ με τους όρους</span>
	<br/><br/>
	<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
	<label for="hp">HP</label><br/>
	<input type="text" name="hp" id="hp"/>
	</div>
	<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg"/>
	<input type="hidden" name="subform" value="yes"/>
	<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesMin":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2","today":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","clear":"\u039a\u03b1\u03b8\u03b1\u03c1\u03b9\u03c3\u03bc\u03cc\u03c2"}};var tribe_system_info = {"sysinfo_optin_nonce":"8c4aa62dec","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.6' type='text/css' media='all' />
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0'></script>











<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"","fooGallery":"","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS' );
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'47554784',post:'486758',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '486758' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button">Διαβάστε περισσότερα</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 872/948 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2019-04-05 20:09:12 by W3 Total Cache
-->