<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/65f34.css" media="all" />

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#60c4b4">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Χαλαζόπτωση σε πολλές περιοχές της Λάρισας - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/" />
<link rel="publisher" href="https://plus.google.com/+thessalia"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Χαλαζόπτωση σε πολλές περιοχές της Λάρισας - e-thessalia.gr" />
<meta property="og:description" content="Χαλάζι σε μέγεθος… στραγαλιού έπεσε το μεσημέρι της Τετάρτης σε περιοχές του νομού Λάρισας. Εντονότερα ήταν τα φαινόμενα στα νότια &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="λάρισα" />
<meta property="article:tag" content="Φάρσαλα" />
<meta property="article:tag" content="χαλαζόπτωση" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2017-05-24T17:10:05+03:00" />
<meta property="fb:app_id" content="350224558382154" />
<meta property="og:image" content="https://e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Χαλάζι σε μέγεθος… στραγαλιού έπεσε το μεσημέρι της Τετάρτης σε περιοχές του νομού Λάρισας. Εντονότερα ήταν τα φαινόμενα στα νότια &hellip; " />
<meta name="twitter:title" content="Χαλαζόπτωση σε πολλές περιοχές της Λάρισας - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg?fit=1000%2C500&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' />









<style id='mnky_main-inline-css' type='text/css'>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</style>




<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-22267558-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22267558-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/e-thessalia.gr","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/758b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://e-th.es/20593' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fchalazoptosi-se-polles-perioches-tis-larisas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fchalazoptosi-se-polles-perioches-tis-larisas%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"633c477dfa","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/e-thessalia.gr\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"no","post_id":324479};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/amp/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-324479" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/" title="View Χαλαζόπτωση σε πολλές περιοχές της Λάρισας" rel="bookmark">Χαλαζόπτωση σε πολλές περιοχές της Λάρισας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T17:10:05+00:00" itemprop="datePublished">24 Μαΐου 2017, 17:10</time><time class="meta-date-modified" datetime="2017-05-24T17:10:05+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg?fit=1000%2C500&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324478" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anavlithike-plistiriasmos-akinitou-ston-soro-gia-ofiles-5-700-evro/" title="View Αναβλήθηκε πλειστηριασμός ακινήτου στον Σωρό για οφειλές 5.700 ευρώ" rel="bookmark">Αναβλήθηκε πλειστηριασμός ακινήτου στον Σωρό για οφειλές 5.700 ευρώ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T17:05:36+00:00" itemprop="datePublished">24 Μαΐου 2017, 17:05</time><time class="meta-date-modified" datetime="2017-05-24T17:05:36+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/03/pleistiriasmoi.jpg?fit=1632%2C1224&#038;ssl=1"><meta itemprop="width" content="1632"><meta itemprop="height" content="1224"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324474" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dyskoles-ores-gia-tin-vougiouklaki-tis-tourkias-photos/" title="View Δύσκολες ώρες για την «Βουγιουκλάκη της Τουρκίας» (photos)" rel="bookmark">Δύσκολες ώρες για την «Βουγιουκλάκη της Τουρκίας» (photos)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T16:45:33+00:00" itemprop="datePublished">24 Μαΐου 2017, 16:45</time><time class="meta-date-modified" datetime="2017-05-24T16:45:33+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/houlia-1.jpg?fit=850%2C476&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="476"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324472" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chalai-o-keros-erchonte-vroches-kategides-ke-chalazi/" title="View Χαλάει ο καιρός: Έρχονται βροχές, καταιγίδες και χαλάζι" rel="bookmark">Χαλάει ο καιρός: Έρχονται βροχές, καταιγίδες και χαλάζι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T16:34:32+00:00" itemprop="datePublished">24 Μαΐου 2017, 16:34</time><time class="meta-date-modified" datetime="2017-05-24T16:34:32+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/vroxes.jpg?fit=850%2C370&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="370"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324471" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/diapsevdi-astynomia-oti-synelifthi-o-opados-pou-petaxe-koutaki-byras-ston-ivits/" title="View Διαψεύδει η αστυνομία ότι συνελήφθη ο οπαδός που πέταξε κουτάκι μπύρας στον Ίβιτς" rel="bookmark">Διαψεύδει η αστυνομία ότι συνελήφθη ο οπαδός που πέταξε κουτάκι μπύρας στον Ίβιτς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T16:32:08+00:00" itemprop="datePublished">24 Μαΐου 2017, 16:32</time><time class="meta-date-modified" datetime="2017-05-24T16:32:08+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/elas.jpg?fit=753%2C565&#038;ssl=1"><meta itemprop="width" content="753"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324469" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mi-synnomi-apofasi-tis-devamv-gia-pliri-apascholisi-tou-proedrou-tis-epichirisis/" title="View Μη σύννομη η απόφαση της ΔΕΥΑΜΒ για πλήρη απασχόληση του προέδρου της Επιχείρησης" rel="bookmark">Μη σύννομη η απόφαση της ΔΕΥΑΜΒ για πλήρη απασχόληση του προέδρου της Επιχείρησης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T16:12:27+00:00" itemprop="datePublished">24 Μαΐου 2017, 16:12</time><time class="meta-date-modified" datetime="2017-05-24T16:28:55+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/03/deyamv.jpg?fit=2816%2C1880&#038;ssl=1"><meta itemprop="width" content="2816"><meta itemprop="height" content="1880"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324467" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pethane-mitera-tou-dimitri-koutsouba/" title="View Πέθανε η μητέρα του Δημήτρη Κουτσούμπα" rel="bookmark">Πέθανε η μητέρα του Δημήτρη Κουτσούμπα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T16:01:47+00:00" itemprop="datePublished">24 Μαΐου 2017, 16:01</time><time class="meta-date-modified" datetime="2017-05-24T16:01:47+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/koutsoubas.jpg?fit=848%2C565&#038;ssl=1"><meta itemprop="width" content="848"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324465" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synelifthi-o-opados-pou-petaxe-tin-byra-ston-ivits/" title="View Συνελήφθη ο οπαδός που πέταξε την μπύρα στον Ιβιτς" rel="bookmark">Συνελήφθη ο οπαδός που πέταξε την μπύρα στον Ιβιτς</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T15:59:27+00:00" itemprop="datePublished">24 Μαΐου 2017, 15:59</time><time class="meta-date-modified" datetime="2017-05-24T15:59:27+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/ivits.jpg?fit=850%2C563&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="563"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324461" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/episodia-apo-koukouloforous-se-athina-ke-thessaloniki/" title="View Επεισόδια από κουκουλοφόρους σε Αθήνα και Θεσσαλονίκη" rel="bookmark">Επεισόδια από κουκουλοφόρους σε Αθήνα και Θεσσαλονίκη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T15:05:16+00:00" itemprop="datePublished">24 Μαΐου 2017, 15:05</time><time class="meta-date-modified" datetime="2017-05-24T15:05:16+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/newego_LARGE_t_1101_55450933_type13145.jpg?fit=850%2C478&#038;ssl=1"><meta itemprop="width" content="850"><meta itemprop="height" content="478"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324462" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/skoupidia-3/" title="View Σκουπίδια…" rel="bookmark">Σκουπίδια…</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T15:04:54+00:00" itemprop="datePublished">24 Μαΐου 2017, 15:04</time><time class="meta-date-modified" datetime="2017-05-24T15:04:54+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/ΣΧΟΛΙΟ-ΖΩΗ-ΠΟΛΗ-ΣΤΑΥΡΟΣ-ΥΠΟΝΟΜΟΣ-ΓΕΜΑΤΟΣ-ΣΚΟΥΠΙΔΙΑ.jpg?fit=4128%2C3096&#038;ssl=1"><meta itemprop="width" content="4128"><meta itemprop="height" content="3096"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324455" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/paratisan-ta-skoupidia/" title="View Τα παράτησαν" rel="bookmark">Τα παράτησαν</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T15:00:21+00:00" itemprop="datePublished">24 Μαΐου 2017, 15:00</time><time class="meta-date-modified" datetime="2017-05-24T15:02:32+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/ΖΩΗ-ΣΤΗΝ-ΠΟΛΗ-ΚΑΤΕΡΙΝΑ-2.jpg?fit=730%2C974&#038;ssl=1"><meta itemprop="width" content="730"><meta itemprop="height" content="974"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324464" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apomakrynthike-to-periptero/" title="View Απομακρύνθηκε το περίπτερο" rel="bookmark">Απομακρύνθηκε το περίπτερο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T14:59:33+00:00" itemprop="datePublished">24 Μαΐου 2017, 14:59</time><time class="meta-date-modified" datetime="2017-05-24T15:10:25+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/Σ02-ΦΩΤΟΣΧΟΛΙΟ-11.jpg?fit=3240%2C2430&#038;ssl=1"><meta itemprop="width" content="3240"><meta itemprop="height" content="2430"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324453" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekdilosi-mnimi-ke-polis-gia-tin-alosi-tis-konstantinoupolis/" title="View Εκδήλωση «Η Μνήμη και η Πόλις…» για την άλωση της Κωνσταντινούπολης" rel="bookmark">Εκδήλωση «Η Μνήμη και η Πόλις…» για την άλωση της Κωνσταντινούπολης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T13:42:11+00:00" itemprop="datePublished">24 Μαΐου 2017, 13:42</time><time class="meta-date-modified" datetime="2017-05-24T13:42:11+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/unnamed-7-5.jpg?fit=652%2C964&#038;ssl=1"><meta itemprop="width" content="652"><meta itemprop="height" content="964"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324451" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/test-mnimis-ke-enimerosi-gia-tin-noso-altschaimer-sto-pnevmatiko-kentro/" title="View Τεστ μνήμης και ενημέρωση για την νόσο Αλτσχάιμερ στο Πνευματικό Κέντρο" rel="bookmark">Τεστ μνήμης και ενημέρωση για την νόσο Αλτσχάιμερ στο Πνευματικό Κέντρο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T13:33:35+00:00" itemprop="datePublished">24 Μαΐου 2017, 13:33</time><time class="meta-date-modified" datetime="2017-05-24T13:33:35+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/altsxaimer-656x410.jpg?fit=656%2C410&#038;ssl=1"><meta itemprop="width" content="656"><meta itemprop="height" content="410"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324450" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/tropopiimeno-dromologio-tou-flying-cat-6-tin-paraskevi/" title="View Τροποποιημένο το δρομολόγιο του “Flying Cat 6” την Παρασκευή" rel="bookmark">Τροποποιημένο το δρομολόγιο του “Flying Cat 6” την Παρασκευή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T13:24:12+00:00" itemprop="datePublished">24 Μαΐου 2017, 13:24</time><time class="meta-date-modified" datetime="2017-05-24T13:24:12+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/03/Flyingcat6_800.jpg?fit=800%2C532&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324448" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/fylakisi-14-minon-se-lariseo-astynomiko-pou-iche-apilisi-klimakio-tou-ika-sta-paralia/" title="View Φυλάκιση 14 μηνών σε Λαρισαίο αστυνομικό που είχε απειλήσει κλιμάκιο του ΙΚΑ στα παράλια" rel="bookmark">Φυλάκιση 14 μηνών σε Λαρισαίο αστυνομικό που είχε απειλήσει κλιμάκιο του ΙΚΑ στα παράλια</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T13:17:41+00:00" itemprop="datePublished">24 Μαΐου 2017, 13:17</time><time class="meta-date-modified" datetime="2017-05-24T13:17:41+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/dikastirio4-696x575.jpg?fit=696%2C575&#038;ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="575"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324444" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mathites-gonis-ke-ekpedetiki-ston-volo-enimerothikan-gia-tin-robotiki-sta-scholia/" title="View Μαθητές, γονείς και εκπαιδετικοί στον Βόλο ενημερώθηκαν για την ρομποτική στα σχολεία" rel="bookmark">Μαθητές, γονείς και εκπαιδετικοί στον Βόλο ενημερώθηκαν για την ρομποτική στα σχολεία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T13:15:23+00:00" itemprop="datePublished">24 Μαΐου 2017, 13:15</time><time class="meta-date-modified" datetime="2017-05-24T13:15:23+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/unnamed-6-3.jpg?fit=1446%2C964&#038;ssl=1"><meta itemprop="width" content="1446"><meta itemprop="height" content="964"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324428" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pire-isitirio-voulgari-gia-evropaiko-protathlima-palis-neanidon/" title="View Πήρε το εισιτήριο η Βούλγαρη για το Ευρωπαϊκό Πρωτάθλημα πάλης νεανίδων" rel="bookmark">Πήρε το εισιτήριο η Βούλγαρη για το Ευρωπαϊκό Πρωτάθλημα πάλης νεανίδων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T13:15:03+00:00" itemprop="datePublished">24 Μαΐου 2017, 13:15</time><time class="meta-date-modified" datetime="2017-05-24T12:43:28+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/Σ21-Φ2-ΔΙΣΤ-4.jpg?fit=720%2C540&#038;ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="540"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324440" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/periferia-thessalias-stin-ekthesi-greek-travel-show-2017/" title="View Η Περιφέρεια Θεσσαλίας στην έκθεση «Greek Travel Show 2017»" rel="bookmark">Η Περιφέρεια Θεσσαλίας στην έκθεση «Greek Travel Show 2017»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T13:09:56+00:00" itemprop="datePublished">24 Μαΐου 2017, 13:09</time><time class="meta-date-modified" datetime="2017-05-24T13:09:56+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/unnamed-31.jpg?fit=1024%2C624&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="624"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324427" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/echase-chryso-sto-foto-finis-voliotissa-eleni-kalatzi/" title="View Έχασε το χρυσό στο φώτο φίνις η Βολιώτισσα Ελένη Καλατζή" rel="bookmark">Έχασε το χρυσό στο φώτο φίνις η Βολιώτισσα Ελένη Καλατζή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T13:05:54+00:00" itemprop="datePublished">24 Μαΐου 2017, 13:05</time><time class="meta-date-modified" datetime="2017-05-24T12:36:58+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/Σ19-Φ2-ΤΡΙΣΤ-1.jpg?fit=640%2C480&#038;ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324439" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apories-gia-tin-ktimatiki/" title="View Απορίες για την Κτηματική" rel="bookmark">Απορίες για την Κτηματική</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T13:01:40+00:00" itemprop="datePublished">24 Μαΐου 2017, 13:01</time><time class="meta-date-modified" datetime="2017-05-24T13:01:40+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324438" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eklise-o-kyklos/" title="View Έκλεισε ο κύκλος" rel="bookmark">Έκλεισε ο κύκλος</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:57:07+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:57</time><time class="meta-date-modified" datetime="2017-05-24T12:57:07+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324437" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/perastika/" title="View Περαστικά" rel="bookmark">Περαστικά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:55:44+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:55</time><time class="meta-date-modified" datetime="2017-05-24T12:55:44+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324435" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/echoun-provlima/" title="View Έχουν πρόβλημα" rel="bookmark">Έχουν πρόβλημα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:53:51+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:53</time><time class="meta-date-modified" datetime="2017-05-24T12:52:45+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324436" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekloges-ke-stous-kathigites/" title="View Εκλογές και στους καθηγητές" rel="bookmark">Εκλογές και στους καθηγητές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:53:48+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:53</time><time class="meta-date-modified" datetime="2017-05-24T12:53:48+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324426" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/timoun-ti-mnimi-tou-alex/" title="View Τιμούν τη μνήμη του Άλεξ" rel="bookmark">Τιμούν τη μνήμη του Άλεξ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:52:02+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:52</time><time class="meta-date-modified" datetime="2017-05-24T12:33:05+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/Σ19-Φ1-ΤΡΙΣΤ-2.jpg?fit=960%2C540&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324434" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pane-ke-ta-parti/" title="View Πάνε και τα πάρτι" rel="bookmark">Πάνε και τα πάρτι</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:51:07+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:51</time><time class="meta-date-modified" datetime="2017-05-24T12:51:07+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324433" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kontres-sti-dap/" title="View Κόντρες στη ΔΑΠ" rel="bookmark">Κόντρες στη ΔΑΠ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:49:34+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:49</time><time class="meta-date-modified" datetime="2017-05-24T12:49:34+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324430" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/egkeniastike-ekthesi-dimiourgion-melon-tis-chen-volou/" title="View Εγκαινιάστηκε η έκθεση δημιουργιών μελών της ΧΕΝ Βόλου" rel="bookmark">Εγκαινιάστηκε η έκθεση δημιουργιών μελών της ΧΕΝ Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:46:44+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:46</time><time class="meta-date-modified" datetime="2017-05-24T12:46:44+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/Σ23-Φ4Α-ΔΙΣΤ.jpg?fit=4032%2C3024&#038;ssl=1"><meta itemprop="width" content="4032"><meta itemprop="height" content="3024"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324418" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apetoumeno-sybnia-ston-olybiako-volou/" title="View Απαιτούμενο η σύμπνοια στον Ολυμπιακό Βόλου" rel="bookmark">Απαιτούμενο η σύμπνοια στον Ολυμπιακό Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:40:35+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:40</time><time class="meta-date-modified" datetime="2017-05-24T12:28:00+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/Σ18-Φ1-ΤΡΙΣΤ-3.jpg?fit=4811%2C3204&#038;ssl=1"><meta itemprop="width" content="4811"><meta itemprop="height" content="3204"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324425" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prokrithikan-sta-telika/" title="View Προκρίθηκαν στα τελικά" rel="bookmark">Προκρίθηκαν στα τελικά</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:28:51+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:28</time><time class="meta-date-modified" datetime="2017-05-24T12:28:51+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324424" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ichan-kali-pliroforisi/" title="View Είχαν καλή πληροφόρηση" rel="bookmark">Είχαν καλή πληροφόρηση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:27:19+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:27</time><time class="meta-date-modified" datetime="2017-05-24T12:27:19+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="745"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324415" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/archizi-ktimatografisi-ston-dimo-zagoras-mouresiou/" title="View Αρχίζει η κτηματογράφηση στον Δήμο Ζαγοράς &#8211; Μουρεσίου" rel="bookmark">Αρχίζει η κτηματογράφηση στον Δήμο Ζαγοράς &#8211; Μουρεσίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:20:19+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:20</time><time class="meta-date-modified" datetime="2017-05-24T12:20:19+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/dimarxeio-zagoras.jpg?fit=500%2C375&#038;ssl=1"><meta itemprop="width" content="500"><meta itemprop="height" content="375"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324412" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/zitoun-proslipsis-gia-kathariotita-sto-anatoliko-pilio/" title="View Ζητούν προσλήψεις για καθαριότητα στο Ανατολικό Πήλιο" rel="bookmark">Ζητούν προσλήψεις για καθαριότητα στο Ανατολικό Πήλιο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:15:41+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:15</time><time class="meta-date-modified" datetime="2017-05-24T12:15:41+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/Σ15-Φ1-6.jpg?fit=840%2C440&#038;ssl=1"><meta itemprop="width" content="840"><meta itemprop="height" content="440"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324407" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pano-apo-1000-voliotes-den-echoun-plirosi-teli-kykloforias/" title="View Πάνω από 1000 Βολιώτες δεν έχουν πληρώσει τέλη κυκλοφορίας" rel="bookmark">Πάνω από 1000 Βολιώτες δεν έχουν πληρώσει τέλη κυκλοφορίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:12:42+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:12</time><time class="meta-date-modified" datetime="2017-05-24T12:12:42+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/ix.jpg?fit=650%2C389&#038;ssl=1"><meta itemprop="width" content="650"><meta itemprop="height" content="389"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324410" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/apochori-o-proedros-tou-eborikou-syllogou-volou/" title="View Αποχωρεί ο πρόεδρος του Εμπορικού Συλλόγου Βόλου " rel="bookmark">Αποχωρεί ο πρόεδρος του Εμπορικού Συλλόγου Βόλου </a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:12:26+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:12</time><time class="meta-date-modified" datetime="2017-05-24T12:12:26+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/06/tselios.jpg?fit=488%2C488&#038;ssl=1"><meta itemprop="width" content="488"><meta itemprop="height" content="488"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324401" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nees-archeologi-stis-anaskafes-panepistimiou-thessalias/" title="View Νέες αρχαιολόγοι στις ανασκαφές Πανεπιστημίου Θεσσαλίας" rel="bookmark">Νέες αρχαιολόγοι στις ανασκαφές Πανεπιστημίου Θεσσαλίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:08:57+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:08</time><time class="meta-date-modified" datetime="2017-05-24T12:08:57+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/10-Φ5-2-e1495616924368.jpg?fit=800%2C451&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="451"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324400" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-kipos-ton-esperidon-zontanepse-sti-vyzitsa/" title="View Ο κήπος των «Εσπερίδων»… ζωντάνεψε στη Βυζίτσα" rel="bookmark">Ο κήπος των «Εσπερίδων»… ζωντάνεψε στη Βυζίτσα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:07:47+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:07</time><time class="meta-date-modified" datetime="2017-05-24T12:07:47+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/Σ04-Φ1-ΠΡΟΣΩΠΟ-9.jpg?fit=2000%2C1273&#038;ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="1273"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324396" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/yposchesi-tou-nekrou-adelfou-sti-giorti-polyglossias-thessalonikis-apo-ti-theatriki-omada-volou-athemitos/" title="View «Η Υπόσχεση του Νεκρού Αδελφού» στη Γιορτή Πολυγλωσσίας Θεσσαλονίκης από τη θεατρική ομάδα Βόλου «Αθέμιτος»" rel="bookmark">«Η Υπόσχεση του Νεκρού Αδελφού» στη Γιορτή Πολυγλωσσίας Θεσσαλονίκης από τη θεατρική ομάδα Βόλου «Αθέμιτος»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:03:14+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:03</time><time class="meta-date-modified" datetime="2017-05-24T12:03:14+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/-φωτο-1-e1495616555527.jpg?fit=800%2C717&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="717"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324397" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/megalo-endiaferon-gia-diethnes-synedrio-sto-velestino-thema-ton-riga/" title="View Mεγάλο ενδιαφέρον για το Διεθνές Συνέδριο στο Βελεστίνο με θέμα τον Ρήγα" rel="bookmark">Mεγάλο ενδιαφέρον για το Διεθνές Συνέδριο στο Βελεστίνο με θέμα τον Ρήγα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T12:02:49+00:00" itemprop="datePublished">24 Μαΐου 2017, 12:02</time><time class="meta-date-modified" datetime="2017-05-24T12:04:23+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/Rigas_Feraios.jpg?fit=620%2C455&#038;ssl=1"><meta itemprop="width" content="620"><meta itemprop="height" content="455"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324394" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/teleftees-parastasis-gia-tin-gynekokratia-apo-tin-piramatiki-skini/" title="View Τελευταίες παραστάσεις για την «Γυναικοκρατία» από την Πειραματική Σκηνή" rel="bookmark">Τελευταίες παραστάσεις για την «Γυναικοκρατία» από την Πειραματική Σκηνή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T11:59:16+00:00" itemprop="datePublished">24 Μαΐου 2017, 11:59</time><time class="meta-date-modified" datetime="2017-05-24T11:59:16+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/unnamed-8-5.jpg?fit=1024%2C683&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324387" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mathites-tis-magnisias-tha-dokimasoun-tis-epidosis-tous-se-spania-olybiaka-athlimata/" title="View Μαθητές της Μαγνησίας θα δοκιμάσουν τις επιδόσεις τους σε σπάνια ολυμπιακά αθλήματα" rel="bookmark">Μαθητές της Μαγνησίας θα δοκιμάσουν τις επιδόσεις τους σε σπάνια ολυμπιακά αθλήματα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T11:54:20+00:00" itemprop="datePublished">24 Μαΐου 2017, 11:54</time><time class="meta-date-modified" datetime="2017-05-24T11:55:08+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/20170524_102349.jpg?fit=3264%2C1840&#038;ssl=1"><meta itemprop="width" content="3264"><meta itemprop="height" content="1840"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324388" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/epese-avlea-tis-ekthesis-archiakou-ylikou-tou-olybiakou-volou/" title="View Έπεσε η αυλαία της έκθεσης αρχειακού υλικού του Ολυμπιακού Βόλου" rel="bookmark">Έπεσε η αυλαία της έκθεσης αρχειακού υλικού του Ολυμπιακού Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T11:30:19+00:00" itemprop="datePublished">24 Μαΐου 2017, 11:30</time><time class="meta-date-modified" datetime="2017-05-24T11:30:19+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/ekthesi-olympiakos.jpg?fit=1200%2C1011&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="1011"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324370" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/stis-kalpes-proserchonte-apo-proi-fitites-tou-panepistimiou-thessalias-photos/" title="View Στις κάλπες προσέρχονται από το πρωί οι φοιτητές του Πανεπιστημίου Θεσσαλίας (photos)" rel="bookmark">Στις κάλπες προσέρχονται από το πρωί οι φοιτητές του Πανεπιστημίου Θεσσαλίας (photos)</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T11:15:28+00:00" itemprop="datePublished">24 Μαΐου 2017, 11:15</time><time class="meta-date-modified" datetime="2017-05-24T11:15:28+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/DSC03994.jpg?fit=2048%2C1536&#038;ssl=1"><meta itemprop="width" content="2048"><meta itemprop="height" content="1536"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324384" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/balonia-paraligo-na-prokalesoun-episodio-metaxy-notias-ke-vorias-koreas/" title="View Μπαλόνια&#8230; παραλίγο να προκαλέσουν «επεισόδιο» μεταξύ Νότιας και Βόρειας Κορέας" rel="bookmark">Μπαλόνια&#8230; παραλίγο να προκαλέσουν «επεισόδιο» μεταξύ Νότιας και Βόρειας Κορέας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T11:13:33+00:00" itemprop="datePublished">24 Μαΐου 2017, 11:13</time><time class="meta-date-modified" datetime="2017-05-24T11:13:33+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/korea.jpg?fit=847%2C565&#038;ssl=1"><meta itemprop="width" content="847"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324368" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/larisa-choris-peroni-chirovomvida-pou-vrethike-se-avli-monokatikias/" title="View Λάρισα: Χωρίς περόνη η χειροβομβίδα που βρέθηκε σε αυλή μονοκατοικίας" rel="bookmark">Λάρισα: Χωρίς περόνη η χειροβομβίδα που βρέθηκε σε αυλή μονοκατοικίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T10:53:14+00:00" itemprop="datePublished">24 Μαΐου 2017, 10:53</time><time class="meta-date-modified" datetime="2017-05-24T10:53:14+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/larissa-xeirovomvida.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324362" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kriti-tragiko-telos-gia-28chrono-meta-apo-ptosi-tou-aftokinitou-tou-se-gkremo/" title="View Κρήτη: Τραγικό τέλος για 28χρονο μετά από πτώση του αυτοκινήτου του σε γκρεμό" rel="bookmark">Κρήτη: Τραγικό τέλος για 28χρονο μετά από πτώση του αυτοκινήτου του σε γκρεμό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T10:34:00+00:00" itemprop="datePublished">24 Μαΐου 2017, 10:34</time><time class="meta-date-modified" datetime="2017-05-24T10:34:00+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/aftokinito-gkremos.jpg?fit=758%2C565&#038;ssl=1"><meta itemprop="width" content="758"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324360" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekdilosi-gia-tin-politistiki-taftotita-tou-volou/" title="View Εκδήλωση για την πολιτιστική ταυτότητα του Βόλου" rel="bookmark">Εκδήλωση για την πολιτιστική ταυτότητα του Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T10:27:02+00:00" itemprop="datePublished">24 Μαΐου 2017, 10:27</time><time class="meta-date-modified" datetime="2017-05-24T10:27:02+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/volos.jpg?fit=958%2C598&#038;ssl=1"><meta itemprop="width" content="958"><meta itemprop="height" content="598"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324343" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anavlithike-diki-gia-ta-episodia-exo-apo-ti-devamv-ton-maio-tou-2015/" title="View Αναβλήθηκε η δίκη για τα επεισόδια έξω από τη ΔΕΥΑΜΒ τον Μάρτιο του 2015" rel="bookmark">Αναβλήθηκε η δίκη για τα επεισόδια έξω από τη ΔΕΥΑΜΒ τον Μάρτιο του 2015</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T10:02:39+00:00" itemprop="datePublished">24 Μαΐου 2017, 10:02</time><time class="meta-date-modified" datetime="2017-05-24T10:18:12+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/DSC03989.jpg?fit=2048%2C1536&#038;ssl=1"><meta itemprop="width" content="2048"><meta itemprop="height" content="1536"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-324341" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/42chronos-synelifthi-gia-pornografia-anilikon-iche-500-fotografies-gymnon-koritsion-sto-kinito/" title="View 42χρονος συνελήφθη για πορνογραφία ανηλίκων &#8211; Είχε 500 φωτογραφίες γυμνών κοριτσιών στο κινητό" rel="bookmark">42χρονος συνελήφθη για πορνογραφία ανηλίκων &#8211; Είχε 500 φωτογραφίες γυμνών κοριτσιών στο κινητό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><span class="mp-date"><time datetime="2017-05-24T09:45:04+00:00" itemprop="datePublished">24 Μαΐου 2017, 09:45</time><time class="meta-date-modified" datetime="2017-05-24T09:45:04+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/12/ypologistis.jpg?fit=508%2C337&#038;ssl=1"><meta itemprop="width" content="508"><meta itemprop="height" content="337"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-324479 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.1.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:100px;"><a href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-254391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254391"><a href="https://e-thessalia.gr/pouzoumerefile/">#POUZOUMEREFILE</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/stin-ellada-emfanistike-o-protos-anthropos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/imerisia_LARGE_t_1061_45134663_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Στην Ελλάδα εμφανίστηκε ο πρώτος άνθρωπος;</h6></a><div class="mmp-date">22 Μαΐου 2017, 23:22</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ti-ine-syndromo-burnout-pou-plitti-enan-stous-dyo-farmakopious/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/farmakopoios-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τι είναι το σύνδρομο «Burnout» που πλήττει έναν στους δύο φαρμακοποιούς</h6></a><div class="mmp-date">4 Μαΐου 2017, 17:34</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/chapia-askisis-tha-antikathistoun-gymnastirio-ke-tin-proponisi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/newego_LARGE_t_1101_54860269_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>«Χάπια άσκησης» θα αντικαθιστούν το γυμναστήριο και την προπόνηση!</h6></a><div class="mmp-date">3 Μαΐου 2017, 09:07</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/apokodikopiithike-dna-tou-krithariou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/krithari-575x321-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αποκωδικοποιήθηκε το DNA του κριθαριού</h6></a><div class="mmp-date">2 Μαΐου 2017, 08:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/nea-elpida-gia-nefropathis-stous-opious-metamoschefthikan-nefra-apo-dotes-ipatitida-c/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/04/newego_LARGE_t_1101_55437192_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νέα ελπίδα για νεφροπαθείς στους οποίους μεταμοσχεύθηκαν νεφρά από δότες με ηπατίτιδα C</h6></a><div class="mmp-date">30 Απριλίου 2017, 17:58</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/pachysarkia-dramatika-ta-stichia-gia-ta-ellinopoula-idika-mechri-11-eton/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/obese-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Παχυσαρκία: Δραματικά τα στοιχεία για τα Ελληνόπουλα -Ειδικά μέχρι 11 ετών</h6></a><div class="mmp-date">17 Μαΐου 2017, 19:17</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/tessera-lachanika-pou-echoun-perissotero-sidiro-apo-kreas/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/laxanikaiefimerida1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Tέσσερα λαχανικά που έχουν περισσότερο σίδηρο από το κρέας</h6></a><div class="mmp-date">17 Μαΐου 2017, 18:22</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/aftoanoso-nosima-pou-chtypa-gynekes-eos-40-eton/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/xeria1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το αυτοάνοσο νόσημα που «χτυπά» γυναίκες έως 40 ετών</h6></a><div class="mmp-date">12 Μαΐου 2017, 13:48</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/giati-den-prepi-na-stegnonete-ta-cheria-sas-sta-michanimata-aera-stis-toualetes/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/04/mixanimata-aera-708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γιατί δεν πρέπει να στεγνώνετε τα χέρια σας στα μηχανήματα αέρα στις τουαλέτες</h6></a><div class="mmp-date">23 Απριλίου 2017, 21:08</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/kino-bachariko-pou-se-voitha-na-chasis-tris-fores-perissotero-lipos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/04/mpaxarika1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το κοινό μπαχαρικό που σε βοηθά να χάσεις τρεις φορές περισσότερο λίπος</h6></a><div class="mmp-date">22 Απριλίου 2017, 13:30</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/vodafone-tv-kani-doro-magikes-tenies-tis-disney-gia-olo-kalokeri/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/VFTV_disney_deltio_typou-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το Vodafone TV κάνει δώρο μαγικές ταινίες της Disney για όλο το καλοκαίρι</h6></a><div class="mmp-date">19 Μαΐου 2017, 09:15</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/astronomiko-poso-pou-pire-onasi-apo-tin-polisi-ton-stavlon-pou-iche-ton-alvaro/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/ona708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το αστρονομικό ποσό που πήρε η Ωνάση από την πώληση των στάβλων που είχε με τον Αλβάρο</h6></a><div class="mmp-date">17 Μαΐου 2017, 06:15</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/apolyti-epitychia-oloklirothike-egchirisi-anichtis-kardias-tou-vasiliou-kostetsou/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/kostetso-attiki708_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Με απόλυτη επιτυχία ολοκληρώθηκε η εγχείρηση ανοιχτής καρδιάς του Βασίλειου Κωστέτσου</h6></a><div class="mmp-date">12 Μαΐου 2017, 20:44</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/vaftisia-sto-skorpio-vaftisan-ton-engono-tou-ribolovlef-stin-idia-kolybithra-tin-athina-onasi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/ribobleva-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Βαφτίσια στο Σκορπιό &#8211; Βάφτισαν τον εγγονό του Ριμπολόβλεφ στην ίδια κολυμπήθρα με την Αθηνά Ωνάση</h6></a><div class="mmp-date">12 Μαΐου 2017, 10:10</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/gia-proti-fora-stin-eurovision-protasi-gamou-se-diagonizomeni-tragoudistria-air/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/prot708_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Για πρώτη φορά στην Eurovision: Πρόταση γάμου σε διαγωνιζόμενη τραγουδίστρια on air</h6></a><div class="mmp-date">12 Μαΐου 2017, 08:44</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-324479" class="single-layout clearfix post-324479 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-larisa tag-farsala tag-chalazoptosi" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">Χαλαζόπτωση σε πολλές περιοχές της Λάρισας</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2017-05-24T17:10:05+00:00" itemprop="datePublished">24 Μαΐου 2017, 17:10</time><time class="meta-date-modified updated" datetime="2017-05-24T17:10:05+00:00" itemprop="dateModified">24 Μαΐου 2017</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg"><img width="840" height="420" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg?fit=840%2C420&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg?w=1000&amp;ssl=1 1000w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg?resize=200%2C100&amp;ssl=1 200w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg?resize=768%2C384&amp;ssl=1 768w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg?resize=840%2C420&amp;ssl=1 840w" sizes="(max-width: 840px) 100vw, 840px" /></a></div>		
					
	
				
		
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Χαλάζι σε μέγεθος… στραγαλιού έπεσε το μεσημέρι της Τετάρτης σε περιοχές του νομού Λάρισας.</p>
<p>Εντονότερα ήταν τα φαινόμενα στα νότια του νομού, στις περιοχές των δήμων Φαρσάλων και Κιλελέρ.</p>
<p>Από την ένταση της χαλαζόπτωσης αλλά και της βροχής, αναφέρθηκαν προβλήματα στις συγκοινωνίες, αφού πολλά οχήματα σταμάτησαν στην άκρη του οδοστρώματος λόγω έλλειψης ορατότητας.</p>
<p>Πηγή: onlarissa.gr</p>
<p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_1111665236 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_1111665236" data-essb-postid="324479" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/" data-essb-twitter-url="https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/" data-essb-instance="1111665236"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%A7%CE%B1%CE%BB%CE%B1%CE%B6%CF%8C%CF%80%CF%84%CF%89%CF%83%CE%B7+%CF%83%CE%B5%C2%A0%CF%80%CE%BF%CE%BB%CE%BB%CE%AD%CF%82+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82+%CF%84%CE%B7%CF%82+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1%CF%82&amp;link=https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%A7%CE%B1%CE%BB%CE%B1%CE%B6%CF%8C%CF%80%CF%84%CF%89%CF%83%CE%B7+%CF%83%CE%B5%C2%A0%CF%80%CE%BF%CE%BB%CE%BB%CE%AD%CF%82+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82+%CF%84%CE%B7%CF%82+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1%CF%82&amp;link=https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/&amp;redirect_uri=https://www.facebook.com&picture=https://e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1111665236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%CE%A7%CE%B1%CE%BB%CE%B1%CE%B6%CF%8C%CF%80%CF%84%CF%89%CF%83%CE%B7+%CF%83%CE%B5%C2%A0%CF%80%CE%BF%CE%BB%CE%BB%CE%AD%CF%82+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82+%CF%84%CE%B7%CF%82+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1%CF%82&amp;url=https://e-th.es/20593&amp;counturl=https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/&#39;,&#39;twitter&#39;,&#39;1111665236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/&#39;,&#39;google&#39;,&#39;1111665236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1111665236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Χαλαζόπτωση%20σε πολλές%20περιοχές%20της%20Λάρισας%20https%3A%2F%2Fe-th.es%2F20593" title="" onclick="essb_tracking_only('', 'viber', '1111665236', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Χαλαζόπτωση%20σε πολλές%20περιοχές%20της%20Λάρισας%20https%3A%2F%2Fe-th.es%2F20593" title="" onclick="essb_tracking_only('', 'whatsapp', '1111665236', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb_toggle_more(&#39;1111665236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1111665236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%A7%CE%B1%CE%BB%CE%B1%CE%B6%CF%8C%CF%80%CF%84%CF%89%CF%83%CE%B7+%CF%83%CE%B5%C2%A0%CF%80%CE%BF%CE%BB%CE%BB%CE%AD%CF%82+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82+%CF%84%CE%B7%CF%82+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1%CF%82&amp;url=https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%A7%CE%B1%CE%BB%CE%B1%CE%B6%CF%8C%CF%80%CF%84%CF%89%CF%83%CE%B7+%CF%83%CE%B5%C2%A0%CF%80%CE%BF%CE%BB%CE%BB%CE%AD%CF%82+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%87%CE%AD%CF%82+%CF%84%CE%B7%CF%82+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1%CF%82&amp;url=https://e-thessalia.gr/chalazoptosi-se-polles-perioches-tis-larisas/&#39;,&#39;linkedin&#39;,&#39;1111665236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;1111665236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb_print(&#39;1111665236&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb_toggle_less(&#39;1111665236&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/larisa/" rel="tag">λάρισα</a></span><span><a href="https://e-thessalia.gr/tag/farsala/" rel="tag">Φάρσαλα</a></span><span><a href="https://e-thessalia.gr/tag/chalazoptosi/" rel="tag">χαλαζόπτωση</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/anavlithike-plistiriasmos-akinitou-ston-soro-gia-ofiles-5-700-evro/" rel="prev">Αναβλήθηκε πλειστηριασμός ακινήτου στον Σωρό για οφειλές 5.700 ευρώ</a></span></div>	
				
				<div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div>
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/xalazi.jpg?fit=1000%2C500&#038;ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="500"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-324479 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anavlithike-plistiriasmos-akinitou-ston-soro-gia-ofiles-5-700-evro/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/03/pleistiriasmoi-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/03/pleistiriasmoi.jpg?fit=1632%2C1224&#038;ssl=1"><meta itemprop="width" content="1632"><meta itemprop="height" content="1224"></div></div><h6 itemprop="headline">Αναβλήθηκε πλειστηριασμός ακινήτου στον Σωρό για οφειλές 5.700 ευρώ</h6></a><time datetime="2017-05-24T17:05:36+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-05-24T17:05:36+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/mi-synnomi-apofasi-tis-devamv-gia-pliri-apascholisi-tou-proedrou-tis-epichirisis/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/03/deyamv-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/03/deyamv.jpg?fit=2816%2C1880&#038;ssl=1"><meta itemprop="width" content="2816"><meta itemprop="height" content="1880"></div></div><h6 itemprop="headline">Μη σύννομη η απόφαση της ΔΕΥΑΜΒ για πλήρη απασχόληση του προέδρου της Επιχείρησης</h6></a><time datetime="2017-05-24T16:12:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-05-24T16:28:55+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/test-mnimis-ke-enimerosi-gia-tin-noso-altschaimer-sto-pnevmatiko-kentro/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2017/05/altsxaimer-656x410-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/05/altsxaimer-656x410.jpg?fit=656%2C410&#038;ssl=1"><meta itemprop="width" content="656"><meta itemprop="height" content="410"></div></div><h6 itemprop="headline">Τεστ μνήμης και ενημέρωση για την νόσο Αλτσχάιμερ στο Πνευματικό Κέντρο</h6></a><time datetime="2017-05-24T13:33:35+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2017-05-24T13:33:35+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Pressroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr//wp-content/uploads/2014/06/logo_new.png">
			<meta itemprop="width" content="464">
			<meta itemprop="height" content="75">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-14" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/zoi.theou" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/01/zoi_theou_card.jpg" alt="Theou" itemprop="image"></a></div></aside></div>
		</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pages/Veggera/300042060114268" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/veggera_foto.jpg" alt="veggera" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://kanellis.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/04/kanellis-dewalt-banner.png" alt="Dewalt" itemprop="image"></a></div></aside></div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/05/clicknchic_banner.jpg" alt="Click &amp; Chic" itemprop="image"></div></aside></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/VolosDiet/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2016/06/lampis.jpg" alt="Volos Diet" itemprop="image"></a></div></aside></div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/05/vlaxos_karta.png" alt="Vlaxos" itemprop="image"></div></aside></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/05/ardeftiki_volou-600.jpg" alt="Ardeftiki Volou" itemprop="image"></div></aside></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/thlipsi-gia-ton-thanato-35chronou-neochoriti/" class="bump-view" data-bump-view="tp">
						Θλίψη για τον θάνατο 35χρονου Νεοχωρίτη					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/sygklonismeni-ekpedeftiki-kinotita-apo-ton-tragiko-thanato-tis-daskalas-sti-nea-ionia/" class="bump-view" data-bump-view="tp">
						Συγκλονισμένη η εκπαιδευτική κοινότητα από τον τραγικό θάνατο της δασκάλας στη Νέα Ιωνία 					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/kontepse-na-pnigi-apo-psarokokalo-54chroni-voliotissa-den-yparchi-otorinolaryngologos-sto-nosokomio-volou/" class="bump-view" data-bump-view="tp">
						Κόντεψε να πνιγεί από ψαροκόκαλο 54χρονη Βολιώτισσα- Δεν υπάρχει ωτορινολαρυγγολόγος στο Νοσοκομείο Βόλου					</a>
									</li>
							<li>
										<a href="https://e-thessalia.gr/17chroni-voliotissa-prokrithike-stous-24-choreftes-tou-thing-can-dance/" class="bump-view" data-bump-view="tp">
						17χρονη Βολιώτισσα προκρίθηκε στους 24 χορευτές του &quot;Sο you thing you can dance&quot;					</a>
									</li>
			</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-183188 mc4wp-form-basic" method="post" data-id="183188" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<!--<label for="mc4wp_email">Εγγραφείτε στη λίστα του ιστοτόπου μας για να λαμβάνετε σημαντικές ενημερώσεις</label>-->
	<input type="email" id="mc4wp_email" name="EMAIL" placeholder="Το email σας" required />
</p>

<p>
	<input type="submit" value="Εγγραφή" />
</p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1495635017" /><input type="hidden" name="_mc4wp_form_id" value="183188" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a href="https://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a href="https://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.1' type='text/css' media='all' />

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/23a57.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>








<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/458aa.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script async type="text/javascript" src="https://e-thessalia.gr/wp-content/cache/minify/29e8b.js"></script>

<!--[if lte IE 9]>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.2'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'47554784',post:'324479',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '324479' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">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</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="button wp-default">Διαβάστε περισσότερα</a>
				</div>
			</div></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 12986/13399 objects using redis
Page Caching using disk: enhanced
Minified using disk

 Served from: e-thessalia.gr @ 2017-05-24 17:10:17 by W3 Total Cache -->