<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#367a93">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">
		
	<title>Ανασύρθηκε η σορός που βρέθηκε στον Πηνειό στη Λάρισα – Ανήκει σε άνδρα - e-thessalia.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ανασύρθηκε η σορός που βρέθηκε στον Πηνειό στη Λάρισα – Ανήκει σε άνδρα - e-thessalia.gr" />
<meta property="og:description" content="Ύστερα από δύο περίπου ώρες προσπαθειών ανασύρθηκε το πτώμα που βρέθηκε στις 8 περίπου το βράδυ της Δευτέρας στον Πηνειό &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:tag" content="άνδρας" />
<meta property="article:tag" content="Πηνειός" />
<meta property="article:tag" content="σορός" />
<meta property="article:section" content="Τοπικά" />
<meta property="article:published_time" content="2019-05-07T05:33:40+00:00" />
<meta property="og:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?fit=900%2C675&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?fit=900%2C675&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ύστερα από δύο περίπου ώρες προσπαθειών ανασύρθηκε το πτώμα που βρέθηκε στις 8 περίπου το βράδυ της Δευτέρας στον Πηνειό &hellip;" />
<meta name="twitter:title" content="Ανασύρθηκε η σορός που βρέθηκε στον Πηνειό στη Λάρισα – Ανήκει σε άνδρα - e-thessalia.gr" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?fit=900%2C675&#038;ssl=1" />
<meta name="twitter:creator" content="@e_thessalia" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://e-thessalia.gr/","sameAs":["https://www.facebook.com/e.thessalia.gr","https://instagram.com/e_thessalia/","https://www.youtube.com/user/thetatvgr","https://www.pinterest.com/ethessalia/","https://twitter.com/e_thessalia"],"@id":"https://e-thessalia.gr/#organization","name":"\u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1","logo":"https://e-thessalia.gr//wp-content/uploads/2014/09/opengraph_logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="e-thessalia.gr &raquo; iCal Τροφοδοσία" href="https://e-thessalia.gr/ekdiloseis/?ical=1" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-22267558-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-22267558-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/497b9.css" media="all" />










<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/190e1.css" media="all" />




<script async src="https://e-thessalia.gr/wp-content/cache/minify/22bd5.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/51501.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var NKS_CC_Opts = {"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom\/img\/"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/05e66.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/228bd.js"></script>


<link rel='https://api.w.org/' href='https://e-thessalia.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://e-th.es/e4c0s' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fanasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fanasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra%2F&#038;format=xml" />
			<meta property="fb:pages" content="268439429835986" />
							<meta property="ia:markup_url" content="https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/?ia_markup=1" />
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9587591363265402",
    enable_page_level_ads: true
  });
</script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3608632;22.9427044" />
<meta name="ICBM" content="39.3608632, 22.9427044" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://e-thessalia.gr"><link rel="https://theeventscalendar.com/" href="https://e-thessalia.gr/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"df4bb1f79b","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/e-thessalia.gr\/","essb3_postfloat_stay":false,"post_id":493237};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ΕΓΓΡΑΦΗ';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css" id="nks-dynamic-styles">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</style>

<div id="nks_cc_sidebar" class="nks_cc_imagebg_none">
    <div class="nks_cc_sidebar_cont_scrollable">
        <div class="nks_cc_sidebar_cont">

            <div id='nks-content-1' class='nks-content'><div class='nks-shrinked'><p><div class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div class="heading-line" style="background-color:#ffffff"><span style="background-color:#000000"></span></div></div> <div class="mnky-posts clearfix mp-layout-4 homeroi" ><div id="post-493237" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/" title="View Ανασύρθηκε η σορός που βρέθηκε στον Πηνειό στη Λάρισα – Ανήκει σε άνδρα" rel="bookmark">Ανασύρθηκε η σορός που βρέθηκε στον Πηνειό στη Λάρισα – Ανήκει σε άνδρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T08:33:40+00:00" itemprop="datePublished">7 Μαΐου 2019, 08:33</time><time class="meta-date-modified" datetime="2019-05-07T08:33:40+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?fit=900%2C675&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493234" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/avengers-endgame-xeperase-ton-titaniko-etoimazetai-gia-to-avatar/" title="View Avengers Endgame: Ξεπέρασε τον Τιτανικό, ετοιμάζεται για το Avatar" rel="bookmark">Avengers Endgame: Ξεπέρασε τον Τιτανικό, ετοιμάζεται για το Avatar</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T08:29:00+00:00" itemprop="datePublished">7 Μαΐου 2019, 08:29</time><time class="meta-date-modified" datetime="2019-05-07T08:29:00+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/avengers_0.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493231" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ypothesi-giakoymaki-ennea-sto-edolio-gia-ta-vasanistiria-ston-foititi/" title="View Υπόθεση Γιακουμάκη: Εννέα στο εδώλιο για τα βασανιστήρια στον φοιτητή" rel="bookmark">Υπόθεση Γιακουμάκη: Εννέα στο εδώλιο για τα βασανιστήρια στον φοιτητή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T08:26:39+00:00" itemprop="datePublished">7 Μαΐου 2019, 08:26</time><time class="meta-date-modified" datetime="2019-05-07T08:26:39+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/baggelhs-giakoumakhs-dikh.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493232" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pos-rythmizontai-ta-chrei-se-eforia-kai-tameia/" title="View Πώς ρυθμίζονται τα χρέη σε εφορία και ταμεία" rel="bookmark">Πώς ρυθμίζονται τα χρέη σε εφορία και ταμεία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T08:23:43+00:00" itemprop="datePublished">7 Μαΐου 2019, 08:23</time><time class="meta-date-modified" datetime="2019-05-07T08:23:43+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/2009290.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493230" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/108-ypopsifiotites-syndyasmon-kai-memonomenon-sti-magnisia-katatethikan-sto-protodikeio-voloy-gia-tis-dimotikes-ekloges/" title="View 108 υποψηφιότητες συνδυασμών και μεμονωμένων στη Μαγνησία κατατέθηκαν στο Πρωτοδικείο Βόλου για τις δημοτικές εκλογές" rel="bookmark">108 υποψηφιότητες συνδυασμών και μεμονωμένων στη Μαγνησία κατατέθηκαν στο Πρωτοδικείο Βόλου για τις δημοτικές εκλογές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T08:20:47+00:00" itemprop="datePublished">7 Μαΐου 2019, 08:20</time><time class="meta-date-modified" datetime="2019-05-07T08:20:47+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/kalpi-1.jpg?fit=848%2C565&#038;ssl=1"><meta itemprop="width" content="848"><meta itemprop="height" content="565"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493225" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/antepithesi-tsipra-e-paketo-oni-on-etron/" title="View Αντεπίθεση Τσίπρα µε πακέτο µόνιµων µέτρων" rel="bookmark">Αντεπίθεση Τσίπρα µε πακέτο µόνιµων µέτρων</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T08:14:22+00:00" itemprop="datePublished">7 Μαΐου 2019, 08:14</time><time class="meta-date-modified" datetime="2019-05-07T08:14:22+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/4792686.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493222" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ston-volo-diakomisthike-56chronos-apo-ti-skiatho/" title="View Στον Βόλο διακομίσθηκε 56χρονος από τη Σκιάθο" rel="bookmark">Στον Βόλο διακομίσθηκε 56χρονος από τη Σκιάθο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T08:11:51+00:00" itemprop="datePublished">7 Μαΐου 2019, 08:11</time><time class="meta-date-modified" datetime="2019-05-07T08:11:51+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/limeniko2.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493229" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekdilosi-tis-enosis-idioktiton-akiniton-ston-volo/" title="View Εκδήλωση της Ένωσης Ιδιοκτητών Ακινήτων στον Βόλο" rel="bookmark">Εκδήλωση της Ένωσης Ιδιοκτητών Ακινήτων στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T08:10:34+00:00" itemprop="datePublished">7 Μαΐου 2019, 08:10</time><time class="meta-date-modified" datetime="2019-05-07T08:18:05+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/akinita2.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493220" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-nisi-ton-sklavon-apo-tin-peiramatiki-skini-sti-skiatho/" title="View «Το νησί των σκλάβων» από την Πειραματική Σκηνή στη Σκιάθο" rel="bookmark">«Το νησί των σκλάβων» από την Πειραματική Σκηνή στη Σκιάθο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T08:01:01+00:00" itemprop="datePublished">7 Μαΐου 2019, 08:01</time><time class="meta-date-modified" datetime="2019-05-07T08:01:01+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/RGL0252.jpg?fit=1024%2C683&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493217" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sto-nosokomeio-o-koyfontinas-quot-astakos-quot-to-dikastiko-megaro-voloy/" title="View Στο Νοσοκομείο ο Κουφοντίνας &#8211; «Αστακός» το Δικαστικό Μέγαρο Βόλου" rel="bookmark">Στο Νοσοκομείο ο Κουφοντίνας &#8211; «Αστακός» το Δικαστικό Μέγαρο Βόλου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T07:23:46+00:00" itemprop="datePublished">7 Μαΐου 2019, 07:23</time><time class="meta-date-modified" datetime="2019-05-06T22:36:39+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/06/tourkiko-upeks-kata-ellinikis-dikaiosunis-gia-koufontina.w_l.jpg?fit=777%2C437&#038;ssl=1"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493216" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/enochos-gia-anthropoktonia-apo-ameleia-40chronos-apo-ti-nea-ionia/" title="View Ένοχος για ανθρωποκτονία από αμέλεια 40χρονος από τη Νέα Ιωνία" rel="bookmark">Ένοχος για ανθρωποκτονία από αμέλεια 40χρονος από τη Νέα Ιωνία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T07:15:38+00:00" itemprop="datePublished">7 Μαΐου 2019, 07:15</time><time class="meta-date-modified" datetime="2019-05-06T22:30:11+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/01/dikastiria1-e1472293216765.jpg?fit=800%2C534&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493224" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kataggelia-tis-aristeris-paremvasis-sti-thessalia-gia-stirixi-tis-chrysis-aygis-apo-to-ach-mpeo/" title="View Καταγγελία της Αριστερής Παρέμβασης στη Θεσσαλία για στήριξη της Χρυσής Αυγής από τον Αχ.Μπέο" rel="bookmark">Καταγγελία της Αριστερής Παρέμβασης στη Θεσσαλία για στήριξη της Χρυσής Αυγής από τον Αχ.Μπέο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T07:02:00+00:00" itemprop="datePublished">7 Μαΐου 2019, 07:02</time><time class="meta-date-modified" datetime="2019-05-07T08:13:05+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/dimarxeio-volou-villy-e1470326871833.jpg?fit=800%2C600&#038;ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493215" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/evale-ypothiki-tin-perioysia-toy-gia-na-lavei-epidotisi-kai-vrethike-me-quot-fesi-quot-sto-dimosio-47chronos-apo-ton-volo/" title="View Έβαλε υποθήκη την περιουσία του για να λάβει επιδότηση και βρέθηκε με «φέσι» στο δημόσιο 47χρονος από τον Βόλο" rel="bookmark">Έβαλε υποθήκη την περιουσία του για να λάβει επιδότηση και βρέθηκε με «φέσι» στο δημόσιο 47χρονος από τον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T07:00:06+00:00" itemprop="datePublished">7 Μαΐου 2019, 07:00</time><time class="meta-date-modified" datetime="2019-05-06T22:27:18+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/06/dikastiria-volou.jpg?fit=1280%2C854&#038;ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493212" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/me-doseis-tha-xechreosei-ofeiles-sto-dimosio-1-3-ekatommyrion-eyro-59chronos-voliotis/" title="View Με&#8230; δόσεις θα ξεχρεώσει οφειλές στο δημόσιο 1,3 εκατομμυρίων ευρώ 59χρονος Βολιώτης" rel="bookmark">Με&#8230; δόσεις θα ξεχρεώσει οφειλές στο δημόσιο 1,3 εκατομμυρίων ευρώ 59χρονος Βολιώτης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T06:50:43+00:00" itemprop="datePublished">7 Μαΐου 2019, 06:50</time><time class="meta-date-modified" datetime="2019-05-06T22:25:32+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/10/ofeiles-xrimata.jpg?fit=696%2C432&#038;ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="432"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493214" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anavlithike-i-diki-gia-ton-54chrono-larisaio-poy-katigoreitai-gia-viasmo-kai-aselgeia-se-aniliko/" title="View Αναβλήθηκε η δίκη για τον 54χρονο Λαρισαίο που κατηγορείται για βιασμό και ασέλγεια σε ανήλικο" rel="bookmark">Αναβλήθηκε η δίκη για τον 54χρονο Λαρισαίο που κατηγορείται για βιασμό και ασέλγεια σε ανήλικο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T06:20:52+00:00" itemprop="datePublished">7 Μαΐου 2019, 06:20</time><time class="meta-date-modified" datetime="2019-05-06T22:24:05+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2018/10/diki-708_21_0.jpg?fit=708%2C320&#038;ssl=1"><meta itemprop="width" content="708"><meta itemprop="height" content="320"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493218" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-kairos-simera-ston-volo-309/" title="View Ο καιρός σήμερα στον Βόλο" rel="bookmark">Ο καιρός σήμερα στον Βόλο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-07T05:31:02+00:00" itemprop="datePublished">7 Μαΐου 2019, 05:31</time><time class="meta-date-modified" datetime="2019-05-06T22:40:24+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/volos-1021x580.jpeg?fit=1021%2C580&#038;ssl=1"><meta itemprop="width" content="1021"><meta itemprop="height" content="580"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493221" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sto-nosokomeio-toy-voloy-o-koyfontinas-meta-apo-apergia-peinas/" title="View Στο Νοσοκομείο του Βόλου ο Κουφοντίνας μετά από απεργία πείνας" rel="bookmark">Στο Νοσοκομείο του Βόλου ο Κουφοντίνας μετά από απεργία πείνας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T23:25:45+00:00" itemprop="datePublished">6 Μαΐου 2019, 23:25</time><time class="meta-date-modified" datetime="2019-05-06T23:25:45+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/03/ΚΟΥΦΟΝΤΙΝΑΣ.jpg?fit=485%2C357&#038;ssl=1"><meta itemprop="width" content="485"><meta itemprop="height" content="357"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493210" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thessaloniki-thanatiforo-trochaio-sta-malgara/" title="View Θεσσαλονίκη: Θανατηφόρο τροχαίο στα Μάλγαρα" rel="bookmark">Θεσσαλονίκη: Θανατηφόρο τροχαίο στα Μάλγαρα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T22:40:26+00:00" itemprop="datePublished">6 Μαΐου 2019, 22:40</time><time class="meta-date-modified" datetime="2019-05-06T22:19:48+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/h65nl6rugn1l9y4xki2l.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493208" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/oykrania-agori-2-eton-echase-ti-zoi-toy-apo-katsarola-me-kayto-nero/" title="View Ουκρανία: Αγόρι 2 ετών έχασε τη ζωή του από κατσαρόλα με καυτό νερό" rel="bookmark">Ουκρανία: Αγόρι 2 ετών έχασε τη ζωή του από κατσαρόλα με καυτό νερό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T22:17:53+00:00" itemprop="datePublished">6 Μαΐου 2019, 22:17</time><time class="meta-date-modified" datetime="2019-05-06T22:17:53+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/pot-550482_1920.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493206" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/moscha-epivates-tis-business-class-egklovisan-ekeinoys-tis-oikonomikis/" title="View Μόσχα: Επιβάτες της business class εγκλώβισαν εκείνους της οικονομικής" rel="bookmark">Μόσχα: Επιβάτες της business class εγκλώβισαν εκείνους της οικονομικής</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T22:14:15+00:00" itemprop="datePublished">6 Μαΐου 2019, 22:14</time><time class="meta-date-modified" datetime="2019-05-06T22:14:15+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/ap_19126328768606.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493204" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/skliri-epithesi-tsipra-o-mitsotakis-kalypse-ton-georgiadi-gia-tin-ypothesi-paidofilias/" title="View Σκληρή επίθεση Τσίπρα: Ο Μητσοτάκης κάλυψε τον Γεωργιάδη για την υπόθεση παιδοφιλίας" rel="bookmark">Σκληρή επίθεση Τσίπρα: Ο Μητσοτάκης κάλυψε τον Γεωργιάδη για την υπόθεση παιδοφιλίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T22:09:27+00:00" itemprop="datePublished">6 Μαΐου 2019, 22:09</time><time class="meta-date-modified" datetime="2019-05-06T22:09:27+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/4795727.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493202" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/synelifthi-o-dolofonos-toy-palaioy-faliroy-poy-machairose-tin-adelfi-toy/" title="View Συνελήφθη ο δολοφόνος του Παλαιού Φαλήρου που μαχαίρωσε την αδελφή του" rel="bookmark">Συνελήφθη ο δολοφόνος του Παλαιού Φαλήρου που μαχαίρωσε την αδελφή του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T22:06:41+00:00" itemprop="datePublished">6 Μαΐου 2019, 22:06</time><time class="meta-date-modified" datetime="2019-05-06T22:06:41+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/stynomia-peripoliko-2.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493195" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pote-kleinoyn-ta-scholeia-gia-eyroekloges-kai-aytodioikitikes/" title="View Πότε κλείνουν τα σχολεία για ευρωεκλογές και αυτοδιοικητικές" rel="bookmark">Πότε κλείνουν τα σχολεία για ευρωεκλογές και αυτοδιοικητικές</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T22:04:50+00:00" itemprop="datePublished">6 Μαΐου 2019, 22:04</time><time class="meta-date-modified" datetime="2019-05-06T22:04:50+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/4677300.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493199" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dim-t-o-voloy-aithis-epithesi-apo-ypopsifio-toy-ach-mpeoy-kata-toy-panagioti-konstantinidi/" title="View ΔΗΜ.Τ.Ο Βόλου: Αήθης επίθεση από υποψήφιο του Αχ.Μπέου κατά του Παναγιώτη Κωνσταντινίδη" rel="bookmark">ΔΗΜ.Τ.Ο Βόλου: Αήθης επίθεση από υποψήφιο του Αχ.Μπέου κατά του Παναγιώτη Κωνσταντινίδη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T21:38:50+00:00" itemprop="datePublished">6 Μαΐου 2019, 21:38</time><time class="meta-date-modified" datetime="2019-05-06T21:38:50+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/03/vaitsis.jpg?fit=1982%2C1880&#038;ssl=1"><meta itemprop="width" content="1982"><meta itemprop="height" content="1880"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493194" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ston-volo-tin-tetarti-o-ypopsifios-eyrovoyleytis-tis-nd-giannis-paidas/" title="View Στον Βόλο την Τετάρτη ο υποψήφιος ευρωβουλευτής της ΝΔ Γιάννης Πάϊδας" rel="bookmark">Στον Βόλο την Τετάρτη ο υποψήφιος ευρωβουλευτής της ΝΔ Γιάννης Πάϊδας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T21:29:53+00:00" itemprop="datePublished">6 Μαΐου 2019, 21:29</time><time class="meta-date-modified" datetime="2019-05-06T21:29:53+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/giannis_paidas.jpg?fit=300%2C300&#038;ssl=1"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493183" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/allazei-opsi-to-pantelis-magoylas-sti-nea-ionia/" title="View Αλλάζει όψη το «Παντελής Μαγουλάς» στη Νέα Ιωνία" rel="bookmark">Αλλάζει όψη το «Παντελής Μαγουλάς» στη Νέα Ιωνία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T21:20:32+00:00" itemprop="datePublished">6 Μαΐου 2019, 21:20</time><time class="meta-date-modified" datetime="2019-05-06T21:20:32+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2018/04/pantelis-magoulas.png?fit=1244%2C731&#038;ssl=1"><meta itemprop="width" content="1244"><meta itemprop="height" content="731"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493188" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anotati-eklogiki-epitropi-ekloges-xana-stin-konstantinoypoli/" title="View Ανώτατη Εκλογική Επιτροπή: Εκλογές ξανά στην Κωνσταντινούπολη" rel="bookmark">Ανώτατη Εκλογική Επιτροπή: Εκλογές ξανά στην Κωνσταντινούπολη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T20:57:34+00:00" itemprop="datePublished">6 Μαΐου 2019, 20:57</time><time class="meta-date-modified" datetime="2019-05-06T20:57:34+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/ap_19072441747716.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493190" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/nikos-pappas-apo-ton-volo-nostradamos-tis-politikis-kai-tis-oikonomias-o-k-mitsotakis/" title="View Νίκος Παππάς από τον Βόλο: Νοστράδαμος της πολιτικής και της οικονομίας ο Κ.Μητσοτάκης" rel="bookmark">Νίκος Παππάς από τον Βόλο: Νοστράδαμος της πολιτικής και της οικονομίας ο Κ.Μητσοτάκης</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T20:55:34+00:00" itemprop="datePublished">6 Μαΐου 2019, 20:55</time><time class="meta-date-modified" datetime="2019-05-06T21:45:35+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/59746940_422732001885123_2848142639616753664_n.jpg?fit=1560%2C1170&#038;ssl=1"><meta itemprop="width" content="1560"><meta itemprop="height" content="1170"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493181" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/thriler-me-ptoma-poy-vrethike-ston-pineio/" title="View Θρίλερ με πτώμα που βρέθηκε στον Πηνειό" rel="bookmark">Θρίλερ με πτώμα που βρέθηκε στον Πηνειό</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T20:46:52+00:00" itemprop="datePublished">6 Μαΐου 2019, 20:46</time><time class="meta-date-modified" datetime="2019-05-06T20:46:52+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/201905061716056812-1200x800.jpg?fit=1200%2C800&#038;ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493192" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anexartiti-kinisi-energon-politon-eimaste-apo-ton-topo-mas-kai-doyleyoyme-ston-topo-mas/" title="View Ανεξάρτητη Κίνηση Ενεργών Πολιτών: Είμαστε από τον τόπο μας και δουλεύουμε στον τόπο μας" rel="bookmark">Ανεξάρτητη Κίνηση Ενεργών Πολιτών: Είμαστε από τον τόπο μας και δουλεύουμε στον τόπο μας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T20:43:23+00:00" itemprop="datePublished">6 Μαΐου 2019, 20:43</time><time class="meta-date-modified" datetime="2019-05-06T21:19:39+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/katatesi-psifodeltiou-1.jpg?fit=716%2C887&#038;ssl=1"><meta itemprop="width" content="716"><meta itemprop="height" content="887"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493176" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/1-300-efivoi-vrethikan-ston-volo-gia-tin-35i-panellinia-anichneytiki-politistiki-enimerosi/" title="View 1.300 έφηβοι βρέθηκαν στον Βόλο για την 35η Πανελλήνια Ανιχνευτική Πολιτιστική Ενημέρωση" rel="bookmark">1.300 έφηβοι βρέθηκαν στον Βόλο για την 35η Πανελλήνια Ανιχνευτική Πολιτιστική Ενημέρωση</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T20:42:44+00:00" itemprop="datePublished">6 Μαΐου 2019, 20:42</time><time class="meta-date-modified" datetime="2019-05-06T20:42:44+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/Προσκοποι-ΠΑΠΕ-1.jpg?fit=1664%2C1036&#038;ssl=1"><meta itemprop="width" content="1664"><meta itemprop="height" content="1036"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493179" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/to-savvato-11-ma-oy-o-podilatikos-gyros-pilioy/" title="View Το Σάββατο 11 Μαΐου ο ποδηλατικός γύρος Πηλίου" rel="bookmark">Το Σάββατο 11 Μαΐου ο ποδηλατικός γύρος Πηλίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T20:37:57+00:00" itemprop="datePublished">6 Μαΐου 2019, 20:37</time><time class="meta-date-modified" datetime="2019-05-06T20:37:57+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/brevet.jpg?fit=476%2C249&#038;ssl=1"><meta itemprop="width" content="476"><meta itemprop="height" content="249"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493155" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/dorothea-kolyndrini-quot-enischysame-me-katallilo-nero-to-diktyo-toy-aerinoy-quot/" title="View Δωροθέα Κολυνδρίνη: «Ενισχύσαμε με κατάλληλο νερό το δίκτυο του Αερινού»" rel="bookmark">Δωροθέα Κολυνδρίνη: «Ενισχύσαμε με κατάλληλο νερό το δίκτυο του Αερινού»</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T20:32:54+00:00" itemprop="datePublished">6 Μαΐου 2019, 20:32</time><time class="meta-date-modified" datetime="2019-05-06T20:34:07+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/σσσ.jpg?fit=540%2C540&#038;ssl=1"><meta itemprop="width" content="540"><meta itemprop="height" content="540"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493169" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/omilia-papadoyli-sti-nea-ionia-oloi-oi-ypopsifioi-toy-syndyasmoy-toy/" title="View Ομιλία Παπαδούλη στη Νέα Ιωνία &#8211; Όλοι οι υποψήφιοι του συνδυασμού του" rel="bookmark">Ομιλία Παπαδούλη στη Νέα Ιωνία &#8211; Όλοι οι υποψήφιοι του συνδυασμού του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T20:14:29+00:00" itemprop="datePublished">6 Μαΐου 2019, 20:14</time><time class="meta-date-modified" datetime="2019-05-06T20:14:29+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/20190506194508_IMG_2499-1.jpg?fit=2665%2C2223&#038;ssl=1"><meta itemprop="width" content="2665"><meta itemprop="height" content="2223"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493154" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/michaniki-vlavi-paroysiase-to-quot-erato-quot-sti-skopelo/" title="View Μηχανική βλάβη παρουσίασε το «Ερατώ» στη Σκόπελο" rel="bookmark">Μηχανική βλάβη παρουσίασε το «Ερατώ» στη Σκόπελο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T19:42:39+00:00" itemprop="datePublished">6 Μαΐου 2019, 19:42</time><time class="meta-date-modified" datetime="2019-05-06T19:42:39+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/ΕΡΑΤΩ.jpg?fit=1600%2C1071&#038;ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="1071"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493147" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/imivythistike-skafos-stin-agia-kyriaki/" title="View Ημιβυθίστηκε σκάφος στην Αγία Κυριακή" rel="bookmark">Ημιβυθίστηκε σκάφος στην Αγία Κυριακή</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T19:37:21+00:00" itemprop="datePublished">6 Μαΐου 2019, 19:37</time><time class="meta-date-modified" datetime="2019-05-06T19:37:21+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/limeniko2.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493144" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/sikosan-pano-exo-apo-to-dimarcheio-voloy-zitontas-adeia-gia-ton-d-koyfontina/" title="View Σήκωσαν πανό έξω από το Δημαρχείο Βόλου ζητώντας άδεια για τον Δ.Κουφοντίνα" rel="bookmark">Σήκωσαν πανό έξω από το Δημαρχείο Βόλου ζητώντας άδεια για τον Δ.Κουφοντίνα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T19:31:01+00:00" itemprop="datePublished">6 Μαΐου 2019, 19:31</time><time class="meta-date-modified" datetime="2019-05-06T19:31:01+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/59688215_1271784042997382_6729861887636275200_n.jpg?fit=1560%2C1170&#038;ssl=1"><meta itemprop="width" content="1560"><meta itemprop="height" content="1170"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493143" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/o-iasonas-apostolakis-konta-stoys-katoikoys-toy-fytokoy-desmeytike-na-dosei-lyseis-sta-provlimata/" title="View Ο Ιάσονας Αποστολάκης κοντά στους κατοίκους του Φυτόκου &#8211; Δεσμεύτηκε να δώσει λύσεις στα προβλήματα" rel="bookmark">Ο Ιάσονας Αποστολάκης κοντά στους κατοίκους του Φυτόκου &#8211; Δεσμεύτηκε να δώσει λύσεις στα προβλήματα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T19:21:23+00:00" itemprop="datePublished">6 Μαΐου 2019, 19:21</time><time class="meta-date-modified" datetime="2019-05-06T19:21:23+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/αποστολ_φυτοκο-1.jpg?fit=1389%2C642&#038;ssl=1"><meta itemprop="width" content="1389"><meta itemprop="height" content="642"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493068" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ta-onomata-ypopsifion-tis-kinisis-enotitas-toy-dimoy-zagoras-moyresioy/" title="View Τα ονόματα υποψηφίων της «Κίνησης Ενότητας» του Δήμου Ζαγοράς-Μουρεσίου" rel="bookmark">Τα ονόματα υποψηφίων της «Κίνησης Ενότητας» του Δήμου Ζαγοράς-Μουρεσίου</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T19:17:22+00:00" itemprop="datePublished">6 Μαΐου 2019, 19:17</time><time class="meta-date-modified" datetime="2019-05-06T19:17:22+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/03/samara-maria.jpg?fit=3193%2C3352&#038;ssl=1"><meta itemprop="width" content="3193"><meta itemprop="height" content="3352"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493070" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/live-i-katathesi-protasis-momfis-kata-toy-payloy-polaki-apo-ti-nd/" title="View Η κατάθεση πρότασης μομφής κατά του Παύλου Πολάκη από τη ΝΔ" rel="bookmark">Η κατάθεση πρότασης μομφής κατά του Παύλου Πολάκη από τη ΝΔ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T19:11:46+00:00" itemprop="datePublished">6 Μαΐου 2019, 19:11</time><time class="meta-date-modified" datetime="2019-05-06T20:58:56+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/4787073.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493138" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eof-prosochi-sto-kopi-jantan-tradisional-nature-herbs-coffee/" title="View ΕΟΦ: Προσοχή στο Kopi Jantan Tradisional Nature Herbs Coffee" rel="bookmark">ΕΟΦ: Προσοχή στο Kopi Jantan Tradisional Nature Herbs Coffee</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T19:06:22+00:00" itemprop="datePublished">6 Μαΐου 2019, 19:06</time><time class="meta-date-modified" datetime="2019-05-06T19:06:22+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/Herbs-Coffee.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493135" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/pyr-omadon-kata-ypopsifioy-toy-mpeoy-poy-epitethike-ston-p-konstantinidi-me-eironeies-gia-tin-anapiria-toy/" title="View Πυρ ομαδόν κατά υποψηφίου του Μπέου που επιτέθηκε στον Π.Κωνσταντινίδη με ειρωνείες για την αναπηρία του" rel="bookmark">Πυρ ομαδόν κατά υποψηφίου του Μπέου που επιτέθηκε στον Π.Κωνσταντινίδη με ειρωνείες για την αναπηρία του</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T18:59:02+00:00" itemprop="datePublished">6 Μαΐου 2019, 18:59</time><time class="meta-date-modified" datetime="2019-05-06T22:08:59+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/κωνσταντινιδης2-1024x1024.jpg?fit=1024%2C798&#038;ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="798"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493133" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/i-katathesi-protasis-momfis-kata-toy-payloy-polaki-apo-ti-nd/" title="View Η κατάθεση πρότασης μομφής κατά του Παύλου Πολάκη από τη ΝΔ" rel="bookmark">Η κατάθεση πρότασης μομφής κατά του Παύλου Πολάκη από τη ΝΔ</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T18:46:41+00:00" itemprop="datePublished">6 Μαΐου 2019, 18:46</time><time class="meta-date-modified" datetime="2019-05-06T19:15:03+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/vouli.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493131" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/2-5-ekat-eyro-gia-neo-exoplismo-politikis-prostasias-stin-perifereia-thessalias/" title="View 2,5 εκατ. ευρώ για νέο εξοπλισμό Πολιτικής Προστασίας στην Περιφέρεια Θεσσαλίας" rel="bookmark">2,5 εκατ. ευρώ για νέο εξοπλισμό Πολιτικής Προστασίας στην Περιφέρεια Θεσσαλίας</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T18:27:26+00:00" itemprop="datePublished">6 Μαΐου 2019, 18:27</time><time class="meta-date-modified" datetime="2019-05-06T18:27:26+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/ΠΕΡΙΦΕΡΕΙΑΚΟ.jpg?fit=941%2C677&#038;ssl=1"><meta itemprop="width" content="941"><meta itemprop="height" content="677"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493130" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kriti-ekane-voytia-thanatoy-apo-to-mpalkoni-mprosta-sti-mitera-tis/" title="View Κρήτη: Έκανε βουτιά θανάτου από το μπαλκόνι μπροστά στη μητέρα της" rel="bookmark">Κρήτη: Έκανε βουτιά θανάτου από το μπαλκόνι μπροστά στη μητέρα της</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T18:21:29+00:00" itemprop="datePublished">6 Μαΐου 2019, 18:21</time><time class="meta-date-modified" datetime="2019-05-06T18:21:29+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/04/ekav-2.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493129" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/prasines-politistikes-diadromes-sti-magnisia/" title="View Πράσινες Πολιτιστικές Διαδρομές στη Μαγνησία" rel="bookmark">Πράσινες Πολιτιστικές Διαδρομές στη Μαγνησία</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T17:51:50+00:00" itemprop="datePublished">6 Μαΐου 2019, 17:51</time><time class="meta-date-modified" datetime="2019-05-06T17:51:50+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/06/Dimini.jpg?fit=1476%2C984&#038;ssl=1"><meta itemprop="width" content="1476"><meta itemprop="height" content="984"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493127" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/eof-anakaloyntai-eyreias-chrisis-kremosapoyna/" title="View ΕΟΦ: Ανακαλούνται ευρείας χρήσης κρεμοσάπουνα" rel="bookmark">ΕΟΦ: Ανακαλούνται ευρείας χρήσης κρεμοσάπουνα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T17:46:18+00:00" itemprop="datePublished">6 Μαΐου 2019, 17:46</time><time class="meta-date-modified" datetime="2019-05-06T17:46:18+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/kremosapouno.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493125" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/chania-pos-mia-melissa-prokalese-trochaio-atychima-2/" title="View Χανιά: Πώς μια μέλισσα προκάλεσε τροχαίο ατύχημα" rel="bookmark">Χανιά: Πώς μια μέλισσα προκάλεσε τροχαίο ατύχημα</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T17:43:00+00:00" itemprop="datePublished">6 Μαΐου 2019, 17:43</time><time class="meta-date-modified" datetime="2019-05-06T17:43:00+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/troxaio-krhth-melissa-1.jpg?fit=600%2C300&#038;ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="300"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493123" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ergatiko-atychima-sti-thessaloniki-katharistria-epese-apo-aporrimmatoforo/" title="View Εργατικό ατύχημα στη Θεσσαλονίκη &#8211; Καθαρίστρια έπεσε από απορριμματοφόρο" rel="bookmark">Εργατικό ατύχημα στη Θεσσαλονίκη &#8211; Καθαρίστρια έπεσε από απορριμματοφόρο</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T17:40:40+00:00" itemprop="datePublished">6 Μαΐου 2019, 17:40</time><time class="meta-date-modified" datetime="2019-05-06T17:40:40+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/aporrimatoforo.jpg?fit=1346%2C660&#038;ssl=1"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div><div id="post-493121" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/kideytike-o-ithopoios-tasos-pezirkianidis-sti-thessaloniki/" title="View Κηδεύτηκε ο ηθοποιός Τάσος Πεζιρκιανίδης στη Θεσσαλονίκη" rel="bookmark">Κηδεύτηκε ο ηθοποιός Τάσος Πεζιρκιανίδης στη Θεσσαλονίκη</a></h2><span class="mp-category"><a href="https://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><span class="mp-date"><time datetime="2019-05-06T17:31:44+00:00" itemprop="datePublished">6 Μαΐου 2019, 17:31</time><time class="meta-date-modified" datetime="2019-05-06T17:31:44+00:00" itemprop="dateModified">6 Μαΐου 2019</time></span></div><div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/perzikianidis.jpg?fit=1160%2C680&#038;ssl=1"><meta itemprop="width" content="1160"><meta itemprop="height" content="680"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></div></div></p></div></div>        </div>
    </div>
</div>

<div class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
                    <i class="fa fa-square fa-stack-2x "></i> <i class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
                </span></div><div id="nks-body-bg"></div>
<div id="nks-overlay-wrapper">
    <div id="nks-overlay"></div>
</div>
<script>
    (function ($) {
        if (!$ || !window.NKS_CC_Opts) return;

        var TYPE = NKS_CC_Opts.sidebar_type;
        var $bodybg = $('#nks-body-bg');
        var b = document.body;
        var $body = $('body');
        var bodyCss;

        // fix onload
        $(function () {
            setTimeout(function () {

                if (!$bodybg.parent().is($body)) {
                    $body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));
                }

                if (TYPE === 'push') {
                    $bodybg.css('backgroundColor', $body.css('backgroundColor'))
                }

            }, 0)
        })

        if (TYPE === 'push') {

            bodyCss = {
                'backgroundColor': $body.css('backgroundColor'),
                'backgroundImage': $body.css('backgroundImage'),
                'backgroundAttachment': $body.css('backgroundAttachment'),
                'backgroundSize': $body.css('backgroundSize'),
                'backgroundPosition': $body.css('backgroundPosition'),
                'backgroundRepeat': $body.css('backgroundRepeat'),
                'backgroundOrigin': $body.css('backgroundOrigin'),
                'backgroundClip': $body.css('backgroundClip')
            };

            if (bodyCss.backgroundColor.indexOf('(0, 0, 0, 0') + 1 || bodyCss.backgroundColor.indexOf('transparent') + 1) {
                bodyCss.backgroundColor = '#fff';
            }

            if (bodyCss.backgroundAttachment === 'fixed') {
                NKS_CC_Opts.isBgFixed = true;
                bodyCss.position = 'fixed';
                bodyCss.bottom = 0;
                bodyCss.backgroundAttachment = 'scroll';
            } else {
//				bodyCss.height = Math.max(
//					b.scrollHeight, document.documentElement.scrollHeight,
//					b.offsetHeight, document.documentElement.offsetHeight,
//					b.clientHeight, document.documentElement.clientHeight
//				)
            }

            $bodybg.css(bodyCss);

        } else {
            //$body.addClass('nks_sidebar_slide')
        }

    })(window.jQuery)
</script>



</head>
	
	
<body class="post-template-default single single-post postid-493237 single-format-standard sticky-sidebar cookies-not-set tribe-no-js wpb-js-composer js-comp-ver-5.7 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		

	
		
			


	
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
			</a></div>		
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	
</header>	
	

		
	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
		<div id="header-wrapper">
			<div id="header-container" class="clearfix">
				<div id="site-logo">
					<a href="https://e-thessalia.gr/">
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
				<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
			</a>				</div>			

				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-4" class="widget-container widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&#038;cn=display&#038;pli=1074587295&#038;w=300&#038;h=100&#038;ord=[timestamp]&#038;ifrm=-1&#038;z=10000"></script><br />
<noscript><br />
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&#038;pli=1074587295&#038;Page=&#038;Pos=-1405654537" target="_blank"><br />
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&#038;cn=display&#038;pli=1074587295&#038;Page=&#038;Pos=-1405654537" border=0 width=300 height=100></a><br />
</noscript></div>
</aside>
</div>
		</li>			</ul>
			

</div>
			</div><!-- #header-container -->
		</div><!-- #header-wrapper -->	
	</header><!-- #site-header -->

	<div id="navigation-wrapper" class="header-style-1">
		<div id="navigation-container">
			<div id="navigation-inner" class="clearfix">
									<div class="secondary-menu-toggle">
						<i class="fa fa-bars"></i>
					</div>
				
				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-container"><ul id="menu-kyrio-menou" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a href="https://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
	<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-o-astrofysikos-dimitris-psaltis-epaixe-simantiko-rolo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/psaltis-astrofysikos-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μαύρη τρύπα: Ο αστροφυσικός Δημήτρης Ψάλτης έπαιξε σημαντικό ρόλο</h6></a><div class="mmp-date">10 Απριλίου 2019, 18:11</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mayri-trypa-ayti-einai-i-proti-fotografia-tis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/mavri-trypa-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μαύρη τρύπα: Αυτή είναι η πρώτη φωτογραφία της!</h6></a><div class="mmp-date">10 Απριλίου 2019, 16:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/anakalypsan-ti-medoysa-ios-metatrepei-amoivades-se-petra/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/medousa-rhizostoma-pulmo-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ανακάλυψαν τη «Μέδουσα»: Ιός μετατρέπει αμοιβάδες σε πέτρα</h6></a><div class="mmp-date">10 Μαρτίου 2019, 10:39</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/cern-meta-to-somatidio-toy-theoy-psachnei-tin-yli-toy-diavoloy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/03/20413147-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>CERN: Μετά το «σωματίδιο του Θεού», ψάχνει την «ύλη του Διαβόλου»</h6></a><div class="mmp-date">6 Μαρτίου 2019, 20:45</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/i-oktreotidi-os-antikarkinikos-farmakeytikos-paragontas-ta-dedomena-ereynas-omadas-epistimonon-me-epikefalis-larisaia-viochimiko/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/02/ΠΑΠΑΝΑΓΝΟΥ-e1551093629890-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η οκτρεοτίδη ως αντικαρκινικός φαρμακευτικός παράγοντας: Τα δεδομένα έρευνας ομάδας επιστημόνων με επικεφαλής Λαρισαία βιοχημικό</h6></a><div class="mmp-date">25 Φεβρουαρίου 2019, 13:21</div></li></ul></li>	<li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/hiv-vrethike-therapeia-poy-empodizei-tin-metadosi-toy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/05/aids-380x250.jpg"  alt="" height="250" width="380"/></div><h6>HIV: Βρέθηκε θεραπεία που εμποδίζει την μετάδοσή του</h6></a><div class="mmp-date">3 Μαΐου 2019, 16:58</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/panakrivi-i-ygeia-gia-toys-isoys-ellines/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/surgery-1822458_1920-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πανάκριβη η υγεία για τους µισούς Έλληνες</h6></a><div class="mmp-date">24 Απριλίου 2019, 07:56</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/o-eof-anakalei-sympliroma-diatrofis-2/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/2207787-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ο ΕΟΦ ανακαλεί συμπλήρωμα διατροφής</h6></a><div class="mmp-date">17 Απριλίου 2019, 21:30</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/thriler-epikindyno-mikrovio-stelnei-sto-nosokomeio-chiliades-anthropoys/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/addiction-antibiotic-capsules-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Θρίλερ: Επικίνδυνο μικρόβιο στέλνει στο νοσοκομείο χιλιάδες ανθρώπους</h6></a><div class="mmp-date">15 Απριλίου 2019, 16:32</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/oikogeneiakos-giatros-pronomia-se-polites-mponoys-se-giatroys/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/giatros-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Οικογενειακός γιατρός: Προνόμια σε πολίτες &#8211; Μπόνους σε γιατρούς</h6></a><div class="mmp-date">11 Απριλίου 2019, 21:58</div></li></ul></li>	<li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5" ><li class="menu-post-container"><a href="https://e-thessalia.gr/trochaio-gia-ton-menio-foyrthioti-sto-nosokomeio-o-paroysiastis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/05/fourthiotis-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τροχαίο για τον Μένιο Φουρθιώτη &#8211; Στο νοσοκομείο ο παρουσιαστής</h6></a><div class="mmp-date">4 Μαΐου 2019, 18:03</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/annita-pania-to-teleytaio-antio-ston-patera-tis-pics/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/05/8260_anita_pania_252019_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αννίτα Πάνια: Το τελευταίο αντίο στον πατέρα της (pics)</h6></a><div class="mmp-date">3 Μαΐου 2019, 16:11</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/gia-proti-fora-montelo-me-mpoyrkini-sto-exofyllo-toy-sports-illustrated-pics/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/05/image-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Για πρώτη φορά μοντέλο με μπουρκίνι στο εξώφυλλο του Sports Illustrated (pics)</h6></a><div class="mmp-date">2 Μαΐου 2019, 09:02</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/aytoktonise-ithopoios-poy-symmeteiche-stin-tainia-valentine-s-day/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/05/ap_557182324885_1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυτοκτόνησε ηθοποιός που συμμετείχε στην ταινία «Valentine’s Day»</h6></a><div class="mmp-date">2 Μαΐου 2019, 08:44</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/to-26chrono-montelo-tales-soares-katarreei-stin-pasarela-xepsychise-ligo-argotera/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/04/soares-380x250.jpg"  alt="" height="250" width="380"/></div><h6>To 26χρονο μοντέλο Tales Soares καταρρέει στην πασαρέλα &#8211; Ξεψύχησε λίγο αργότερα</h6></a><div class="mmp-date">28 Απριλίου 2019, 16:19</div></li></ul></li></ul>
</li>
<li id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div>				</nav><!-- #site-navigation -->
								
				<div id="site-utility">
																
											<button id="trigger-header-search" class="search_button" type="button">
							<i class="fa fa-search"></i>
						</button>
											
					
				</div>
									
									<div class="header-search">
							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://e-thessalia.gr/">
			<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
		</form>
	</div>					</div>
										
			</div><!-- #navigation-inner -->
		</div><!-- #navigation-container -->
	</div><!-- #navigation-wrapper -->
		
	
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-493237" class="single-layout clearfix post-493237 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-andras tag-pinios tag-soros" >
	
	<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/" />
		
				<header class="entry-header clearfix">
				
						<h5><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
						<h1 itemprop="headline" class="entry-title">Ανασύρθηκε η σορός που βρέθηκε στον Πηνειό στη Λάρισα – Ανήκει σε άνδρα</h1>
			<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time class="published" datetime="2019-05-07T08:33:40+00:00" itemprop="datePublished">7 Μαΐου 2019, 08:33</time><time class="meta-date-modified updated" datetime="2019-05-07T08:33:40+00:00" itemprop="dateModified">7 Μαΐου 2019</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><a href="https://e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg"><img width="840" height="630" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?fit=840%2C630&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?resize=840%2C630&amp;ssl=1 840w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?resize=260%2C194&amp;ssl=1 260w" sizes="(max-width: 840px) 100vw, 840px" /></a></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-6" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<p>Ύστερα από δύο περίπου ώρες προσπαθειών ανασύρθηκε το πτώμα που βρέθηκε στις 8 περίπου το βράδυ της Δευτέρας στον Πηνειό ποταμό στη Λάρισα και συγκεκριμένα στο ύψος της συνοικίας Ταμπάκικα.<br />
Αφού τελικά η βάρκα της ΕΜΑΚ κατάφερε να προσεγγίσει το σημείο, ανασύρθηκε το πτώμα που τελικά ανήκει σε άνδρα ο οποίος αγνοούνταν εδώ και τρεις ημέρες. Ανήκει σε άνδρα ηλικίας περίπου 50 ετών, κάτοικο εν ζωή σύμφωνα με πληροφορίες της συγκεκριμένης περιοχής.</p>
<p><a href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050298-phneios-ptoma-780x405.jpg?ssl=1"><img class="alignnone size-large wp-image-493240" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050298-phneios-ptoma-780x405.jpg?resize=780%2C405&#038;ssl=1" alt="" width="780" height="405" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050298-phneios-ptoma-780x405.jpg?resize=780%2C405&amp;ssl=1 780w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050298-phneios-ptoma-780x405.jpg?resize=200%2C104&amp;ssl=1 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050298-phneios-ptoma-780x405.jpg?resize=300%2C156&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050298-phneios-ptoma-780x405.jpg?resize=768%2C399&amp;ssl=1 768w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /></a> <a href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050299-phneios-ptoma.jpg?ssl=1"><img class="alignnone size-large wp-image-493241" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050299-phneios-ptoma.jpg?resize=840%2C630&#038;ssl=1" alt="" width="840" height="630" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050299-phneios-ptoma.jpg?resize=840%2C630&amp;ssl=1 840w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050299-phneios-ptoma.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050299-phneios-ptoma.jpg?resize=300%2C224&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050299-phneios-ptoma.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050299-phneios-ptoma.jpg?resize=260%2C194&amp;ssl=1 260w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050299-phneios-ptoma.jpg?w=900&amp;ssl=1 900w" sizes="(max-width: 840px) 100vw, 840px" data-recalc-dims="1" /></a> <a href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050305-phneios-ptoma.jpg?ssl=1"><img class="alignnone size-large wp-image-493242" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050305-phneios-ptoma.jpg?resize=840%2C630&#038;ssl=1" alt="" width="840" height="630" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050305-phneios-ptoma.jpg?resize=840%2C630&amp;ssl=1 840w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050305-phneios-ptoma.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050305-phneios-ptoma.jpg?resize=300%2C224&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050305-phneios-ptoma.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050305-phneios-ptoma.jpg?resize=260%2C194&amp;ssl=1 260w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050305-phneios-ptoma.jpg?w=900&amp;ssl=1 900w" sizes="(max-width: 840px) 100vw, 840px" data-recalc-dims="1" /></a></p>
<p>Πηγή: onlarissa.gr</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_jumbo-retina essb_680869589 essb_links_center essb_nospace print-no" id="essb_displayed_bottom_680869589" data-essb-postid="493237" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/" data-essb-twitter-url="https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/" data-essb-instance="680869589"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%91%CE%BD%CE%B1%CF%83%CF%8D%CF%81%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B7+%CF%83%CE%BF%CF%81%CF%8C%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+%CE%A0%CE%B7%CE%BD%CE%B5%CE%B9%CF%8C+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1+%E2%80%93+%CE%91%CE%BD%CE%AE%CE%BA%CE%B5%CE%B9+%CF%83%CE%B5+%CE%AC%CE%BD%CE%B4%CF%81%CE%B1&amp;link=https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/&picture=https://e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%91%CE%BD%CE%B1%CF%83%CF%8D%CF%81%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B7+%CF%83%CE%BF%CF%81%CF%8C%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+%CE%A0%CE%B7%CE%BD%CE%B5%CE%B9%CF%8C+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1+%E2%80%93+%CE%91%CE%BD%CE%AE%CE%BA%CE%B5%CE%B9+%CF%83%CE%B5+%CE%AC%CE%BD%CE%B4%CF%81%CE%B1&amp;link=https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/&picture=https://e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg&#39;,&#39;facebook_advanced&#39;,&#39;680869589&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%91%CE%BD%CE%B1%CF%83%CF%8D%CF%81%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B7+%CF%83%CE%BF%CF%81%CF%8C%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+%CE%A0%CE%B7%CE%BD%CE%B5%CE%B9%CF%8C+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1+%E2%80%93+%CE%91%CE%BD%CE%AE%CE%BA%CE%B5%CE%B9+%CF%83%CE%B5+%CE%AC%CE%BD%CE%B4%CF%81%CE%B1&amp;url=https://e-th.es/e4c0s&amp;counturl=https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/&#39;,&#39;twitter&#39;,&#39;680869589&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/&#39;,&#39;google&#39;,&#39;680869589&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=156655971496898&link=https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;680869589&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Ανασύρθηκε%20η%20σορός%20που%20βρέθηκε%20στον%20Πηνειό%20στη%20Λάρισα%20–%20Ανήκει%20σε%20άνδρα%20https%3A%2F%2Fe-th.es%2Fe4c0s" title="" onclick="essb.tracking_only('', 'viber', '680869589', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Ανασύρθηκε%20η%20σορός%20που%20βρέθηκε%20στον%20Πηνειό%20στη%20Λάρισα%20–%20Ανήκει%20σε%20άνδρα%20https%3A%2F%2Fe-th.es%2Fe4c0s" title="" onclick="essb.tracking_only('', 'whatsapp', '680869589', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;680869589&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;680869589&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox essb_after_more"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%91%CE%BD%CE%B1%CF%83%CF%8D%CF%81%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B7+%CF%83%CE%BF%CF%81%CF%8C%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+%CE%A0%CE%B7%CE%BD%CE%B5%CE%B9%CF%8C+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1+%E2%80%93+%CE%91%CE%BD%CE%AE%CE%BA%CE%B5%CE%B9+%CF%83%CE%B5+%CE%AC%CE%BD%CE%B4%CF%81%CE%B1&amp;url=https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%91%CE%BD%CE%B1%CF%83%CF%8D%CF%81%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B7+%CF%83%CE%BF%CF%81%CF%8C%CF%82+%CF%80%CE%BF%CF%85+%CE%B2%CF%81%CE%AD%CE%B8%CE%B7%CE%BA%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+%CE%A0%CE%B7%CE%BD%CE%B5%CE%B9%CF%8C+%CF%83%CF%84%CE%B7+%CE%9B%CE%AC%CF%81%CE%B9%CF%83%CE%B1+%E2%80%93+%CE%91%CE%BD%CE%AE%CE%BA%CE%B5%CE%B9+%CF%83%CE%B5+%CE%AC%CE%BD%CE%B4%CF%81%CE%B1&amp;url=https://e-thessalia.gr/anasyrthike-i-soros-poy-vrethike-ston-pineio-sti-larisa-anikei-se-andra/&#39;,&#39;linkedin&#39;,&#39;680869589&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox essb_after_more"> <a href="#" title="" onclick="essb_open_mailform(&#39;680869589&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox essb_after_more"> <a href="#" title="" onclick="essb.print(&#39;680869589&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox essb_after_more"> <a href="#" title="" onclick="essb.toggle_less(&#39;680869589&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</div><!-- .entry-content -->
				
				
						<aside id="post-content-bottom-sidebar" class="clearfix">		
			<div class="post-widget-area">
					<div id="text-38" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>
</div>
		</div>			</div>
		</aside>	
			
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/andras/" rel="tag">άνδρας</a></span><span><a href="https://e-thessalia.gr/tag/pinios/" rel="tag">Πηνειός</a></span><span><a href="https://e-thessalia.gr/tag/soros/" rel="tag">σορός</a></span></div></div>		<div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/avengers-endgame-xeperase-ton-titaniko-etoimazetai-gia-to-avatar/" rel="prev">Avengers Endgame: Ξεπέρασε τον Τιτανικό, ετοιμάζεται για το Avatar</a></span></div>	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2019/05/P1050303-phneios-ptoma.jpg?fit=900%2C675&#038;ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
		</div>		
	</article><!-- #post-493237 -->
	
					

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-3 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/108-ypopsifiotites-syndyasmon-kai-memonomenon-sti-magnisia-katatethikan-sto-protodikeio-voloy-gia-tis-dimotikes-ekloges/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2016/05/kalpi-1-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/05/kalpi-1.jpg?fit=848%2C565&#038;ssl=1"><meta itemprop="width" content="848"><meta itemprop="height" content="565"></div></div><h6 itemprop="headline">108 υποψηφιότητες συνδυασμών και μεμονωμένων στη Μαγνησία κατατέθηκαν στο Πρωτοδικείο Βόλου για τις δημοτικές εκλογές</h6></a><time datetime="2019-05-07T08:20:47+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-05-07T08:20:47+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ston-volo-diakomisthike-56chronos-apo-ti-skiatho/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2018/08/limeniko2-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2018/08/limeniko2.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div></div><h6 itemprop="headline">Στον Βόλο διακομίσθηκε 56χρονος από τη Σκιάθο</h6></a><time datetime="2019-05-07T08:11:51+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-05-07T08:11:51+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://e-thessalia.gr/ekdilosi-tis-enosis-idioktiton-akiniton-ston-volo/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://e-thessalia.gr/wp-content/uploads/2015/09/akinita2-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/akinita2.jpg?fit=820%2C457&#038;ssl=1"><meta itemprop="width" content="820"><meta itemprop="height" content="457"></div></div><h6 itemprop="headline">Εκδήλωση της Ένωσης Ιδιοκτητών Ακινήτων στον Βόλο</h6></a><time datetime="2019-05-07T08:10:34+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-05-07T08:18:05+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Newsroom"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
			<meta itemprop="width" content="458">
			<meta itemprop="height" content="86">
			</div>
			<meta itemprop="name" content="e-thessalia.gr">
			</div></li></ul></div>
		</div>			</div>
			

</aside>						
												
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="text-53" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A0%CF%81%CE%BF%CF%84%CF%85%CF%80%CE%BF-%CE%94%CE%B9%CE%B1%CE%B9%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%BF-%CE%9A%CE%B5%CE%BD%CF%84%CF%81%CE%BF-%CE%9D%CE%BF%CF%84%CE%B1-%CE%9C%CF%80%CE%BB%CE%BF%CF%85%CF%87%CE%BF%CF%85-228478910677179/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/09/mplouxou_banner.jpg" alt="Προτυπο Διαιτολογικο Κεντρο Νοτα Μπλουχου" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-49" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/pg/TaFilarakia.Ouzeri/about/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/03/ta_filarakia_03-19.png" alt="Τα Φιλαράκια" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-47" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/arseniou1960/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/01/arseniou_01-19.jpg" alt="Arseniou" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-51" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://farmavelestinou.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2019/04/farma_velestinou_04-19.gif" alt="Φάρμα Βελεστίνου" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="https://www.facebook.com/%CE%A4%CF%83%CE%AC%CE%BD%CF%84%CE%B5%CF%82-%CE%9A%CE%BF%CF%81%CE%B9%CE%BD%CE%B1-265791826778123/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/09/korina_09-18.png" alt="Korina" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-44" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.karakanas.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2018/03/karakanas_banner.jpg" alt="Καρακάνας" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-50" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" >
<div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.gtassios.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2015/03/tassios.jpg" alt="Τάσσιος" itemprop="image"></a></div>
</aside>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;"><img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:none;max-height:none;"><!-- E-Thessalia.gr Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9587591363265402"
     data-ad-slot="8987361575"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;"><a href="http://www.designmagazine.gr/" target="_blank"  itemprop="url"> <img class="commerc-img"   src="https://e-thessalia.gr/wp-content/uploads/2017/03/designmagazine_gifbanner.gif" alt="Design Magazine" itemprop="image"></a></div></aside></div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->

	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3>			<div class="textwidget"><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
		</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div>							</div>
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul>				<li>
										<a href="https://e-thessalia.gr/pyr-omadon-kata-ypopsifioy-toy-mpeoy-poy-epitethike-ston-p-konstantinidi-me-eironeies-gia-tin-anapiria-toy/" class="bump-view" data-bump-view="tp">
						Πυρ ομαδόν κατά υποψηφίου του Μπέου που επιτέθηκε στον Π.Κωνσταντινίδη με ειρωνείες για την αναπηρία του					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/mpachalo-sto-dimotiko-symvoylio-voloy-i-chrysi-aygi-stirichthike-apo-tin-pleiopsifia-mpeoy/" class="bump-view" data-bump-view="tp">
						Μπάχαλο στο δημοτικό συμβούλιο Βόλου - Η Χρυσή Αυγή στηρίχθηκε από την πλειοψηφία Μπέου					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/thriler-me-ptoma-poy-vrethike-ston-pineio/" class="bump-view" data-bump-view="tp">
						Θρίλερ με πτώμα που βρέθηκε στον Πηνειό					</a>
										</li>
								<li>
										<a href="https://e-thessalia.gr/pethane-70chronos-sto-nosokomeio-voloy/" class="bump-view" data-bump-view="tp">
						Πέθανε 70χρονος στο Νοσοκομείο Βόλου					</a>
										</li>
				</ul></div>							</div>	
						</div>
					
											<div class="vc_col-sm-4">
							<div class="widget-area">
								<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
	<input type="email" name="email" id="email"/><br/><br/>
	<input  style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr"/>
	<span>Συμφωνώ με τους όρους</span>
	<br/><br/>
	<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
	<label for="hp">HP</label><br/>
	<input type="text" name="hp" id="hp"/>
	</div>
	<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg"/>
	<input type="hidden" name="subform" value="yes"/>
	<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div>							</div>	
						</div>
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
			<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar"> 
				<div class="inner">
					<div id="text-2" class="widget widget_text">			<div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
		</div>				</div>
			</div>	
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
	<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
	<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
	<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
	<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>	
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#367a93;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
		</div>		</div>
			
	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a href="https://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul>			</nav><!-- #secondary-navigation -->
							<aside id="secondary-menu-sidebar" class="clearfix">
			<ul class="secondary-menu-widget-area">
					<li id="text-10" class="widget-container widget_text">			<div class="textwidget">Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://plus.google.com/+thessalia" title="Google+" target="_blank"><i class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div>
		</li>			</ul>
		</aside>
			
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesMin":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2","today":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","clear":"\u039a\u03b1\u03b8\u03b1\u03c1\u03b9\u03c3\u03bc\u03cc\u03c2"}};var tribe_system_info = {"sysinfo_optin_nonce":"9deadced07","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='ilightbox-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css-front-css'  href='https://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.6' type='text/css' media='all' />
<script async src="https://e-thessalia.gr/wp-content/cache/minify/38215.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script async src="https://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0'></script>











<script async src="https://e-thessalia.gr/wp-content/cache/minify/35e8a.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ILIGHTBOX = {"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","JIG":"","fooGallery":"","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};
/* ]]> */
</script>

<script async src="https://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS' );
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201919.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'47554784',post:'493237',tz:'3',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '493237' ]);
</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Μοιραστείτε το</p><label class="essb_mailform_content_label">Το email σας</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label class="essb_mailform_content_label">Email Παραλήπτη</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" href="https://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" />
<script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ΟΚ</a><a href="https://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button">Διαβάστε περισσότερα</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 836/924 objects using redis
Page Caching using disk: enhanced 
Minified using disk

Served from: e-thessalia.gr @ 2019-05-07 08:33:59 by W3 Total Cache
-->