<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#367a93">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://e-thessalia.gr/xmlrpc.php">

<title>Ανακοίνωση του Δήμου Βόλου για την κακοκαιρία - Από που μπορούν οι πολίτες να προμηθευτούν αλάτι - e-thessalia.gr</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://e-thessalia.gr/anakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ανακοίνωση του Δήμου Βόλου για την κακοκαιρία - Από που μπορούν οι πολίτες να προμηθευτούν αλάτι - e-thessalia.gr" />
<meta property="og:description" content="Από τον Δήμο Βόλου ανακοινώθηκε ότι &#8220;συνεχίζεται με αμείωτη ένταση ο αγώνας που οι υπηρεσίες του, οι εθελοντές και τα &hellip;" />
<meta property="og:url" content="https://e-thessalia.gr/anakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati/" />
<meta property="og:site_name" content="e-thessalia.gr" />
<meta property="article:publisher" content="https://www.facebook.com/e.thessalia.gr" />
<meta property="article:published_time" content="2021-02-14T19:28:57+00:00" />
<meta property="og:image" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg?fit=960%2C540&#038;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@e_thessalia" />
<meta name="twitter:site" content="@e_thessalia" />
<meta name="twitter:label1" content="Συντάχθηκε από">
<meta name="twitter:data1" content="Newsroom">
<meta name="twitter:label2" content="εκτιμώμενος χρόνος διαβάσματος">
<meta name="twitter:data2" content="2 λεπτά">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://e-thessalia.gr/anakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati/amp/" /><meta name="generator" content="AMP for WP 1.0.76" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="https://e-thessalia.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; e-thessalia.gr" href="https://e-thessalia.gr/comments/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-22267558-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-22267558-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-22267558-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://e-thessalia.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lbwps-styles-css' href='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/assets/styles/classic.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartbannercss-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css' href='https://e-thessalia.gr/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://e-thessalia.gr/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://e-thessalia.gr/wp-content/themes/bitz/style.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css' href='https://e-thessalia.gr/wp-content/themes/bitz-child/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css' href='https://e-thessalia.gr/wp-content/themes/bitz/css/post-icons.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css' href='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://e-thessalia.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"gif,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/e-thessalia.gr","hash_tracking":"false","ua":"UA-22267558-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='iw-no-right-click-js-extra'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script>
<script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>
/* <![CDATA[ */
var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/remove-uppercase-accents/js/jquery.remove-uppercase-accents.js?ver=5.5.3' id='jquery-remove-uppercase-accents-js'></script>
<link rel="https://api.w.org/" href="https://e-thessalia.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://e-thessalia.gr/wp-json/wp/v2/posts/623606" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-thessalia.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-thessalia.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://e-th.es/zsm1a' />
<link rel="alternate" type="application/json+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fanakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-thessalia.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-thessalia.gr%2Fanakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati%2F&#038;format=xml" />
<meta property="fb:pages" content="268439429835986" />
<meta property="ia:markup_url" content="https://e-thessalia.gr/anakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati/?ia_markup=1" />
<script data-ad-client="ca-pub-9587591363265402" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="geo.region" content="GR-43" />
<meta name="geo.placename" content="Volos" />
<meta name="geo.position" content="39.3615288;22.9435302" />
<meta name="ICBM" content="39.3615288,22.9435302" /><meta name="smartbanner:title" content="E-Thessalia">
<meta name="smartbanner:author" content="Θεσσαλία">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - Στο App Store">
<meta name="smartbanner:price-suffix-google" content=" - Στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is2-ssl.mzstatic.com/image/thumb/Purple113/v4/ea/80/05/ea800564-d8f4-b5de-857c-0efa1998d529/AppIcon-0-0-1x_U007emarketing-0-0-0-8-0-0-P3-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/UobJskFSkcN4ZZ7nIUW7Jo0eXFIir8zupxN-4YjkPIKcaUJQC4AQxvHzyqm0Pdpb3G0=w300">
<meta name="smartbanner:button" content="ΛΗΨΗ">
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/app/e-thessalia/id1488004142">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=app.thessalia.android">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<meta name="smartbanner:close-label" content="Κλείστε αυτή την ειδοποίηση">
<meta name="smartbanner:hide-ttl" content="1296000000"><script async src="//pahtag.tech/c/e-thessalia.gr.js"></script><script>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</script><style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://e-thessalia.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '54ff7fd8-3320-4a61-9eda-83d2aa7d534a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε! Έχετε εγγραφεί στις ειδοποιήσεις.";
oneSignal_options['path'] = "https://e-thessalia.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.02fb3e7d-913a-4c9d-837c-ed1a77b6978e";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Εγγραφείτε για να λαμβάνετε ειδοποιήσεις για τις σημαντικότερες ειδήσεις της ημέρας";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΕΓΓΡΑΦΗ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ΕΓΓΡΑΦΗ";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">#sticky-video--close-button{opacity:0;visibility:hidden;transition:opacity .3s ease,visibility .3s ease;width:38px;height:22px;background:#FFF;border:1px solid #888;position:fixed;z-index:99999;cursor:pointer;top:auto;bottom:auto;left:auto;right:auto;}#sticky-video--close-button:after,#sticky-video--close-button:before{content:'';position:absolute;top:50%;left:50%;height:0;width:0;}#sticky-video--close-button:before{border:8px solid #555;border-color:transparent transparent #5D5D5D transparent;margin-top:-13px;margin-left:-8px;}#sticky-video--close-button:after{border:6px solid #FFF;border-color:transparent transparent #FFF transparent;margin-top:-9px;margin-left:-6px;}#sticky-video--close-button.sticky-video--close-button-visible{opacity:1;visibility:visible;}#sticky-video--placeholder{width:100%;top:0;left:0;background:#f6f6f6;}</style><link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/cropped-favicon_2018.png?fit=270%2C270&#038;ssl=1" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-623606 single-format-standard sticky-sidebar essb-7.6 wpb-js-composer js-comp-ver-6.5.0 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<div id="top-bar-wrapper" class="clearfix">
<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
<div id="topleft-widget-area">
<ul>
<li id="text-61" class="widget-container widget_text"> <div class="textwidget"><p><a href="tel:2421421510">Η Θεσσαλία στο σπίτι σου με ένα τηλέφωνο στο 2421421510</a></p>
</div>
</li> </ul>
</div>
</div>
</div>
<header id="mobile-site-header" class="mobile-header">
<div id="mobile-site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob.png" width="268" height="52" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2018mob@2x.png" width="268" height="52" alt="e-thessalia.gr" class="retina-logo" />
</a></div>
<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>
</header>
<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">
<div id="header-wrapper">
<div id="header-container" class="clearfix">
<div id="site-logo">
<a href="https://e-thessalia.gr/">
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png" width="458" height="86" alt="e-thessalia.gr" class="default-logo" />
<img src="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019@2x.png" width="458" height="86" alt="e-thessalia.gr" class="retina-logo" />
</a> </div>
<div id="header-sidebar" class="clearfix">
<ul class="header-widget-area">
<li id="widget_sp_image-115" class="widget-container widget_sp_image"><a href="https://www.kentavros.com.gr/" target="_blank" class="widget_sp_image-image-link" title="Κένταυρος"><img width="360" height="92" alt="Κένταυρος Κέντρο Φυσικής Ιατρικής και Αποκατάστασης" class="attachment-360x92 aligncenter" style="max-width: 100%;" src="https://e-thessalia.gr/wp-content/uploads/2014/06/kentavros_light_header_11-20.png" /></a></li> </ul>
</div>
</div>
</div>
</header>
<div id="navigation-wrapper" class="header-style-1">
<div id="navigation-container">
<div id="navigation-inner" class="clearfix">
<div class="secondary-menu-toggle">
<i class="fa fa-bars"></i>
</div>
<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-container"><ul id="menu-kyrio-menoy" class="menu"><li id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a href="https://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a href="https://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a href="https://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a href="https://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a href="https://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a href="https://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a href="https://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a href="https://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li>
<li id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a href="https://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li>
<li id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a href="https://e-thessalia.gr/th-plus/">Θ PLUS</a>
<ul class="sub-menu">
<li id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a href="https://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li>
<li class="tab-content menu-item-198603 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/erchontai-apache-kai-blackhawk-ton-ipa-ston-volo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/11/201809151421559039-380x250.jpg" alt="" height="250" width="380" /></div><h6>Έρχονται Apache και Blackhawk των ΗΠΑ στον Βόλο</h6></a><div class="mmp-date">5 Νοεμβρίου 2020, 08:20</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/volos-o-pateras-chrysaygitis-o-gios-anarchikos-ftasane-sta-dikastiria-me-aformi-mia-pseytiki-klopi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2015/01/dikastiria1-e1472293216765-380x250.jpg" alt="" height="250" width="380" /></div><h6>Βόλος: Ο πατέρας χρυσαυγίτης, ο γιος αναρχικός &#8211; Φτάσανε στα δικαστήρια με αφορμή μια ψεύτικη κλοπή</h6></a><div class="mmp-date">15 Οκτωβρίου 2020, 07:06</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/agrotikos-synetairismos-zagoras-mnimes-apo-to-parelthon-os-paradeigma-syn-antilipsis-toy-mellontos/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/09/Σ16-Φ2-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Αγροτικός Συνεταιρισμός Ζαγοράς: Μνήμες από το παρελθόν, ως παράδειγμα συν-αντίληψης του μέλλοντος</h6></a><div class="mmp-date">27 Σεπτεμβρίου 2020, 13:35</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/apokalyptiria-ti-deytera-gia-to-emvolio-tis-oxfordis/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2020/07/covid-19-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Αποκαλυπτήρια τη Δευτέρα για το εμβόλιο της Οξφόρδης</h6></a><div class="mmp-date">15 Ιουλίου 2020, 23:14</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/ereynites-emathan-se-pontikia-na-odigoyn-vinteo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2019/10/pontiki-thumb-large-380x250.jpg" alt="" height="250" width="380" /></div><h6>Ερευνητές έμαθαν σε ποντίκια να οδηγούν (βίντεο)</h6></a><div class="mmp-date">24 Οκτωβρίου 2019, 18:56</div></li></ul></li> <li id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a href="https://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li>
<li class="tab-content menu-item-198604 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/poy-to-emvolio-tis-astrazeneca-mporei-na-chorigithei-kai-stoys-ano-ton-65-eton/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/02/embolio-astrazeneca-mpoylakia-8-2-21-380x250.jpg" alt="" height="250" width="380" /></div><h6>ΠΟΥ: Το εμβόλιο της AstraZeneca μπορεί να χορηγηθεί και στους άνω των 65 ετών</h6></a><div class="mmp-date">10 Φεβρουαρίου 2021, 21:24</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/eof-anakalei-farmako-logo-astochias-ylikoy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/02/farmakopoios-psigeio-antiviotika-380x250.jpg" alt="" height="250" width="380" /></div><h6>ΕΟΦ: Ανακαλεί φάρμακο λόγω αστοχίας υλικού</h6></a><div class="mmp-date">9 Φεβρουαρίου 2021, 21:05</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/koronoios-osoi-echoyn-kali-cholisterini-kindyneyoyn-ligotero-na-nosisoyn/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/02/koronoios-1-380x250.jpg" alt="" height="250" width="380" /></div><h6>Κορωνοϊός: Οσοι έχουν καλή χοληστερίνη κινδυνεύουν λιγότερο να νοσήσουν</h6></a><div class="mmp-date">7 Φεβρουαρίου 2021, 21:58</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/thapsigargini-to-koino-farmako-me-tis-megales-prosdokies-enanti-toy-koronoioy/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/02/farmako-380x250.jpg" alt="" height="250" width="380" /></div><h6>Θαψιγαργίνη: Το κοινό φάρμακο με τις μεγάλες προσδοκίες έναντι του κορωνοϊού</h6></a><div class="mmp-date">3 Φεβρουαρίου 2021, 13:31</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/mosialos-prostateyei-apotelesmatika-to-monodosiko-emvolio-johnson-amp-johnson/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/02/emvoliasmoi-380x250.png" alt="" height="250" width="380" /></div><h6>Μόσιαλος: Προστατεύει αποτελεσματικά το μονοδοσικό εμβόλιο Johnson &#038; Johnson</h6></a><div class="mmp-date">2 Φεβρουαρίου 2021, 08:52</div></li></ul></li> <li id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a href="https://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li>
<li class="tab-content menu-item-270706 clearfix"><ul class="mnky-menu-posts mmp-5"><li class="menu-post-container"><a href="https://e-thessalia.gr/12-kataggelies-gia-gnosto-senariografo/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/02/skinothetis-380x250.jpg" alt="" height="250" width="380" /></div><h6>12 καταγγελίες για γνωστό σεναριογράφο</h6></a><div class="mmp-date">14 Φεβρουαρίου 2021, 14:14</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/giannis-mpezos-mesa-mas-den-paragrafetai-tipota-ixera-gia-tin-tzeni-mpotsi/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/02/Giannis-Mpezos-380x250.jpg" alt="" height="250" width="380" /></div><h6>Γιάννης Μπέζος: Μέσα μας δεν παραγράφεται τίποτα &#8211; Ηξερα για την Τζένη Μπότση</h6></a><div class="mmp-date">13 Φεβρουαρίου 2021, 21:10</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/dikigoros-dimitri-lignadi-proion-tis-parafilologias-oi-afises-poy-kykloforoyn/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/02/dimitris-lignadis-karo-poukamiso-380x250.jpg" alt="" height="250" width="380" /></div><h6>Δικηγόρος Δημήτρη Λιγνάδη: Προϊόν της παραφιλολογίας οι αφίσες που κυκλοφορούν</h6></a><div class="mmp-date">13 Φεβρουαρίου 2021, 21:03</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/spania-dipli-egkymosyni-gynaika-emeine-xana-egkyos-eno-itan-idi-egkyos-trion-evdomadon/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/02/egkyos-roz-forema-380x250.jpg" alt="" height="250" width="380" /></div><h6>Σπάνια «διπλή εγκυμοσύνη» &#8211; Γυναίκα έμεινε ξανά έγκυος ενώ ήταν ήδη έγκυος τριών εβδομάδωn</h6></a><div class="mmp-date">13 Φεβρουαρίου 2021, 14:49</div></li><li class="menu-post-container"><a href="https://e-thessalia.gr/dimitris-anthis-me-kakopoiise-sexoyalika-to-2o-prosopo-poy-anaferei-stin-kataggelia-toy-o-nikos-s/" rel="bookmark"><div class="mmp-img"><img src="https://e-thessalia.gr/wp-content/uploads/2021/02/dimitris_anthis-380x250.jpg" alt="" height="250" width="380" /></div><h6>Δημήτρης Άνθης: «Με κακοποίησε σεξουαλικά το 2ο πρόσωπο που αναφέρει στην καταγγελία του ο Νίκος Σ.»</h6></a><div class="mmp-date">13 Φεβρουαρίου 2021, 11:33</div></li></ul></li></ul>
</li>
<li id="menu-item-533519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533519"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul></div> </nav>
<div id="site-utility">
<button id="trigger-header-search" class="search_button" type="button">
<i class="fa fa-search"></i>
</button>
</div>
<div class="header-search">
<div class="searchform-wrapper">
<form method="get" class="searchform" action="https://e-thessalia.gr/">
<input onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" />
</form>
</div> </div>
</div>
</div>
</div>
<div id="main" class="clearfix">
<div id="container" class="clearfix">
<div id="content" class="float-left">
<article itemtype="http://schema.org/Article" itemscope="" id="post-623606" class="single-layout clearfix post-623606 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-alati tag-dimos-volou tag-kakokeria">
<link itemprop="mainEntityOfPage" href="https://e-thessalia.gr/anakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati/" />
<header class="entry-header clearfix">
<h5><i style="margin-right:3px" class="fa fa-bookmark-o"></i><a href="https://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5>
<h1 itemprop="headline" class="entry-title">Ανακοίνωση του Δήμου Βόλου για την κακοκαιρία &#8211; Από που μπορούν οι πολίτες να προμηθευτούν αλάτι</h1>
<div class="entry-meta"><span class="meta-date"><i style="margin-right:3px" class="fa fa-clock-o"></i><time class="published" datetime="2021-02-14T21:28:57+02:00" itemprop="datePublished">14 Φεβρουαρίου 2021, 21:28</time><time class="meta-date-modified updated" datetime="2021-02-14T21:28:57+02:00" itemprop="dateModified">14 Φεβρουαρίου 2021</time></span></div> <aside id="post-header-sidebar" class="clearfix">
</aside>
</header>
<a href="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg?fit=960%2C540&ssl=1" title="Ανακοίνωση του Δήμου Βόλου για την κακοκαιρία &#8211; Από που μπορούν οι πολίτες να προμηθευτούν αλάτι" data-lbwps-width="960" data-lbwps-height="540"><div class="post-preview"><img width="840" height="473" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg?fit=840%2C473&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg?resize=840%2C473&amp;ssl=1 840w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg?resize=200%2C113&amp;ssl=1 200w, https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 840px) 100vw, 840px" /></div></a>
<aside id="post-content-top-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="widget_sp_image-113" class="widget widget_sp_image"><a href="https://anassageneral.gr/" target="_blank" class="widget_sp_image-image-link"><img width="720" height="90" alt="ΑΝΑΣΣΑ" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/anassa_11-20.gif?fit=720%2C90&amp;ssl=1" /></a></div> </div>
</aside>
<div itemprop="articleBody" class="entry-content">
<p>Από τον Δήμο Βόλου ανακοινώθηκε ότι &#8220;συνεχίζεται με αμείωτη ένταση ο αγώνας που οι υπηρεσίες του, οι εθελοντές και τα συνεργεία ιδιωτών, υπό το συντονισμό του Δημάρχου Βόλου, κ., Αχιλλέα Μπέου και της Πολιτικής Προστασίας του Δήμου , δίνουν απέναντι στα καιρικά φαινόμενα που συνεχίζουν να πλήττουν και την πόλη μας. Για την προσπάθεια που καταβάλλεται ενημερώθηκε και η υφυπουργός Παιδείας, κ. Ζέττα Μακρή, που επισκέφτηκε το Δημαρχείο&#8221;.</p>
<p><a href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150146566_3835290759825387_2495209603514510397_o.jpg?ssl=1" data-lbwps-width="1600" data-lbwps-height="1200"><img loading="lazy" class="alignnone size-large wp-image-623611" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150146566_3835290759825387_2495209603514510397_o.jpg?resize=840%2C630&#038;ssl=1" alt="" width="840" height="630" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150146566_3835290759825387_2495209603514510397_o.jpg?resize=840%2C630&amp;ssl=1 840w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150146566_3835290759825387_2495209603514510397_o.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150146566_3835290759825387_2495209603514510397_o.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150146566_3835290759825387_2495209603514510397_o.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150146566_3835290759825387_2495209603514510397_o.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150146566_3835290759825387_2495209603514510397_o.jpg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 840px) 100vw, 840px" data-recalc-dims="1" /></a></p>
<p>Με δεδομένη την πρόγνωση της Εθνικής Μετεωρολογικής Υπηρεσίας ότι οι χιονοπτώσεις θα συνεχιστούν καθ’ όλη τη διάρκεια της νύχτας και ενδεχομένως ελαττωθούν από τις πρωινές ώρες ο στρατηγικός σχεδιασμός είναι να κρατηθούν ανοιχτές από χιόνια όλες οι κεντρικές οδικές αρτηρίες της πόλης ώστε να διασφαλιστεί ότι όλες οι βασικές υποδομές, απαραίτητες για την εύρυθμη λειτουργία της πόλης, θα είναι προσβάσιμες για τους πολίτες.</p>
<p>Όπως ανακοινώθηκε, ευθύς ως υποχωρήσει και το δεύτερο κύμα της κακοκαιρίας θα ξεκινήσει ο αγώνας για τον αποχιονισμό δευτερευόντων δρόμων και δρόμων σε γειτονιές της πόλης, ώστε σταδιακά και στη διάρκεια της ημέρας η λειτουργικότητα της πόλης να έχει πλήρως αποκατασταθεί.</p>
<p>Στην ανακοίνωσή του ο Δήμος Βόλου σημειώνει:</p>
<p>&#8220;Υπενθυμίζουμε και πάλι ότι για τα προβλήματά τους, λόγω της σφοδρής κακοκαιρίας, οι συμπολίτες μπορούν να απευθύνονται στην Πολιτική Προστασία, στα τηλέφωνα 24210 80959 και 24213 53180, στο Δημαρχείο Βόλου στο τηλέφωνο 24213 50100 ή στο Γραφείο του Δημάρχου, που λειτουργεί όλο το 24ωρο, στα τηλέφωνα 24213 50173-4, και όπου συνεχώς και μέχρις ότου απομακρυνθεί η κακοκαιρία υπάρχουν αρμόδιοι για να παραλάβουν και να προωθήσουν όποια αιτήματα για αντιμετώπιση προβλημάτων πιθανώς υποβληθούν.</p>
<p>Σημειώνεται ότι υπάρχει ειδική ομάδα για την εξυπηρέτηση και παροχή βοήθειας σε περιπτώσεις έκτακτων περιστατικών από περιοχές όπου πιθανώς η πρόσβαση με συμβατικά μέσα να είναι δυσχερής.</p>
<p>Επίσης για όσους συμπολίτες αντιμετωπίζουν προβλήματα διαμονής ή και θέρμανσης ο Δήμος από το Σάββατο, 13 Φεβρουαρίου, θα διατηρεί ανοιχτά καθ’ όλη τη διάρκεια της ημέρας τα ΚΑΠΗ «Θεόφιλος» στην πλατεία Ρ. Φεραίου (τηλ. 20252) και Νέας Ιωνίας, στην οδό Μυτιλήνης (τηλ.85066) , και σε 24ωρη βάση το Κοινωνικά Κέντρο Αγ. Αναργύρων, Αραχώβης 1 με Μπότσαρη (τηλ.91760 – 66175 ) όπου εκτός από την παραμονή θα προσφέρεται και σίτιση στους προσφεύγοντες.</p>
<p>Τέλος ενημερώνουμε ότι οι πολίτες μπορούν να προμηθευτούν αλάτι από το Δημαρχείο Βόλου και από τα πρώην δημοτικά και κοινοτικά καταστήματα όλων των δημοτικών ενοτήτων του Βόλου&#8221;.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_dark-retina essb_354967850 essb_size_xl essb_links_center essb_nospace print-no" id="essb_displayed_bottom_354967850" data-essb-postid="623606" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="right" data-essb-url="https://e-thessalia.gr/anakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati/" data-essb-fullurl="https://e-thessalia.gr/anakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati/" data-essb-instance="354967850"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%91%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%94%CE%AE%CE%BC%CE%BF%CF%85+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BA%CE%BF%CE%BA%CE%B1%CE%B9%CF%81%CE%AF%CE%B1+%26%238211%3B+%CE%91%CF%80%CF%8C+%CF%80%CE%BF%CF%85+%CE%BC%CF%80%CE%BF%CF%81%CE%BF%CF%8D%CE%BD+%CE%BF%CE%B9+%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B5%CF%82+%CE%BD%CE%B1+%CF%80%CF%81%CE%BF%CE%BC%CE%B7%CE%B8%CE%B5%CF%85%CF%84%CE%BF%CF%8D%CE%BD+%CE%B1%CE%BB%CE%AC%CF%84%CE%B9&amp;link=https%3A%2F%2Fe-thessalia.gr%2Fanakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati%2F&picture=https://e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg&description=%CE%91%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%94%CE%AE%CE%BC%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%B9%CE%BD%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5+%CF%8C%CF%84%CE%B9+%5C%26%23039%3B%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BC%CE%B5+%CE%B1%CE%BC%CE%B5%CE%AF%CF%89%CF%84%CE%B7+%CE%AD%CE%BD%CF%84%CE%B1%CF%83%CE%B7+%CE%BF+%CE%B1%CE%B3%CF%8E%CE%BD%CE%B1%CF%82+%CF%80%CE%BF%CF%85+%CE%BF%CE%B9+%CF%85%CF%80%CE%B7%CF%81%CE%B5%CF%83%CE%AF%CE%B5%CF%82+%CF%84%CE%BF%CF%85%2C+%CE%BF%CE%B9+%CE%B5%CE%B8%CE%B5%CE%BB%CE%BF%CE%BD%CF%84%CE%AD%CF%82+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=156655971496898&amp;display=popup&amp;name=%CE%91%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%94%CE%AE%CE%BC%CE%BF%CF%85+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BA%CE%BF%CE%BA%CE%B1%CE%B9%CF%81%CE%AF%CE%B1+%26%238211%3B+%CE%91%CF%80%CF%8C+%CF%80%CE%BF%CF%85+%CE%BC%CF%80%CE%BF%CF%81%CE%BF%CF%8D%CE%BD+%CE%BF%CE%B9+%CF%80%CE%BF%CE%BB%CE%AF%CF%84%CE%B5%CF%82+%CE%BD%CE%B1+%CF%80%CF%81%CE%BF%CE%BC%CE%B7%CE%B8%CE%B5%CF%85%CF%84%CE%BF%CF%8D%CE%BD+%CE%B1%CE%BB%CE%AC%CF%84%CE%B9&amp;link=https%3A%2F%2Fe-thessalia.gr%2Fanakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati%2F&picture=https://e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg&description=%CE%91%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%94%CE%AE%CE%BC%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF%CF%85+%CE%B1%CE%BD%CE%B1%CE%BA%CE%BF%CE%B9%CE%BD%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5+%CF%8C%CF%84%CE%B9+%5C%26%23039%3B%CF%83%CF%85%CE%BD%CE%B5%CF%87%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9+%CE%BC%CE%B5+%CE%B1%CE%BC%CE%B5%CE%AF%CF%89%CF%84%CE%B7+%CE%AD%CE%BD%CF%84%CE%B1%CF%83%CE%B7+%CE%BF+%CE%B1%CE%B3%CF%8E%CE%BD%CE%B1%CF%82+%CF%80%CE%BF%CF%85+%CE%BF%CE%B9+%CF%85%CF%80%CE%B7%CF%81%CE%B5%CF%83%CE%AF%CE%B5%CF%82+%CF%84%CE%BF%CF%85%2C+%CE%BF%CE%B9+%CE%B5%CE%B8%CE%B5%CE%BB%CE%BF%CE%BD%CF%84%CE%AD%CF%82+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B1&#39;,&#39;facebook_advanced&#39;,&#39;354967850&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ανακοίνωση%20του%20Δήμου%20Βόλου%20για%20την%20κακοκαιρία%20-%20Από%20που%20μπορούν%20οι%20πολίτες%20να%20προμηθευτούν%20αλάτι&amp;url=https%3A%2F%2Fe-th.es%2Fzsm1a&amp;counturl=https%3A%2F%2Fe-thessalia.gr%2Fanakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati%2F&#39;,&#39;twitter&#39;,&#39;354967850&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fe-thessalia.gr%2Fanakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati%2F" title="Share on Messenger" onclick="essb.fbmessenger('156655971496898', 'https%3A%2F%2Fe-thessalia.gr%2Fanakoinosi-toy-dimoy-voloy-gia-tin-kakokairia-apo-poy-mporoyn-oi-polites-na-promitheytoyn-alati%2F', '354967850'); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Ανακοίνωση%20του%20Δήμου%20Βόλου%20για%20την%20κακοκαιρία%20-%20Από%20που%20μπορούν%20οι%20πολίτες%20να%20προμηθευτούν%20αλάτι%20https://e-th.es/zsm1a" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '354967850', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Ανακοίνωση%20του%20Δήμου%20Βόλου%20για%20την%20κακοκαιρία%20-%20Από%20που%20μπορούν%20οι%20πολίτες%20να%20προμηθευτούν%20αλάτι%20https://e-th.es/zsm1a" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '354967850', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;354967850&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> </div>
<aside id="post-content-bottom-sidebar" class="clearfix">
<div class="post-widget-area">
<div id="text-66" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>
</div>
</div> </div>
</aside>
<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://e-thessalia.gr/tag/alati/" rel="tag">αλάτι</a></span><span><a href="https://e-thessalia.gr/tag/dimos-volou/" rel="tag">Δημος Βολου</a></span><span><a href="https://e-thessalia.gr/tag/kakokeria/" rel="tag">κακοκαιρία</a></span></div></div> <div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Προηγούμενο Άρθρο</span><a href="https://e-thessalia.gr/vretaniko-dikastirio-apozimionei-kathigiti-me-1-ekat-lires-ton-apoklirose-i-mitera-toy-kai-afise-perioysia-stin-syntrofo-tis/" rel="prev">Βρετανικό δικαστήριο αποζημιώνει καθηγητή με 1 εκατ. λίρες &#8211; Τον αποκλήρωσε η μητέρα του και άφησε περιουσία στην σύντροφο της</a></span></div>
<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2021/02/150616503_158383612762579_28294050779411606_n-1.jpg?fit=960%2C540&#038;ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></div>
<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://e-thessalia.gr/wp-content/uploads/2014/06/logo2019.png">
<meta itemprop="width" content="458">
<meta itemprop="height" content="86">
</div>
<meta itemprop="name" content="e-thessalia.gr">
</div>
</article>
<aside id="after-post-sidebar" class="clearfix">
<div class="after-post-widget-area">
<div id="text-57" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3> <div class="textwidget"><div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</div>
</div> </div>
</aside>
</div>
<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="widget-area">
<div id="widget_sp_image-111" class="widget widget_sp_image"><img width="300" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kaslas_10-20.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kaslas_10-20.jpg?resize=200%2C200&amp;ssl=1 200w" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kaslas_10-20.jpg?fit=300%2C300&amp;ssl=1" /></div><div id="widget_sp_image-104" class="widget widget_sp_image"><img width="596" height="412" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_covid_07-20.jpeg?w=596&amp;ssl=1 596w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_covid_07-20.jpeg?resize=300%2C207&amp;ssl=1 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_covid_07-20.jpeg?resize=200%2C138&amp;ssl=1 200w" sizes="(max-width: 596px) 100vw, 596px" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/kentavros_covid_07-20.jpeg?fit=596%2C412&amp;ssl=1" /></div><div id="widget_sp_image-112" class="widget widget_sp_image"><a href="https://www.youtube.com/watch?v=UzXYt9BAKDA" target="_blank" class="widget_sp_image-image-link"><img width="360" height="300" alt="Saint Joseph" class="attachment-full aligncenter" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/saintjoseph_04-20.gif?fit=360%2C300&amp;ssl=1" /></a></div><div id="text-64" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:300px;max-height:none;margin:0 auto;">
<script src="//ads.projectagoraservices.com/?id=10335" type="text/javascript"></script>
</div></aside>
</div>
</div><div id="text-7" class="widget widget_text"> <div class="textwidget"><aside itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc"><div class="commercial" style="max-width:none;max-height:none;margin:0 auto;"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9587591363265402" data-ad-slot="8987361575" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>
</div> </div>
</aside> </div>
</div>
</div>
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">
<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div class="vc_row wpb_row">
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3> <div class="textwidget"><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:30px; color:#367a93; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a class="mnky-font-icon change-color" style="color:#ffffff;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:30px; color:#367a93; padding-left:10px; padding-right:10px;"></i></a></div>
</div><div id="widget_sp_image-78" class="widget widget_sp_image"><img width="180" height="60" class="attachment-full" style="max-width: 100%;" src="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/emedia_small.png?fit=180%2C60&amp;ssl=1" /></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul> <li>
<a href="https://e-thessalia.gr/quot-eimai-astegos-10-oloklira-chronia-quot-sygklonizei-30chronos-ston-volo/" class="bump-view" data-bump-view="tp">&quot;Είμαι άστεγος 10 ολόκληρα χρόνια&quot; - Συγκλονίζει 30χρονος στον Βόλο</a> </li>
<li>
<a href="https://e-thessalia.gr/sta-leyka-o-volos-kai-olokliri-i-magnisia-psychos-kai-chionoptoseis-photos/" class="bump-view" data-bump-view="tp">Στα λευκά ο Βόλος και ολόκληρη η Μαγνησία - Ψύχος και χιονοπτώσεις (photos)</a> </li>
<li>
<a href="https://e-thessalia.gr/esvise-to-quot-aggeloydi-quot-apo-to-velestino-poy-eiche-ypostei-allergiko-sok/" class="bump-view" data-bump-view="tp">Έσβησε το &quot;αγγελούδι&quot; από το Βελεστίνο που είχε υποστεί αλλεργικό σοκ</a> </li>
<li>
<a href="https://e-thessalia.gr/quot-esvise-quot-to-quot-filaraki-quot-o-alekos-alimpertis-efyge-apo-ti-zoi-ta-ximeromata/" class="bump-view" data-bump-view="tp">&quot;&#039;Εσβησε&quot; το &quot;Φιλαράκι&quot;... Ο Αλέκος Αλιμπέρτης έφυγε από τη ζωή τα ξημερώματα</a> </li>
<li>
<a href="https://e-thessalia.gr/sta-azitita-dyo-ilikiomenes-gynaikes-kai-enas-neos-antras-poy-pethanan-monoi/" class="bump-view" data-bump-view="tp">Στα «αζήτητα» δύο ηλικιωμένες γυναίκες και ένας νέος άντρας που πέθαναν μόνοι</a> </li>
<li>
<a href="https://e-thessalia.gr/123456-2/" class="bump-view" data-bump-view="tp">Θρήνος στον Αλμυρό για τον θάνατο 22χρονου οπλίτη σε τροχαίο</a> </li>
<li>
<a href="https://e-thessalia.gr/anamniseis-trion-dekaetion-gia-ti-nychterini-zoi-toy-voloy-photos/" class="bump-view" data-bump-view="tp">Αναμνήσεις τριών δεκαετιών για τη νυχτερινή ζωή του Βόλου (photos)</a> </li>
</ul></div> </div>
</div>
<div class="vc_col-sm-4">
<div class="widget-area">
<div id="enhancedtextwidget-36" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Εγγραφείτε στο Newsletter</h3><div class="textwidget widget-text"><script src='https://www.google.com/recaptcha/api.js'></script>
<form action="https://newsletter.e-thessalia.gr/subscribe" method="POST" accept-charset="utf-8">
<input type="email" name="email" id="email" /><br /><br />
<input style="width: auto; margin-right: 2%;" type="checkbox" name="gdpr" id="gdpr" />
<span>Συμφωνώ με τους όρους</span>
<br /><br />
<p class="g-recaptcha" data-sitekey="6LcufowUAAAAANy2cgFzvWMZzwKXw5FIrj0EC4NG" data-theme="dark"></p><div style="display:none;">
<label for="hp">HP</label><br />
<input type="text" name="hp" id="hp" />
</div>
<input type="hidden" name="list" value="F0qA892pT2ULNAo164snugwg" />
<input type="hidden" name="subform" value="yes" />
<input style="background-color: #367a93; color: #ffffff;" type="submit" name="submit" id="submit" value="ΕΓΓΡΑΦΗ">
</form></div></div> </div>
</div>
</div>
</div>
</div>
<div class="site-info" itemscope itemtype="http://schema.org/WPSideBar">
<div class="inner">
<div id="text-2" class="widget widget_text"> <div class="textwidget">© e-thessalia.gr - All Rights Reserved. <a href="https://e-thessalia.gr//epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div>
</div> </div>
</div>
</footer>
<div id="mobile-menu-bg"></div>
</div>
<nav id="mobile-site-navigation">
<span class="mobile-menu-header"><span class="mobile-menu-heading">Menu</span><i class="fa fa-times toggle-mobile-menu"></i></span>
<ul id="menu-hamburger-menu" class="menu"><li id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a><span></span></li>
<li id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li>
<li id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li>
<li id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li>
<li id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li>
<li id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li>
<li id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li>
<li id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li>
<li id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li>
<li id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a><span></span>
<ul class="sub-menu">
<li id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li>
<li id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li>
<li id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li>
</ul>
</li>
<li id="menu-item-533520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a><span></span></li>
</ul>
<div id="mobile-menu-sidebar" class="clearfix">
<div id="text-9" class="widget widget_text"> <div class="textwidget"><p><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#367a93;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</div> </div>
</nav>
<div id="secondary-navigation-wrapper">
<div id="secondary-navigation-inner">
<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-hamburger-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a href="https://e-thessalia.gr/topika/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a href="https://e-thessalia.gr/ellada/">Ελλάδα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a href="https://e-thessalia.gr/kosmos/">Κόσμος</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a href="https://e-thessalia.gr/ikonomia/">Οικονομία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a href="https://e-thessalia.gr/politismos/">Πολιτισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a href="https://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a href="https://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a href="https://e-thessalia.gr/arthra/">Άρθρα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a href="https://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a href="https://e-thessalia.gr/th-plus/">Θ Plus</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a href="https://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a href="https://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a href="https://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533520"><a href="https://e-thessalia.gr/tv/">Θ-TV</a></li>
</ul> </nav>
<aside id="secondary-menu-sidebar" class="clearfix">
<ul class="secondary-menu-widget-area">
<li id="text-10" class="widget-container widget_text"> <div class="textwidget"><p>Συνδεθείτε μαζί μας: <a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.facebook.com/e.thessalia.gr" title="Facebook" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://twitter.com/e_thessalia" title="Twitter" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.youtube.com/user/thetatvgr" title="YouTube" target="_blank" rel="noopener noreferrer"><i class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://www.instagram.com/e_thessalia/" title="Instagram" target="_blank" rel="noopener noreferrer"><i class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-th.es/app" title="Mobile App"><i class="fa fa-mobile" style="font-size:30px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/feed" title="RSS" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a class="mnky-font-icon change-color" style="color:#000000;" href="https://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></p>
</div>
</li> </ul>
</aside>
</div>
</div>
<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip">
</div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><script> var essbInstagramUpdater = {"nonce":"1f9372ef54","ajaxurl":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php"};</script><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/sticky-video/assets/sticky-video.min.js?ver=2.1.0' id='sticky-video-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/e-thessalia.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='lbwps-js-extra'>
/* <![CDATA[ */
var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"0","share_twitter":"0","share_pinterest":"0","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"1","use_alt":"0","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/lightbox-photoswipe/assets/scripts.js?ver=3.1.7' id='lbwps-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz-child/smartbanner/smartbanner.js?ver=1.0' id='smartbannerjs-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcryYMUAAAAAJlmvlU3dRRK3glqJJn8LxzgfCaS","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/init.js?ver=5.5.3' id='mnky_main-js-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/sticky-header-smart.js?ver=5.5.3' id='mnky_sticky-header-smart-js-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/themes/bitz/js/theia-sticky-sidebar.js?ver=5.5.3' id='mnky_sticky-sidebar-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=7.6' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"287b5e62ae","essb3_plugin_url":"https:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"no","google_counter":"","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/e-thessalia.gr\/","post_id":"623606"};
</script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://e-thessalia.gr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type="text/javascript">window.stickyVideo=window.stickyVideo||{};window.stickyVideo.params={"video-width":300,"video-width-mobile":150,"video-position":"bottom-right","transition-type":"motion","enable-close-button":true,"selecting-method":"auto-select","position-vertical-offset":0,"position-vertical-offset-mobile":10,"position-side-offset":0,"position-side-offset-mobile":10,"enable-on-mobile":true,"mobile-breakpoint":768,"enable-on-pause":true};if(window.addEventListener)window.addEventListener("load",function(){window.stickyVideo.init()});</script><script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'47554784',post:'623606',tz:'2',srv:'e-thessalia.gr'} ]);
	_stq.push([ 'clickTrackerInit', '47554784', '623606' ]);
</script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Μοιραστείτε το</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας" /><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name" /><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη" /><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input type="hidden" id="essb_mail_salt" value="2027875189" /><input type="hidden" id="essb_mail_instance" value="" /><input type="hidden" id="essb_mail_post" value="" /></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript"></script></body>
</html>
