<!DOCTYPE html><html
lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link
rel="stylesheet" type="text/css" href="http://e-thessalia.gr/wp-content/cache/minify/5ed0d.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta
name="format-detection" content="telephone=no"><meta
name="theme-color" content="#60c4b4"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://e-thessalia.gr/xmlrpc.php"><title>Ζημιές 40.000 € από φωτιά σε σπίτι στην Αργαλαστή - e-thessalia.gr</title><link
rel="canonical" href="http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/" /><link
rel="publisher" href="https://plus.google.com/+thessalia"/><meta
property="og:locale" content="el_GR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Ζημιές 40.000 € από φωτιά σε σπίτι στην Αργαλαστή - e-thessalia.gr" /><meta
property="og:description" content="Ολοσχερώς καταστράφηκε ο δεύτερος όροφος διπλοκατοικίας στην Αργαλαστή από φωτιά που ξέσπασε χθες το πρωί από ξυλόσομπα. Η επέμβαση του &hellip;" /><meta
property="og:url" content="http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/" /><meta
property="og:site_name" content="e-thessalia.gr" /><meta
property="article:publisher" content="http://www.facebook.com/e.thessalia.gr" /><meta
property="article:tag" content="Αργαλαστή" /><meta
property="article:tag" content="φωτιά" /><meta
property="article:section" content="Τοπικά" /><meta
property="article:published_time" content="2017-01-08T09:17:00+02:00" /><meta
property="article:modified_time" content="2017-01-08T09:18:26+02:00" /><meta
property="og:updated_time" content="2017-01-08T09:18:26+02:00" /><meta
property="fb:app_id" content="350224558382154" /><meta
property="og:image" content="http://e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg" /><meta
property="og:image:width" content="960" /><meta
property="og:image:height" content="720" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Ολοσχερώς καταστράφηκε ο δεύτερος όροφος διπλοκατοικίας στην Αργαλαστή από φωτιά που ξέσπασε χθες το πρωί από ξυλόσομπα. Η επέμβαση του &hellip; " /><meta
name="twitter:title" content="Ζημιές 40.000 € από φωτιά σε σπίτι στην Αργαλαστή - e-thessalia.gr" /><meta
name="twitter:site" content="@e_thessalia" /><meta
name="twitter:image" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?fit=960%2C720" /><meta
name="twitter:creator" content="@e_thessalia" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="http://e-thessalia.gr/feed/" /><link
rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="http://e-thessalia.gr/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out;display:block;background-color:rgba(0,0,0,0.7);width:100%;padding:5px 15px !important}.tp-caption a:hover{color:#60c4b4}</style><style id='mnky_main-inline-css' type='text/css'>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</style> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-22267558-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>  <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/e4a68.js"></script> <script>jQueryWP=jQuery;</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/63b1f.js"></script> <script type='text/javascript'>var NKS_CC_Opts={"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"http:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom-3.0.2\/img\/"};</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/f203b.js"></script> <script type='text/javascript'>var IwNRCargs={"rightclick":"Y","draganddrop":"Y"};</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/93a31.js"></script> <link
rel='https://api.w.org/' href='http://e-thessalia.gr/index.php/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://e-thessalia.gr/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://e-thessalia.gr/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7" /><link
rel='shortlink' href='http://e-thessalia.gr/?p=295326' /><link
rel="alternate" type="application/json+oembed" href="http://e-thessalia.gr/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fe-thessalia.gr%2Fzimies-40-000-e-apo-fotia-se-spiti-stin-argalasti%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://e-thessalia.gr/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fe-thessalia.gr%2Fzimies-40-000-e-apo-fotia-se-spiti-stin-argalasti%2F&#038;format=xml" /><meta
property="fb:pages" content="268439429835986" /> <script type="text/javascript">window._se_plugin_version='8.1.6';</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9587591363265402",enable_page_level_ads:true});</script><meta
name="geo.region" content="GR-43" /><meta
name="geo.placename" content="Volos" /><meta
name="geo.position" content="39.3608632;22.9427044" /><meta
name="ICBM" content="39.3608632, 22.9427044" /><link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel='dns-prefetch' href='//i0.wp.com'><link
rel='dns-prefetch' href='//i1.wp.com'><link
rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">var essb_settings={"ajax_url":"http:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"cf4018e541","essb3_plugin_url":"http:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/e-thessalia.gr\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"no","post_id":295326};</script><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link
rel="amphtml" href="http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/amp/" /><meta
name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css" id="nks-dynamic-styles">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</style><div
id="nks_cc_sidebar" class="nks_cc_imagebg_none"><div
class="nks_cc_sidebar_cont_scrollable"><div
class="nks_cc_sidebar_cont"><div
id='nks-content-1' class='nks-content'><div
class='nks-shrinked'><p><div
class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div
class="heading-line" style="background-color:#ffffff"><span
style="background-color:#000000"></span></div></div><div
class="mnky-posts clearfix mp-layout-4 homeroi" ><div
id="post-295326" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/" title="View Ζημιές 40.000 € από φωτιά σε σπίτι στην Αργαλαστή" rel="bookmark">Ζημιές 40.000 € από φωτιά σε σπίτι στην Αργαλαστή</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-08T09:17:00+00:00" itemprop="datePublished">8 Ιανουαρίου 2017, 09:17</time><time
class="meta-date-modified" datetime="2017-01-08T09:18:26+00:00" itemprop="dateModified">8 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?fit=960%2C720"><meta
itemprop="width" content="960"><meta
itemprop="height" content="720"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295322" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/se-katastasi-ektaktis-anagkis-alonnisos-chioni-xeperna-15-metro-ena-metro-chioni-ke-sti-skopelo/" title="View Σε κατάσταση έκτακτης ανάγκης η Αλόννησος- Το χιόνι ξεπερνά το 1,5 μέτρο- Ένα μέτρο χιόνι και στη Σκόπελο" rel="bookmark">Σε κατάσταση έκτακτης ανάγκης η Αλόννησος- Το χιόνι ξεπερνά το 1,5 μέτρο- Ένα μέτρο χιόνι και στη Σκόπελο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-08T09:02:22+00:00" itemprop="datePublished">8 Ιανουαρίου 2017, 09:02</time><time
class="meta-date-modified" datetime="2017-01-08T09:12:21+00:00" itemprop="dateModified">8 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ImageHandler-4.jpg?fit=820%2C457"><meta
itemprop="width" content="820"><meta
itemprop="height" content="457"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295318" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/diavaste-simera-sti-thessalia-639/" title="View Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ" rel="bookmark">Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ</a></h2><span
class="mp-category">Χωρίς κατηγορία</span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-08T00:30:30+00:00" itemprop="datePublished">8 Ιανουαρίου 2017, 00:30</time><time
class="meta-date-modified" datetime="2017-01-07T22:27:47+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/ΕΝΤΥΠΗ-ΝΕΑ.jpg?fit=1200%2C782"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="782"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295320" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/foniki-kakokeria-enas-nekros-apo-ypothermia-egklovismeni-odigi/" title="View Δύο νεκροί από τη φονική κακοκαιρία &#8211; Εγκλωβισμένοι οδηγοί" rel="bookmark">Δύο νεκροί από τη φονική κακοκαιρία &#8211; Εγκλωβισμένοι οδηγοί</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T22:26:16+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 22:26</time><time
class="meta-date-modified" datetime="2017-01-08T00:25:27+00:00" itemprop="dateModified">8 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/xionia.jpg?fit=850%2C374"><meta
itemprop="width" content="850"><meta
itemprop="height" content="374"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295319" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ne-apo-kinoniki-litourgo-sto-na-mini-o-6chronos-gios-tis-roupa-giagia-ke-thia/" title="View «Ναι» από κοινωνική λειτουργό στο να μείνει ο 6χρονος γιος της Ρούπα με γιαγιά και θεία" rel="bookmark">«Ναι» από κοινωνική λειτουργό στο να μείνει ο 6χρονος γιος της Ρούπα με γιαγιά και θεία</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T22:09:37+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 22:09</time><time
class="meta-date-modified" datetime="2017-01-07T22:09:37+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/roupa-6.jpg?fit=847%2C565"><meta
itemprop="width" content="847"><meta
itemprop="height" content="565"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295316" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ilikiomeni-anapse-magkali-gia-na-zestathi-ke-pethane-apo-tis-anathymiasis/" title="View Ηλικιωμένη άναψε μαγκάλι για να ζεσταθεί και πέθανε από τις αναθυμιάσεις" rel="bookmark">Ηλικιωμένη άναψε μαγκάλι για να ζεσταθεί και πέθανε από τις αναθυμιάσεις</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T21:15:30+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 21:15</time><time
class="meta-date-modified" datetime="2017-01-07T21:15:30+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/peripoliko-gunaika.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295314" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/kinonia-prepi-na-pi-efcharisto-sti-thomi-pou-afypnise-tis-arches/" title="View «Η κοινωνία πρέπει να πει ευχαριστώ στη Θώμη που αφύπνισε τις Αρχές»" rel="bookmark">«Η κοινωνία πρέπει να πει ευχαριστώ στη Θώμη που αφύπνισε τις Αρχές»</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T20:39:50+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 20:39</time><time
class="meta-date-modified" datetime="2017-01-07T20:39:50+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/thomi.jpg?fit=850%2C449"><meta
itemprop="width" content="850"><meta
itemprop="height" content="449"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295312" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/sti-dimosiotita-plastes-taftotites-pou-katiche-roupa/" title="View Στη δημοσιότητα πλαστές ταυτότητες που κατείχε η Ρούπα" rel="bookmark">Στη δημοσιότητα πλαστές ταυτότητες που κατείχε η Ρούπα</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T19:54:35+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 19:54</time><time
class="meta-date-modified" datetime="2017-01-07T19:54:35+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/roupa-9.jpg?fit=850%2C425"><meta
itemprop="width" content="850"><meta
itemprop="height" content="425"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295310" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/pethane-o-proin-proedros-tis-portogalias-mario-soares/" title="View Πέθανε ο πρώην πρόεδρος της Πορτογαλίας Μάριο Σοάρες" rel="bookmark">Πέθανε ο πρώην πρόεδρος της Πορτογαλίας Μάριο Σοάρες</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T19:48:56+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 19:48</time><time
class="meta-date-modified" datetime="2017-01-07T19:48:57+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/soares.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295308" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/stin-katapsyxi-evropi-pou-metrai-20-nekrous/" title="View Στην «κατάψυξη» η Ευρώπη που «μετράει» 20 νεκρούς" rel="bookmark">Στην «κατάψυξη» η Ευρώπη που «μετράει» 20 νεκρούς</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T19:41:05+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 19:41</time><time
class="meta-date-modified" datetime="2017-01-07T19:41:05+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/xionia-1.jpg?fit=833%2C565"><meta
itemprop="width" content="833"><meta
itemprop="height" content="565"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295234" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/stin-katapsyxi-magnisia-11-vathmous-chioni-se-olo-nomo/" title="View Παγετός στη Μαγνησία &#8211; Μόνο με αλυσίδες η κίνηση οχημάτων σε ολόκληρο το οδικό δίκτυο" rel="bookmark">Παγετός στη Μαγνησία &#8211; Μόνο με αλυσίδες η κίνηση οχημάτων σε ολόκληρο το οδικό δίκτυο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T19:39:32+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 19:39</time><time
class="meta-date-modified" datetime="2017-01-07T20:06:09+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΠΗΛΙΟ.jpg?fit=640%2C428"><meta
itemprop="width" content="640"><meta
itemprop="height" content="428"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295306" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/pethane-se-ilikia-92-eton-o-dimosiografos-stathis-efstathiadis/" title="View Πέθανε σε ηλικία 92 ετών ο δημοσιογράφος Στάθης Ευσταθιάδης" rel="bookmark">Πέθανε σε ηλικία 92 ετών ο δημοσιογράφος Στάθης Ευσταθιάδης</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T18:58:45+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 18:58</time><time
class="meta-date-modified" datetime="2017-01-07T18:58:45+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/efstathiadis.jpg?fit=726%2C565"><meta
itemprop="width" content="726"><meta
itemprop="height" content="565"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295304" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/synthikes-polikou-psychous-ston-katavlismo-tis-morias/" title="View Συνθήκες πολικού ψύχους στον καταυλισμό της Μόριας" rel="bookmark">Συνθήκες πολικού ψύχους στον καταυλισμό της Μόριας</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T18:50:51+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 18:50</time><time
class="meta-date-modified" datetime="2017-01-07T18:50:51+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/moria.jpg?fit=850%2C479"><meta
itemprop="width" content="850"><meta
itemprop="height" content="479"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295303" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/pos-o-fonos-tis-thomis-xeskepase-sorras-gate/" title="View Πώς ο φόνος της Θώμης ξεσκέπασε το&#8230; Σώρρας gate" rel="bookmark">Πώς ο φόνος της Θώμης ξεσκέπασε το&#8230; Σώρρας gate</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T18:23:00+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 18:23</time><time
class="meta-date-modified" datetime="2017-01-07T18:23:00+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/09/sorras-1.jpg?fit=660%2C380"><meta
itemprop="width" content="660"><meta
itemprop="height" content="380"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295301" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/apegklovismi-dekadon-politon-apo-ta-chionia-metaferthikan-se-nosokomia/" title="View Απεγκλωβισμοί δεκάδων πολιτών από τα χιόνια &#8211; Μεταφέρθηκαν σε νοσοκομεία" rel="bookmark">Απεγκλωβισμοί δεκάδων πολιτών από τα χιόνια &#8211; Μεταφέρθηκαν σε νοσοκομεία</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T17:56:35+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 17:56</time><time
class="meta-date-modified" datetime="2017-01-07T22:28:36+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/xionia.jpg?fit=850%2C374"><meta
itemprop="width" content="850"><meta
itemprop="height" content="374"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295299" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/anixe-gefyra-riou-antirriou-iche-klisi-giati-epeftan-kommatia-pagou-sta-ochimata/" title="View Ανοιξε η γέφυρα Ρίου-Αντιρρίου &#8211; Είχε κλείσει γιατί έπεφταν κομμάτια πάγου στα οχήματα" rel="bookmark">Ανοιξε η γέφυρα Ρίου-Αντιρρίου &#8211; Είχε κλείσει γιατί έπεφταν κομμάτια πάγου στα οχήματα</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T17:48:50+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 17:48</time><time
class="meta-date-modified" datetime="2017-01-07T17:48:50+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/rioantirrio.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295297" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/maziotis-roupa-kratane-omiro-ton-gio-mas-gia-na-plixoun-emas/" title="View Μαζιώτης &#8211; Ρούπα: «Κρατάνε όμηρο τον γιο μας για να πλήξουν εμάς»" rel="bookmark">Μαζιώτης &#8211; Ρούπα: «Κρατάνε όμηρο τον γιο μας για να πλήξουν εμάς»</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T17:04:12+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 17:04</time><time
class="meta-date-modified" datetime="2017-01-07T17:04:12+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/maziotis-roupa.jpg?fit=850%2C354"><meta
itemprop="width" content="850"><meta
itemprop="height" content="354"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295295" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/karpenisi-pethane-chiristis-ekchionistikou-tin-ora-pou-anige-ton-dromo/" title="View Καρπενήσι: Πέθανε χειριστής εκχιονιστικού την ώρα που άνοιγε τον δρόμο" rel="bookmark">Καρπενήσι: Πέθανε χειριστής εκχιονιστικού την ώρα που άνοιγε τον δρόμο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T16:32:28+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 16:32</time><time
class="meta-date-modified" datetime="2017-01-07T16:32:28+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ekxionistiko.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295293" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/apo-ti-favela-sta-salonia-ke-meta-sto-keli-o-vios-ke-politia-tis-fransouaz-amiridi/" title="View Από τη φαβέλα στα σαλόνια και μετά στο κελί &#8211; Ο βίος και η πολιτεία της Φρανσουάζ Αμοιρίδη" rel="bookmark">Από τη φαβέλα στα σαλόνια και μετά στο κελί &#8211; Ο βίος και η πολιτεία της Φρανσουάζ Αμοιρίδη</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T16:26:01+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 16:26</time><time
class="meta-date-modified" datetime="2017-01-07T16:26:01+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/fransouaz-1.jpg?fit=850%2C283"><meta
itemprop="width" content="850"><meta
itemprop="height" content="283"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295289" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/maximou-ekprosopisi-sto-ypsilotero-epipedo-sti-genevi-ean-tourkia-praxi-idio/" title="View Μαξίμου: Εκπροσώπηση στο υψηλότερο επίπεδο στη Γενεύη εάν η Τουρκία πράξει το ίδιο" rel="bookmark">Μαξίμου: Εκπροσώπηση στο υψηλότερο επίπεδο στη Γενεύη εάν η Τουρκία πράξει το ίδιο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T15:59:48+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 15:59</time><time
class="meta-date-modified" datetime="2017-01-07T15:59:48+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_1101_54656768_type13145.jpg?fit=850%2C354"><meta
itemprop="width" content="850"><meta
itemprop="height" content="354"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295287" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ston-ario-pago-krinete-tychi-ton-okto-tourkon-stratiotikon/" title="View Στον Αρειο Πάγο κρίνεται η τύχη των οκτώ Τούρκων στρατιωτικών" rel="bookmark">Στον Αρειο Πάγο κρίνεται η τύχη των οκτώ Τούρκων στρατιωτικών</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T15:55:03+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 15:55</time><time
class="meta-date-modified" datetime="2017-01-07T15:55:03+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/assets_LARGE_t_420_55133472_type13145.jpg?fit=848%2C565"><meta
itemprop="width" content="848"><meta
itemprop="height" content="565"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295284" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/kinisis-sti-skakiera-tou-egeou-gia-na-apofefchthi-atychima-tous-tourkous/" title="View Οι κινήσεις στη σκακιέρα του Αιγαίου για να αποφευχθεί το «ατύχημα» με τους Τούρκους" rel="bookmark">Οι κινήσεις στη σκακιέρα του Αιγαίου για να αποφευχθεί το «ατύχημα» με τους Τούρκους</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T14:57:58+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 14:57</time><time
class="meta-date-modified" datetime="2017-01-07T14:57:58+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_420_55134166_type13145.jpg?fit=850%2C447"><meta
itemprop="width" content="850"><meta
itemprop="height" content="447"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295281" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/epidinosi-tou-kerou-spitia-sto-volo-choris-nero-ke-thermansi-giati-pagosan-solinosis/" title="View Επιδείνωση του καιρού- Σπίτια στο Βόλο χωρίς νερό και θέρμανση γιατί πάγωσαν οι σωληνώσεις" rel="bookmark">Επιδείνωση του καιρού- Σπίτια στο Βόλο χωρίς νερό και θέρμανση γιατί πάγωσαν οι σωληνώσεις</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T14:51:13+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 14:51</time><time
class="meta-date-modified" datetime="2017-01-07T14:52:57+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_901_106780438.jpg?fit=960%2C642"><meta
itemprop="width" content="960"><meta
itemprop="height" content="642"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295279" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/chionismeni-paralia-tis-agias-paraskevis-sti-skiatho/" title="View Χιονισμένη η παραλία της Αγίας Παρασκευής στη Σκιάθο" rel="bookmark">Χιονισμένη η παραλία της Αγίας Παρασκευής στη Σκιάθο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T14:22:07+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 14:22</time><time
class="meta-date-modified" datetime="2017-01-07T14:22:07+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/15803059_1719902108339640_1727430744030052352_n.jpg?fit=1080%2C1080"><meta
itemprop="width" content="1080"><meta
itemprop="height" content="1080"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295277" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/magnisia-bori-na-elpizi-ston-kyriako-mitsotaki/" title="View Η Μαγνησία μπορεί να ελπίζει στον Κυριάκο Μητσοτάκη" rel="bookmark">Η Μαγνησία μπορεί να ελπίζει στον Κυριάκο Μητσοτάκη</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/arthra/" rel="category tag">Άρθρα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T14:12:06+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 14:12</time><time
class="meta-date-modified" datetime="2017-01-07T14:12:06+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/01/καλτσογιάννης-καλή.jpg?fit=595%2C720"><meta
itemprop="width" content="595"><meta
itemprop="height" content="720"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295275" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/pagetos-ke-chioni-sta-lefka-mechri-ke-ta-nisia-polikes-thermokrasies/" title="View Παγετός και χιόνι, στα λευκά μέχρι και τα νησιά &#8211; Πολικές θερμοκρασίες" rel="bookmark">Παγετός και χιόνι, στα λευκά μέχρι και τα νησιά &#8211; Πολικές θερμοκρασίες</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T13:44:10+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 13:44</time><time
class="meta-date-modified" datetime="2017-01-07T13:44:10+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/βολος-χιόνια-volos-xionia.jpg?fit=800%2C600"><meta
itemprop="width" content="800"><meta
itemprop="height" content="600"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295273" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/edose-zoi-se-tris-synanthropous-tis-ton-thanato-tis/" title="View Έδωσε ζωή σε τρεις συνανθρώπους της με τον θάνατό της" rel="bookmark">Έδωσε ζωή σε τρεις συνανθρώπους της με τον θάνατό της</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T13:36:55+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 13:36</time><time
class="meta-date-modified" datetime="2017-01-07T13:36:55+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/metamkard.jpg?fit=620%2C385"><meta
itemprop="width" content="620"><meta
itemprop="height" content="385"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295272" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/odigies-apo-tin-elas-gia-tin-anagnorisi-tzichantiston-egchiridio-17-selidon/" title="View Οδηγίες από την ΕΛΑΣ για την αναγνώριση τζιχαντιστών- Εγχειρίδιο 17 σελίδων" rel="bookmark">Οδηγίες από την ΕΛΑΣ για την αναγνώριση τζιχαντιστών- Εγχειρίδιο 17 σελίδων</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T13:28:00+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 13:28</time><time
class="meta-date-modified" datetime="2017-01-07T13:28:00+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/07/astynomikos.jpg?fit=850%2C530"><meta
itemprop="width" content="850"><meta
itemprop="height" content="530"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295270" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/martyrio-ton-doseon-posa-lefta-yparchoun-sto-dimosio/" title="View Το μαρτύριο των δόσεων: Πόσα «λεφτά υπάρχουν» στο Δημόσιο" rel="bookmark">Το μαρτύριο των δόσεων: Πόσα «λεφτά υπάρχουν» στο Δημόσιο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T13:22:52+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 13:22</time><time
class="meta-date-modified" datetime="2017-01-07T13:22:52+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/to-marturio-twn-dosewn-posa-lefta-uparxoun-sto-dimosio.w_l.jpg?fit=777%2C437"><meta
itemprop="width" content="777"><meta
itemprop="height" content="437"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295268" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/sokaroun-ta-stichia-tou-dom-7-495-thanati-metanaston-2016/" title="View Σοκάρουν τα στοιχεία του ΔΟΜ: 7.495 θάνατοι μεταναστών το 2016" rel="bookmark">Σοκάρουν τα στοιχεία του ΔΟΜ: 7.495 θάνατοι μεταναστών το 2016</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T13:17:57+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 13:17</time><time
class="meta-date-modified" datetime="2017-01-07T13:17:57+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/metanastes-prosfiges-2017.jpg?fit=872%2C563"><meta
itemprop="width" content="872"><meta
itemprop="height" content="563"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295267" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/eleftheros-o-ypetios-travmatismou-dyo-atomon-sta-theofania-giati-petaxe-fotovolida/" title="View Ελεύθερος ο υπαίτιος τραυματισμού δύο ατόμων στα Θεοφάνεια γιατί πέταξε φωτοβολίδα" rel="bookmark">Ελεύθερος ο υπαίτιος τραυματισμού δύο ατόμων στα Θεοφάνεια γιατί πέταξε φωτοβολίδα</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T13:15:21+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 13:15</time><time
class="meta-date-modified" datetime="2017-01-07T13:15:21+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2015/01/Θεοφάνεια-1.jpg?fit=3543%2C2202"><meta
itemprop="width" content="3543"><meta
itemprop="height" content="2202"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295265" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/parelyse-apo-chionothyella-konstantinoupoli/" title="View Παρέλυσε από χιονοθύελλα η Κωνσταντινούπολη" rel="bookmark">Παρέλυσε από χιονοθύελλα η Κωνσταντινούπολη</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T13:11:27+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 13:11</time><time
class="meta-date-modified" datetime="2017-01-07T13:11:27+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/δγδγδγδγδγ.jpg?fit=640%2C424"><meta
itemprop="width" content="640"><meta
itemprop="height" content="424"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295263" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/o-archeologikos-choros-ton-mythikon-mykinon-kalymmenos-apo-chioni-ikones-vinteo/" title="View Ο αρχαιολογικός χώρος των μυθικών Μυκηνών καλυμμένος από χιόνι! (εικόνες &#038; βίντεο)" rel="bookmark">Ο αρχαιολογικός χώρος των μυθικών Μυκηνών καλυμμένος από χιόνι! (εικόνες &#038; βίντεο)</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T13:03:26+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 13:03</time><time
class="meta-date-modified" datetime="2017-01-07T13:03:26+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/dsc_7209.jpg?fit=640%2C426"><meta
itemprop="width" content="640"><meta
itemprop="height" content="426"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295262" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/gennimata-o-tsipras-diolistheni-se-aftarchismo-ke-kathestotikes-antilipsis/" title="View Γεννηματά: Ο Τσίπρας διολισθαίνει σε αυταρχισμό και καθεστωτικές αντιλήψεις" rel="bookmark">Γεννηματά: Ο Τσίπρας διολισθαίνει σε αυταρχισμό και καθεστωτικές αντιλήψεις</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T12:52:49+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 12:52</time><time
class="meta-date-modified" datetime="2017-01-07T12:52:49+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/07/gennimata-1.jpg?fit=850%2C560"><meta
itemprop="width" content="850"><meta
itemprop="height" content="560"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295260" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/chionismeni-ke-larisa-thermokrasia-stous-4-vathmous-kelsiou/" title="View Χιονισμένη και η Λάρισα &#8211; Θερμοκρασία στους -4 βαθμούς Κελσίου" rel="bookmark">Χιονισμένη και η Λάρισα &#8211; Θερμοκρασία στους -4 βαθμούς Κελσίου</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T12:50:04+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 12:50</time><time
class="meta-date-modified" datetime="2017-01-07T12:50:04+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_1101_54448447_type13145.jpg?fit=848%2C565"><meta
itemprop="width" content="848"><meta
itemprop="height" content="565"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295259" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/sorras-nikiaze-fouskota-pechnidia-stin-acha%ce%90a-prin-archisi-na-mirazi-dis/" title="View Σώρρας: Νοίκιαζε φουσκωτά παιχνίδια στην Αχαΐα πριν αρχίσει να&#8230; μοιράζει δισ." rel="bookmark">Σώρρας: Νοίκιαζε φουσκωτά παιχνίδια στην Αχαΐα πριν αρχίσει να&#8230; μοιράζει δισ.</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T12:42:58+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 12:42</time><time
class="meta-date-modified" datetime="2017-01-07T12:42:58+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2015/09/sorras2.jpg?fit=700%2C525"><meta
itemprop="width" content="700"><meta
itemprop="height" content="525"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295257" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/o-air-giannis-spai-ta-konter-ke-nba-paramila/" title="View Ο air&#8230; Γιάννης σπάει τα κοντέρ και το NBA παραμιλά" rel="bookmark">Ο air&#8230; Γιάννης σπάει τα κοντέρ και το NBA παραμιλά</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/athlitismos/" rel="category tag">Αθλητισμός</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T12:08:34+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 12:08</time><time
class="meta-date-modified" datetime="2017-01-07T12:08:34+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/assets_LARGE_t_249961_55131295_type13145.jpg?fit=850%2C511"><meta
itemprop="width" content="850"><meta
itemprop="height" content="511"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295256" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/se-pies-perioches-tis-choras-ke-tis-thessalias-echi-diakopi-kykloforia/" title="View Σε ποιες περιοχές της χώρας και της Θεσσαλίας έχει διακοπεί η κυκλοφορία" rel="bookmark">Σε ποιες περιοχές της χώρας και της Θεσσαλίας έχει διακοπεί η κυκλοφορία</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T11:59:20+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 11:59</time><time
class="meta-date-modified" datetime="2017-01-07T11:59:20+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2013/01/ΣΕΛ-17-Φ1-ΔΙΣΤΗΛΗ.jpg?fit=550%2C366"><meta
itemprop="width" content="550"><meta
itemprop="height" content="366"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295255" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/dokimazonte-skopelos-ke-alonnisos-apo-tin-kakokeria/" title="View «Δοκιμάζονται» η Σκόπελος και η Αλόννησος από την κακοκαιρία" rel="bookmark">«Δοκιμάζονται» η Σκόπελος και η Αλόννησος από την κακοκαιρία</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T11:50:04+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 11:50</time><time
class="meta-date-modified" datetime="2017-01-07T11:50:40+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/15825887_10210283517057994_6421908064020958128_n.jpg?fit=480%2C360"><meta
itemprop="width" content="480"><meta
itemprop="height" content="360"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295253" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/achtsioglou-den-tha-dechthoume-tis-paraloges-apetisis-tou-dnt/" title="View Αχτσιόγλου: Δεν θα δεχθούμε τις παράλογες απαιτήσεις του ΔΝΤ" rel="bookmark">Αχτσιόγλου: Δεν θα δεχθούμε τις παράλογες απαιτήσεις του ΔΝΤ</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T11:04:47+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 11:04</time><time
class="meta-date-modified" datetime="2017-01-07T11:04:47+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_1101_54972169_type13145.jpg?fit=850%2C478"><meta
itemprop="width" content="850"><meta
itemprop="height" content="478"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295251" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/stin-panagia-goritsa-epesan-18-atoma-sta-pagomena-nera-gia-na-piasoun-stavro/" title="View Στην Παναγιά Γορίτσα έπεσαν 18 άτομα στα παγωμένα νερά για να πιάσουν το σταυρό" rel="bookmark">Στην Παναγιά Γορίτσα έπεσαν 18 άτομα στα παγωμένα νερά για να πιάσουν το σταυρό</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T10:41:50+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 10:41</time><time
class="meta-date-modified" datetime="2017-01-07T10:41:50+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/7.jpg?fit=640%2C480"><meta
itemprop="width" content="640"><meta
itemprop="height" content="480"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295250" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/anichto-gia-tous-astegous-kinoniko-kentro-ton-agion-anargyron/" title="View Ανοιχτό για τους άστεγους το Κοινωνικό Κέντρο των Αγίων Αναργύρων" rel="bookmark">Ανοιχτό για τους άστεγους το Κοινωνικό Κέντρο των Αγίων Αναργύρων</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T10:34:33+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 10:34</time><time
class="meta-date-modified" datetime="2017-01-07T10:34:33+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/02/άστεγοι.jpg?fit=820%2C457"><meta
itemprop="width" content="820"><meta
itemprop="height" content="457"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295248" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/veteranos-tou-irak-o-drastis-pou-skotose-5-anthropous-se-aerodromio-tis-florinta/" title="View Βετεράνος του Ιράκ ο δράστης που σκότωσε 5 ανθρώπους σε αεροδρόμιο της Φλόριντα" rel="bookmark">Βετεράνος του Ιράκ ο δράστης που σκότωσε 5 ανθρώπους σε αεροδρόμιο της Φλόριντα</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T10:25:45+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 10:25</time><time
class="meta-date-modified" datetime="2017-01-07T10:25:45+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_1101_55132968_type13145.jpg?fit=816%2C565"><meta
itemprop="width" content="816"><meta
itemprop="height" content="565"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295246" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/obama-rosia-skopeve-na-epemvi-stis-amerikanikes-ekloges/" title="View Ομπάμα: Η Ρωσία σκόπευε να επέμβει στις αμερικανικές εκλογές" rel="bookmark">Ομπάμα: Η Ρωσία σκόπευε να επέμβει στις αμερικανικές εκλογές</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T10:17:08+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 10:17</time><time
class="meta-date-modified" datetime="2017-01-07T10:17:08+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_1101_54992904_type13145.jpg?fit=799%2C565"><meta
itemprop="width" content="799"><meta
itemprop="height" content="565"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295245" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/mia-agkalia-kathigites-ke-fitites-gia-ta-prosfygopoula-pou-tha-pane-scholio-tin-tetarti/" title="View Μια «αγκαλιά» καθηγητές και φοιτητές για τα προσφυγόπουλα που θα πάνε σχολείο την Τετάρτη" rel="bookmark">Μια «αγκαλιά» καθηγητές και φοιτητές για τα προσφυγόπουλα που θα πάνε σχολείο την Τετάρτη</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T09:53:52+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 09:53</time><time
class="meta-date-modified" datetime="2017-01-07T09:53:52+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/11/newego_LARGE_t_1101_54663594.jpg?fit=1152%2C768"><meta
itemprop="width" content="1152"><meta
itemprop="height" content="768"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295242" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/diakopes-revmatos-sti-skopelo-apo-tin-epelasi-tou-chionia/" title="View Διακοπές ρεύματος στη Σκόπελο από την επέλαση του χιονιά" rel="bookmark">Διακοπές ρεύματος στη Σκόπελο από την επέλαση του χιονιά</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T09:44:26+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 09:44</time><time
class="meta-date-modified" datetime="2017-01-07T09:44:26+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/15871611_1357052997699629_547629690355049017_n.jpg?fit=480%2C270"><meta
itemprop="width" content="480"><meta
itemprop="height" content="270"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295241" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/anichto-chionodromiko-tou-piliou/" title="View Ανοιχτό το Χιονοδρομικό του Πηλίου" rel="bookmark">Ανοιχτό το Χιονοδρομικό του Πηλίου</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T09:28:50+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 09:28</time><time
class="meta-date-modified" datetime="2017-01-07T09:28:50+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/12/χιονοδρομικο.jpg?fit=600%2C370"><meta
itemprop="width" content="600"><meta
itemprop="height" content="370"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295239" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/epelasi-tou-chionia-se-oli-ti-chora-prognosis/" title="View Επέλαση του χιονιά σε όλη τη χώρα &#8211; Οι προγνώσεις" rel="bookmark">Επέλαση του χιονιά σε όλη τη χώρα &#8211; Οι προγνώσεις</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T09:13:22+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 09:13</time><time
class="meta-date-modified" datetime="2017-01-07T09:13:22+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/assets_LARGE_t_420_2159178_type13145.jpg?fit=850%2C561"><meta
itemprop="width" content="850"><meta
itemprop="height" content="561"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295237" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/perimenontas-to-chioni/" title="View Περιμένοντας το χιόνι&#8230;" rel="bookmark">Περιμένοντας το χιόνι&#8230;</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-07T09:02:00+00:00" itemprop="datePublished">7 Ιανουαρίου 2017, 09:02</time><time
class="meta-date-modified" datetime="2017-01-07T09:02:00+00:00" itemprop="dateModified">7 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/unnamed-7.jpg?fit=1238%2C894"><meta
itemprop="width" content="1238"><meta
itemprop="height" content="894"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-295231" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/sok-stis-ipa-enoplos-skotose-pente-anthropous-se-aerodromio-tis-florinta/" title="View Σοκ στις ΗΠΑ: Ένοπλος σκότωσε πέντε ανθρώπους σε αεροδρόμιο της Φλόριντα" rel="bookmark">Σοκ στις ΗΠΑ: Ένοπλος σκότωσε πέντε ανθρώπους σε αεροδρόμιο της Φλόριντα</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2017-01-06T22:49:12+00:00" itemprop="datePublished">6 Ιανουαρίου 2017, 22:49</time><time
class="meta-date-modified" datetime="2017-01-06T22:49:12+00:00" itemprop="dateModified">6 Ιανουαρίου 2017</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/florida-1.jpg?fit=850%2C291"><meta
itemprop="width" content="850"><meta
itemprop="height" content="291"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div></div></p></div></div></div></div></div><div
class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span
id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
<i
class="fa fa-square fa-stack-2x "></i> <i
class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
</span></div><div
id="nks-body-bg"></div><div
id="nks-overlay-wrapper"><div
id="nks-overlay"></div></div> <script>(function($){if(!$||!window.NKS_CC_Opts)return;var TYPE=NKS_CC_Opts.sidebar_type;var $bodybg=$('#nks-body-bg');var b=document.body;var $body=$('body');var bodyCss;$(function(){setTimeout(function(){if(!$bodybg.parent().is($body)){$body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));}
if(TYPE==='push'){$bodybg.css('backgroundColor',$body.css('backgroundColor'))}},0)})
if(TYPE==='push'){bodyCss={'backgroundColor':$body.css('backgroundColor'),'backgroundImage':$body.css('backgroundImage'),'backgroundAttachment':$body.css('backgroundAttachment'),'backgroundSize':$body.css('backgroundSize'),'backgroundPosition':$body.css('backgroundPosition'),'backgroundRepeat':$body.css('backgroundRepeat'),'backgroundOrigin':$body.css('backgroundOrigin'),'backgroundClip':$body.css('backgroundClip')};if(bodyCss.backgroundColor.indexOf('(0, 0, 0, 0')+1||bodyCss.backgroundColor.indexOf('transparent')+1){bodyCss.backgroundColor='#fff';}
if(bodyCss.backgroundAttachment==='fixed'){NKS_CC_Opts.isBgFixed=true;bodyCss.position='fixed';bodyCss.bottom=0;bodyCss.backgroundAttachment='scroll';}else{}
$bodybg.css(bodyCss);}else{}})(window.jQuery)</script> </head><body
class="post-template-default single single-post postid-295326 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage"><div
id="wrapper">
<header
id="mobile-site-header" class="mobile-header"><div
id="mobile-site-logo">
<a
href="http://e-thessalia.gr/">
<img
src="http://e-thessalia.gr/wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
<img
src="http://e-thessalia.gr/wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
</a></div>
<a
href="#mobile-site-navigation" class="toggle-mobile-menu"><i
class="fa fa-bars"></i></a>
</header>
<header
id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader"><div
id="header-wrapper"><div
id="header-container" class="clearfix"><div
id="site-logo">
<a
href="http://e-thessalia.gr/">
<img
src="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
<img
src="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
</a></div><div
id="header-sidebar" class="clearfix"><ul
class="header-widget-area"><li
id="text-4" class="widget-container widget_text"><div
class="textwidget"><aside
itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div
class="commercial" style="max-width:300px;max-height:100px;"><a
href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions', ' ');" target="_blank"  itemprop="url"> <img
class="commerc-img"   src="http://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div></li></ul></div></div></div>
</header><div
id="navigation-wrapper" class="header-style-1"><div
id="navigation-container"><div
id="navigation-inner" class="clearfix"><div
class="secondary-menu-toggle">
<i
class="fa fa-bars"></i></div>
<nav
id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div
class="menu-container"><ul
id="menu-kyrio-menou" class="menu"><li
id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10367"><a
href="http://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li><li
id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a
href="http://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li><li
id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a
href="http://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li><li
id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a
href="http://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li><li
id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10366"><a
href="http://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li><li
id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a
href="http://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li><li
id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a
href="http://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li
id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a
href="http://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li
id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a
href="http://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li
id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a
href="http://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li><li
id="menu-item-254391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254391"><a
href="http://e-thessalia.gr/pouzoumerefile/">#POUZOUMEREFILE</a></li><li
id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a
href="http://e-thessalia.gr/th-plus/">Θ PLUS</a><ul
class="sub-menu"><li
id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a
href="http://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li><li
class="tab-content menu-item-198603 clearfix"><ul
class="mnky-menu-posts mmp-5" ><li
class="menu-post-container"><a
href="http://e-thessalia.gr/anakalypsis-tis-epistimis-ti-nea-chronia-photos/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/assets_LARGE_t_420_55127643_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Οι ανακαλύψεις της επιστήμης τη νέα χρονιά (photos)</h6></a><div
class="mmp-date">5 Ιανουαρίου 2017, 10:09</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/neo-organo-anakalypsan-epistimones-sto-anthropino-peptiko-systima/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_1101_54564444_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Νέο όργανο ανακάλυψαν οι επιστήμονες στο ανθρώπινο πεπτικό σύστημα</h6></a><div
class="mmp-date">4 Ιανουαρίου 2017, 12:06</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/erevna-gynekes-giatri-prosferoun-kalyteri-frontida-apo-tous-andres/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_1101_54516959_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Έρευνα: Οι γυναίκες γιατροί προσφέρουν καλύτερη φροντίδα από τους άνδρες</h6></a><div
class="mmp-date">2 Ιανουαρίου 2017, 21:20</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/2017-tha-argisi-kata-ena-defterolepto-2/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/newego_LARGE_t_1101_55111771_type13145-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το 2017 θα αργήσει κατά&#8230; ένα δευτερόλεπτο</h6></a><div
class="mmp-date">30 Δεκεμβρίου 2016, 23:04</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/tagkotherapia-gia-atoma-parkinson/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/parkinson-380x250.jpg"  alt="" height="250" width="380"/></div><h6>«Ταγκοθεραπεία» για άτομα με πάρκινσον</h6></a><div
class="mmp-date">26 Δεκεμβρίου 2016, 14:32</div></li></ul></li><li
id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a
href="http://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li><li
class="tab-content menu-item-198604 clearfix"><ul
class="mnky-menu-posts mmp-5" ><li
class="menu-post-container"><a
href="http://e-thessalia.gr/epitychis-dokimi-se-anthropous-emvoliou-gia-tin-elonosia-metallagmena-parasita/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/emvolio-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιτυχής δοκιμή σε ανθρώπους εμβολίου για την ελονοσία με μεταλλαγμένα παράσιτα</h6></a><div
class="mmp-date">5 Ιανουαρίου 2017, 13:14</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/pithanotero-na-pathoun-ania-osi-menoun-konta-se-leoforous/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/traffic-main-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πιθανότερο να πάθουν άνοια όσοι μένουν κοντά σε λεωφόρους</h6></a><div
class="mmp-date">5 Ιανουαρίου 2017, 08:48</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/afto-ine-epomeno-superfood-antagonizete-tin-kinoa/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/faifai-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυτό είναι το επόμενο superfood -Ανταγωνίζεται την κινόα</h6></a><div
class="mmp-date">16 Δεκεμβρίου 2016, 22:21</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/schedon-1-000-thanati-kathe-chrono-apo-endonosokomiakes-limoxis/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/loimoxi708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Σχεδόν 1.000 θάνατοι κάθε χρόνο από ενδονοσοκομειακές λοιμώξεις</h6></a><div
class="mmp-date">11 Δεκεμβρίου 2016, 12:35</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/megalo-pososto-ton-fititon-iatrikis-emfanizi-katathlipsi-ke-tasis-aftoktonias/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/doctor-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μεγάλο ποσοστό των φοιτητών ιατρικής εμφανίζει κατάθλιψη και τάσεις αυτοκτονίας</h6></a><div
class="mmp-date">9 Δεκεμβρίου 2016, 11:00</div></li></ul></li><li
id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a
href="http://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li><li
class="tab-content menu-item-270706 clearfix"><ul
class="mnky-menu-posts mmp-5" ><li
class="menu-post-container"><a
href="http://e-thessalia.gr/tzoli-o-brant-pit-ine-tromokratimenos-oti-tha-mathefti-alithia/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_1101_54869376_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τζολί: Ο Μπραντ Πιτ είναι τρομοκρατημένος ότι θα μαθευτεί η αλήθεια</h6></a><div
class="mmp-date">5 Ιανουαρίου 2017, 19:11</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/egine-mitera-sta-50-tis/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/jackson-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Εγινε μητέρα στα 50 της</h6></a><div
class="mmp-date">5 Ιανουαρίου 2017, 10:20</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/h-mimi-ntenisi-kateveni-ypopsifia-dimarchos-athineon/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_248161_107207222_type12905-380x250.jpg"  alt="" height="250" width="380"/></div><h6>H Μιμή Ντενίση κατεβαίνει υποψήφια δήμαρχος Αθηναίων</h6></a><div
class="mmp-date">4 Ιανουαρίου 2017, 11:42</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/spanio-vinteo-vougiouklaki-papamichail-apo-tin-protochronia-tou-1969/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_248161_107330940_type12905-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Σπάνιο βίντεο με Βουγιουκλάκη-Παπαμιχαήλ από την Πρωτοχρονιά του 1969</h6></a><div
class="mmp-date">2 Ιανουαρίου 2017, 10:14</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/emfanisi-parodia-tis-maraia-karei-stin-times-square-efyge-exalli-video/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/ma7-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Εμφάνιση-παρωδία της Μαράια Κάρεϊ στην Times Square -Εφυγε έξαλλη (video)</h6></a><div
class="mmp-date">1 Ιανουαρίου 2017, 18:58</div></li></ul></li></ul></li><li
id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a
href="http://e-thessalia.gr/tv/">Θ-TV</a></li></ul></div>				</nav><div
id="site-utility">
<button
id="trigger-header-search" class="search_button" type="button">
<i
class="fa fa-search"></i>
</button></div><div
class="header-search"><div
class="searchform-wrapper"><form
method="get" class="searchform" action="http://e-thessalia.gr/">
<input
onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" /></form></div></div></div></div></div><div
id="main" class="clearfix"><div
id="container" class="clearfix"><div
id="content" class="float-left">
<article
itemtype="http://schema.org/Article" itemscope="" id="post-295326" class="single-layout clearfix post-295326 post type-post status-publish format-standard has-post-thumbnail hentry category-topika tag-argalasti tag-fotia" ><link
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/" />
<header
class="entry-header clearfix"><h5><i
style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></h5><h1 itemprop="headline" class="entry-title">Ζημιές 40.000 € από φωτιά σε σπίτι στην Αργαλαστή</h1><div
class="entry-meta"><span
class="meta-date"><i
style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time
class="published" datetime="2017-01-08T09:17:00+00:00" itemprop="datePublished">8 Ιανουαρίου 2017, 09:17</time><time
class="meta-date-modified updated" datetime="2017-01-08T09:18:26+00:00" itemprop="dateModified">8 Ιανουαρίου 2017</time></span></div>			<aside
id="post-header-sidebar" class="clearfix"></aside>
</header><div
class="post-preview"><a
href="http://e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg"><img
width="840" height="630" src="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?fit=840%2C630" class="attachment-large size-large wp-post-image" alt="" srcset="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?w=960 960w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?resize=200%2C150 200w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?resize=300%2C224 300w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?resize=768%2C576 768w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?resize=840%2C630 840w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?resize=260%2C194 260w, https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?resize=50%2C37 50w" sizes="(max-width: 840px) 100vw, 840px" /></a></div><div
itemprop="articleBody" class="entry-content"><p>Ολοσχερώς καταστράφηκε ο δεύτερος όροφος διπλοκατοικίας στην Αργαλαστή από φωτιά που ξέσπασε χθες το πρωί από ξυλόσομπα. Η επέμβαση του Πυροσβεστικού κλιμακίου Αργαλαστής ήταν άμεση, όμως η φωτιά πήρε μεγάλες διαστάσεις. Εκτιμάται οτι «άναψε» το χωνί σόμπας που προκάλεσε πυρκαγιά στο δάπεδο του πάνω ορόφου. <span
class="text_exposed_show"><br
/>
Στη συνέχεια οι φλόγες επεκτάθηκαν στην οροφή. Η οικογένεια αντιλήφθηκε αργά τι συνέβαινε με αποτέλεσμα, όταν πλέον στις 11 πμ, ενημερώθηκε η Πυροσβεστική και πήγαν τέσσερα οχήματα με επτά άνδρες, η φωτιά είχε επεκταθεί σε όλο τον πρώτο όροφο καίγοντας τα πάντα στο διάβα της.<br
/>
Από τη φωτιά κάηκαν έπιπλα, ηλεκτρικές και άλλες συσκευές, μοκέτες χαλιά κα. Η φωτιά τέθηκε υπό πλήρη έλεγχο στις 5 το απόγευμα και οι ζημιές υπολογίζονται σε 40.000 € περίπου.</span></p><p><strong>Φωτιά σε καμινάδα τζακιού στην Πορταριά</strong></p><p>Φωτιά άρπαξε καμινάδα τζακιού σε ξενώνα στην Πορταριά χθες το απόγευμα. Η φωτιά προκάλεσε μικρές ζημιές. Η Πυροσβεστική ενημερώθηκε λίγο πριν τις 4:30μμ και επί τόπου πήγαν τρεις πυροσβέστες με ένα όχημα που διαπίστωσαν ότι η φωτιά είχε περιοριστεί στην καμινάδα. Οι πυροσβέστες έκαναν κατάσβεση στις 17.50 μ.μ.</p><div
class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_deluxe-retina essb_2117534211 essb_links_center print-no" id="essb_displayed_bottom_2117534211" data-essb-postid="295326" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="right" data-essb-url="http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/" data-essb-twitter-url="http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/" data-essb-instance="2117534211"><ul
class="essb_links_list"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/sharer/sharer.php?u=http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/&t=%CE%96%CE%B7%CE%BC%CE%B9%CE%AD%CF%82+40.000+%E2%82%AC+%CE%B1%CF%80%CF%8C+%CF%86%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CF%83%CF%80%CE%AF%CF%84%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%81%CE%B3%CE%B1%CE%BB%CE%B1%CF%83%CF%84%CE%AE&redirect_uri=http://e-thessalia.gr?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/&t=%CE%96%CE%B7%CE%BC%CE%B9%CE%AD%CF%82+40.000+%E2%82%AC+%CE%B1%CF%80%CF%8C+%CF%86%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CF%83%CF%80%CE%AF%CF%84%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%81%CE%B3%CE%B1%CE%BB%CE%B1%CF%83%CF%84%CE%AE&redirect_uri=http://e-thessalia.gr?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2117534211&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/&amp;t=%CE%96%CE%B7%CE%BC%CE%B9%CE%AD%CF%82+40.000+%E2%82%AC+%CE%B1%CF%80%CF%8C+%CF%86%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CF%83%CF%80%CE%AF%CF%84%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%81%CE%B3%CE%B1%CE%BB%CE%B1%CF%83%CF%84%CE%AE&amp;redirect_uri=http://e-thessalia.gr?sharing-thankyou=yes', 'Facebook');" target="_blank" rel="nofollow"><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name">Facebook</span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%CE%96%CE%B7%CE%BC%CE%B9%CE%AD%CF%82+40.000+%E2%82%AC+%CE%B1%CF%80%CF%8C+%CF%86%CF%89%CF%84%CE%B9%CE%AC+%CF%83%CE%B5+%CF%83%CF%80%CE%AF%CF%84%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%81%CE%B3%CE%B1%CE%BB%CE%B1%CF%83%CF%84%CE%AE&amp;url=http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/&amp;counturl=http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/&#39;,&#39;twitter&#39;,&#39;2117534211&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name">Twitter</span></a></li><li
class="essb_item essb_link_viber nolightbox"> <a
href="viber://forward?text=Ζημιές%2040.000%20€%20από%20φωτιά%20σε%20σπίτι%20στην%20Αργαλαστή%20http%3A%2F%2Fe-thessalia.gr%2Fzimies-40-000-e-apo-fotia-se-spiti-stin-argalasti%2F" title="" onclick="essb_tracking_only('', 'viber', '2117534211', true);" target="_blank" rel="nofollow" ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name">Viber</span></a></li><li
class="essb_item essb_link_whatsapp nolightbox"> <a
href="whatsapp://send?text=Ζημιές%2040.000%20€%20από%20φωτιά%20σε%20σπίτι%20στην%20Αργαλαστή%20http%3A%2F%2Fe-thessalia.gr%2Fzimies-40-000-e-apo-fotia-se-spiti-stin-argalasti%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '2117534211', true);" target="_self" rel="nofollow" ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name">WhatsApp</span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href="mailto:?subject=Επισκεφθείτε το http://e-thessalia.gr&amp;body=Ζημιές 40.000 € από φωτιά σε σπίτι στην Αργαλαστή - http://e-thessalia.gr/zimies-40-000-e-apo-fotia-se-spiti-stin-argalasti/" title="" onclick="essb_tracking_only('', 'mail', '2117534211', true);" target="_self" rel="nofollow" ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name">Email</span></a></li></ul></div></div>
<aside
id="post-content-bottom-sidebar" class="clearfix"><div
class="post-widget-area"><div
id="text-6" class="widget widget_text"><div
class="textwidget"><aside
itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div
class="commercial" style="max-width:none;max-height:none;">
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9587591363265402"
data-ad-slot="8987361575"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div></div></div>
</aside><div
class="entry-meta-footer"><div
class="tag-links"><span><a
href="http://e-thessalia.gr/tag/argalasti/" rel="tag">Αργαλαστή</a></span><span><a
href="http://e-thessalia.gr/tag/fotia/" rel="tag">φωτιά</a></span></div></div><div
class="mnky-post-links clearfix"><span
class="previous-post-link"><span
class="previous-post-title">Προηγούμενο Άρθρο</span><a
href="http://e-thessalia.gr/se-katastasi-ektaktis-anagkis-alonnisos-chioni-xeperna-15-metro-ena-metro-chioni-ke-sti-skopelo/" rel="prev">Σε κατάσταση έκτακτης ανάγκης η Αλόννησος- Το χιόνι ξεπερνά το 1,5 μέτρο- Ένα μέτρο χιόνι και στη Σκόπελο</a></span></div><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΑΡΓΑΛΑΣΤΗ.jpg?fit=960%2C720"><meta
itemprop="width" content="960"><meta
itemprop="height" content="720"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div>
</article><aside
id="after-post-sidebar" class="clearfix"><div
class="after-post-widget-area"><div
id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3><div
class="textwidget"><ul
class="mnky-related-posts mrp-3 clearfix" ><li
itemscope itemtype="http://schema.org/Article" class="related-post-container"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/se-katastasi-ektaktis-anagkis-alonnisos-chioni-xeperna-15-metro-ena-metro-chioni-ke-sti-skopelo/" rel="bookmark"><div
class="mrp-img"><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/ImageHandler-4-380x250.jpg"  alt="" height="250" width="380"/><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ImageHandler-4.jpg?fit=820%2C457"><meta
itemprop="width" content="820"><meta
itemprop="height" content="457"></div></div><h6 itemprop="headline">Σε κατάσταση έκτακτης ανάγκης η Αλόννησος- Το χιόνι ξεπερνά το 1,5 μέτρο- Ένα μέτρο χιόνι και στη Σκόπελο</h6></a><time
datetime="2017-01-08T09:02:22+00:00" itemprop="datePublished"></time><time
class="meta-date-modified" datetime="2017-01-08T09:12:21+00:00" itemprop="dateModified"></time><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></li><li
itemscope itemtype="http://schema.org/Article" class="related-post-container"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/stin-katapsyxi-magnisia-11-vathmous-chioni-se-olo-nomo/" rel="bookmark"><div
class="mrp-img"><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/ΠΗΛΙΟ-380x250.jpg"  alt="" height="250" width="380"/><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/ΠΗΛΙΟ.jpg?fit=640%2C428"><meta
itemprop="width" content="640"><meta
itemprop="height" content="428"></div></div><h6 itemprop="headline">Παγετός στη Μαγνησία &#8211; Μόνο με αλυσίδες η κίνηση οχημάτων σε ολόκληρο το οδικό δίκτυο</h6></a><time
datetime="2017-01-07T19:39:32+00:00" itemprop="datePublished"></time><time
class="meta-date-modified" datetime="2017-01-07T20:06:09+00:00" itemprop="dateModified"></time><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></li><li
itemscope itemtype="http://schema.org/Article" class="related-post-container"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/epidinosi-tou-kerou-spitia-sto-volo-choris-nero-ke-thermansi-giati-pagosan-solinosis/" rel="bookmark"><div
class="mrp-img"><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img
src="http://e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_901_106780438-380x250.jpg"  alt="" height="250" width="380"/><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2017/01/newego_LARGE_t_901_106780438.jpg?fit=960%2C642"><meta
itemprop="width" content="960"><meta
itemprop="height" content="642"></div></div><h6 itemprop="headline">Επιδείνωση του καιρού- Σπίτια στο Βόλο χωρίς νερό και θέρμανση γιατί πάγωσαν οι σωληνώσεις</h6></a><time
datetime="2017-01-07T14:51:13+00:00" itemprop="datePublished"></time><time
class="meta-date-modified" datetime="2017-01-07T14:52:57+00:00" itemprop="dateModified"></time><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></li></ul></div></div></div></aside></div><div
itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside
class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div
class="widget-area"><div
id="widget_sp_image-78" class="widget widget_sp_image"><a
href="http://coffeeisland.gr/location/katastima-mavrokordatou-volos/?utm_source=facebook&#038;utm_medium=cpc&#038;utm_campaign=volos" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img
width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/COFFEE-ISLAND.png?fit=300%2C250" /></a></div><div
id="text-13" class="widget widget_text"><div
class="textwidget"><aside
itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div
class="commercial" style="max-width:300px;max-height:none;"><img
class="commerc-img"   src="http://e-thessalia.gr/wp-content/uploads/2016/11/arseniou1.jpg" alt="" itemprop="image"></div></aside></div></div><div
id="text-11" class="widget widget_text"><div
class="textwidget"><aside
itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div
class="commercial" style="max-width:300px;max-height:none;"><img
class="commerc-img"   src="http://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div></div><div
id="text-7" class="widget widget_text"><div
class="textwidget"><aside
itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div
class="commercial" style="max-width:none;max-height:none;">
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9587591363265402"
data-ad-slot="8987361575"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div></div><div
id="enhancedtextwidget-24" class="widget widget_text enhanced-text-widget"><div
class="textwidget widget-text"><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="'+('https:'==document.location.protocol?'https://':'http://')+'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function(){var params={rssmikle_url:"http://www.designmagazine.gr",rssmikle_frame_width:"180",rssmikle_frame_height:"300",frame_height_by_article:"0",rssmikle_target:"_blank",rssmikle_font:"Arial, Helvetica, sans-serif",rssmikle_font_size:"10",rssmikle_border:"on",responsive:"on",rssmikle_css_url:"",text_align:"left",text_align2:"left",corner:"on",scrollbar:"off",autoscroll:"on_mc",scrolldirection:"up",scrollstep:"3",mcspeed:"30",sort:"New",rssmikle_title:"on",rssmikle_title_sentence:"",rssmikle_title_link:"",rssmikle_title_bgcolor:"#4BA81D",rssmikle_title_color:"#FFFFFF",rssmikle_title_bgimage:"",rssmikle_item_bgcolor:"#FFFFFF",rssmikle_item_bgimage:"",rssmikle_item_title_length:"100",rssmikle_item_title_color:"#224B0D",rssmikle_item_border_bottom:"on",rssmikle_item_description:"on",item_link:"on",rssmikle_item_description_length:"200",rssmikle_item_description_color:"#666666",rssmikle_item_date:"off",rssmikle_timezone:"Etc/GMT",datetime_format:"%b %e, %Y %l:%M:%S %p",item_description_style:"text+tn",item_thumbnail:"crop",item_thumbnail_selection:"enclosure",article_num:"9",rssmikle_item_podcast:"off",keyword_inc:"",keyword_exc:""};feedwind_show_widget_iframe(params);})();</script></div></div></div>
</aside></div></div></div>
<footer
class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div
class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar"><div
class="inner"><div
class="vc_row wpb_row"><div
class="vc_col-sm-4"><div
class="widget-area"><div
id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3><div
class="textwidget"><a
href="https://www.facebook.com/e.thessalia.gr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/e.thessalia.gr', '');" class="mnky-font-icon change-color"  style="color:#ffffff;"  title="Facebook" target="_blank"><i
class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a
href="https://twitter.com/e_thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/e_thessalia', '');" class="mnky-font-icon change-color"  style="color:#ffffff;"  title="Twitter" target="_blank"><i
class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.youtube.com/user/thetatvgr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/thetatvgr', '');" class="mnky-font-icon change-color"  style="color:#ffffff;"  title="YouTube" target="_blank"><i
class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a
href="https://plus.google.com/+thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/+thessalia', '');" class="mnky-font-icon change-color"  style="color:#ffffff;"  title="Google+" target="_blank"><i
class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.instagram.com/e_thessalia/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/e_thessalia/', '');" class="mnky-font-icon change-color"  style="color:#ffffff;"  title="Instagram" target="_blank"><i
class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a
class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i
class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a
class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i
class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div></div></div></div><div
class="vc_col-sm-4"><div
class="widget-area"><div
id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul><li>
<a
href="http://e-thessalia.gr/stin-katapsyxi-magnisia-11-vathmous-chioni-se-olo-nomo/" class="bump-view" data-bump-view="tp">
Παγετός στη Μαγνησία - Μόνο με αλυσίδες η κίνηση οχημάτων σε ολόκληρο το οδικό δίκτυο					</a></li><li>
<a
href="http://e-thessalia.gr/epidinosi-tou-kerou-spitia-sto-volo-choris-nero-ke-thermansi-giati-pagosan-solinosis/" class="bump-view" data-bump-view="tp">
Επιδείνωση του καιρού- Σπίτια στο Βόλο χωρίς νερό και θέρμανση γιατί πάγωσαν οι σωληνώσεις					</a></li><li>
<a
href="http://e-thessalia.gr/astynomikos-tis-opke-epiase-ton-stavro-ston-volo-sta-pagomena-nera-voutixe-ke-gyneka-photos-video/" class="bump-view" data-bump-view="tp">
Αστυνομικός της ΟΠΚΕ έπιασε τον σταυρό στον Βόλο- Στα παγωμένα νερά βούτηξε και γυναίκα (photos, video)					</a></li><li>
<a
href="http://e-thessalia.gr/travmatismos-apo-fotovolida-stin-ekdilosi-ton-theofanion-sto-volo/" class="bump-view" data-bump-view="tp">
Σοβαρός τραυματισμός από φωτοβολίδα στην εκδήλωση των Θεοφανείων στο Βόλο					</a></li></ul></div></div></div><div
class="vc_col-sm-4"><div
class="widget-area"><div
id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form
id="mc4wp-form-1" class="mc4wp-form mc4wp-form-183188 mc4wp-form-basic" method="post" data-id="183188" data-name="Default sign-up form" ><div
class="mc4wp-form-fields"><p>
<input
type="email" id="mc4wp_email" name="EMAIL" placeholder="Το email σας" required /></p><p>
<input
type="submit" value="Εγγραφή" /></p><div
style="display: none;"><input
type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input
type="hidden" name="_mc4wp_timestamp" value="1483859936" /><input
type="hidden" name="_mc4wp_form_id" value="183188" /><input
type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div
class="mc4wp-response"></div></form></div></div></div></div></div></div><div
class="site-info" itemscope itemtype="http://schema.org/WPSideBar"><div
class="inner"><div
id="text-2" class="widget widget_text"><div
class="textwidget">© e-thessalia.gr - All Rights Reserved. <a
href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div></div></div></div>
</footer><div
id="mobile-menu-bg"></div></div><nav
id="mobile-site-navigation">
<span
class="mobile-menu-header"><span
class="mobile-menu-heading">Menu</span><i
class="fa fa-times toggle-mobile-menu"></i></span><ul
id="menu-hamburger-menu" class="menu"><li
id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a
href="http://e-thessalia.gr/topika/">Τοπικά</a><span></span></li><li
id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a
href="http://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li><li
id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a
href="http://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li><li
id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a
href="http://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li><li
id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a
href="http://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li><li
id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a
href="http://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li><li
id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a
href="http://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li><li
id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a
href="http://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li><li
id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a
href="http://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li><li
id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a
href="http://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li><li
id="menu-item-270723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a
href="http://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a><span></span></li><li
id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a
href="http://e-thessalia.gr/th-plus/">Θ Plus</a><span></span><ul
class="sub-menu"><li
id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a
href="http://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li><li
id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a
href="http://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li><li
id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a
href="http://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li></ul></li><li
id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a
href="http://e-thessalia.gr/tv/">Θ-TV</a><span></span></li></ul><div
id="mobile-menu-sidebar" class="clearfix"><div
id="text-9" class="widget widget_text"><div
class="textwidget"><a
href="https://www.facebook.com/e.thessalia.gr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/e.thessalia.gr', '');" class="mnky-font-icon change-color"  style="color:#60c4b4;"  title="Facebook" target="_blank"><i
class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
href="https://twitter.com/e_thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/e_thessalia', '');" class="mnky-font-icon change-color"  style="color:#60c4b4;"  title="Twitter" target="_blank"><i
class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.youtube.com/user/thetatvgr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/thetatvgr', '');" class="mnky-font-icon change-color"  style="color:#60c4b4;"  title="YouTube" target="_blank"><i
class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
href="https://plus.google.com/+thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/+thessalia', '');" class="mnky-font-icon change-color"  style="color:#60c4b4;"  title="Google+" target="_blank"><i
class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.instagram.com/e_thessalia/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/e_thessalia/', '');" class="mnky-font-icon change-color"  style="color:#60c4b4;"  title="Instagram" target="_blank"><i
class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i
class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i
class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div></div></div>
</nav><div
id="secondary-navigation-wrapper"><div
id="secondary-navigation-inner"><div
class="secondary-navigation-close"><i
class="post-icon icon-close"></i></div>
<nav
id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul
id="menu-hamburger-menu-1" class="menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270728"><a
href="http://e-thessalia.gr/topika/">Τοπικά</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a
href="http://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a
href="http://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a
href="http://e-thessalia.gr/ellada/">Ελλάδα</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270736"><a
href="http://e-thessalia.gr/kosmos/">Κόσμος</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a
href="http://e-thessalia.gr/arthra/">Άρθρα</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a
href="http://e-thessalia.gr/ikonomia/">Οικονομία</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a
href="http://e-thessalia.gr/politismos/">Πολιτισμός</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a
href="http://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a
href="http://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a
href="http://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a
href="http://e-thessalia.gr/th-plus/">Θ Plus</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a
href="http://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a
href="http://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a
href="http://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a
href="http://e-thessalia.gr/tv/">Θ-TV</a></li></ul>			</nav>
<aside
id="secondary-menu-sidebar" class="clearfix"><ul
class="secondary-menu-widget-area"><li
id="text-10" class="widget-container widget_text"><div
class="textwidget">Συνδεθείτε μαζί μας: <a
href="https://www.facebook.com/e.thessalia.gr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/e.thessalia.gr', '');" class="mnky-font-icon change-color"  style="color:#000000;"  title="Facebook" target="_blank"><i
class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
href="https://twitter.com/e_thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/e_thessalia', '');" class="mnky-font-icon change-color"  style="color:#000000;"  title="Twitter" target="_blank"><i
class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.youtube.com/user/thetatvgr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/thetatvgr', '');" class="mnky-font-icon change-color"  style="color:#000000;"  title="YouTube" target="_blank"><i
class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
href="https://plus.google.com/+thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/+thessalia', '');" class="mnky-font-icon change-color"  style="color:#000000;"  title="Google+" target="_blank"><i
class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.instagram.com/e_thessalia/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/e_thessalia/', '');" class="mnky-font-icon change-color"  style="color:#000000;"  title="Instagram" target="_blank"><i
class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i
class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i
class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div></li></ul>
</aside></div></div><a
href="#top" class="scrollToTop"><i
class="fa fa-angle-up"></i></a> <script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script><link
rel='stylesheet' id='ilightbox-css'  href='http://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.1' type='text/css' media='all' /><link
rel='stylesheet' id='ilightbox-css-front-css'  href='http://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.6.0' type='text/css' media='all' /> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/23a57.js"></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/3e8a4.js"></script> <script type='text/javascript'>var ILIGHTBOX={"options":"{path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}}","jetPack":"1","nextGEN":"1","autoEnable":"1","autoEnableVideos":"","autoEnableVideoSites":"","bindedGalleries":[],"instances":[]};</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/a3883.js"></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/29e8b.js"></script> <!--[if lte IE 9]> <script type='text/javascript' src='http://e-thessalia.gr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.11'></script> <![endif]--> <script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'47554784',post:'295326',tz:'2',srv:'e-thessalia.gr'}]);_stq.push(['clickTrackerInit','47554784','295326']);</script> <div
class="essb_mailform"><div
class="essb_mailform_content"><p>Μοιραστείτε το</p><label
class="essb_mailform_content_label">Το email σας</label><input
type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label
class="essb_mailform_content_label">Email Παραλήπτη</label><input
type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div
class="essb_mailform_content_buttons"><button
id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button
id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input
type="hidden" id="essb_mail_salt" value="2027875189"/><input
type="hidden" id="essb_mail_instance" value=""/><input
type="hidden" id="essb_mail_post" value=""/></div></div><div
class="essb_mailform_shadow"></div><link
rel="stylesheet" type="text/css" href="http://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" /> <script type="text/javascript">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</script></body></html>