<!DOCTYPE html><html
lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link
rel="stylesheet" type="text/css" href="http://e-thessalia.gr/wp-content/cache/minify/b3f29.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta
name="format-detection" content="telephone=no"><meta
name="theme-color" content="#60c4b4"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://e-thessalia.gr/xmlrpc.php"><title>Αυστραλία και Νέα Ζηλανδία καλωσόρισαν το 2017 - e-thessalia.gr</title><link
rel="canonical" href="http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/" /><link
rel="publisher" href="https://plus.google.com/+thessalia"/><meta
property="og:locale" content="el_GR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Αυστραλία και Νέα Ζηλανδία καλωσόρισαν το 2017 - e-thessalia.gr" /><meta
property="og:description" content="Χιλιάδες πυροτεχνήματα έκαναν τη νύχτα μέρα στην Αυστραλία και τη Νέα Ζηλανδία, με τις χώρες να καλωσορίζουν το 2017! Ο &hellip;" /><meta
property="og:url" content="http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/" /><meta
property="og:site_name" content="e-thessalia.gr" /><meta
property="article:publisher" content="http://www.facebook.com/e.thessalia.gr" /><meta
property="article:tag" content="2017" /><meta
property="article:tag" content="Αυστραλία" /><meta
property="article:tag" content="Νέα Ζηλανδία" /><meta
property="article:section" content="Κόσμος" /><meta
property="article:published_time" content="2016-12-31T20:57:04+02:00" /><meta
property="fb:app_id" content="350224558382154" /><meta
property="og:image" content="http://e-thessalia.gr/wp-content/uploads/2016/12/nea-zilandia-708_1.jpg" /><meta
property="og:image:width" content="708" /><meta
property="og:image:height" content="320" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Χιλιάδες πυροτεχνήματα έκαναν τη νύχτα μέρα στην Αυστραλία και τη Νέα Ζηλανδία, με τις χώρες να καλωσορίζουν το 2017! Ο &hellip; " /><meta
name="twitter:title" content="Αυστραλία και Νέα Ζηλανδία καλωσόρισαν το 2017 - e-thessalia.gr" /><meta
name="twitter:site" content="@e_thessalia" /><meta
name="twitter:image" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/nea-zilandia-708_1.jpg?fit=708%2C320" /><meta
name="twitter:creator" content="@e_thessalia" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; e-thessalia.gr" href="http://e-thessalia.gr/feed/" /><link
rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; e-thessalia.gr" href="http://e-thessalia.gr/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/e-thessalia.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel='stylesheet' id='ot-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed:regular,italic,700,700italic%7CRoboto+Slab:regular,700&#038;subset=greek,latin' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out;display:block;background-color:rgba(0,0,0,0.7);width:100%;padding:5px 15px !important}.tp-caption a:hover{color:#60c4b4}</style><style id='mnky_main-inline-css' type='text/css'>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</style> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-22267558-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');</script>  <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/e4a68.js"></script> <script>jQueryWP=jQuery;</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/63b1f.js"></script> <script type='text/javascript'>var NKS_CC_Opts={"test_mode":"","sidebar_type":"slide","sidebar_pos":"right","width":"400","gaps":"20","base_color":"#333333","fade_content":"light","label_top":"50%","label_top_mob":"50%","label_size":"1x","label_vis":"visible","label_invert":"","label_no_anim":"","label_scroll_selector":"","selectors":".roitrigger","bg":"none","path":"http:\/\/e-thessalia.gr\/wp-content\/plugins\/NKS-custom-3.0.2\/img\/"};</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/f203b.js"></script> <script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/758b0.js"></script> <script type='text/javascript'>var IwNRCargs={"rightclick":"Y","draganddrop":"Y"};</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/86189.js"></script> <link
rel='https://api.w.org/' href='http://e-thessalia.gr/index.php/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://e-thessalia.gr/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://e-thessalia.gr/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7" /><link
rel='shortlink' href='http://e-thessalia.gr/?p=293972' /><link
rel="alternate" type="application/json+oembed" href="http://e-thessalia.gr/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fe-thessalia.gr%2Fafstralia-ke-nea-zilandia-kalosorisan-2017%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://e-thessalia.gr/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fe-thessalia.gr%2Fafstralia-ke-nea-zilandia-kalosorisan-2017%2F&#038;format=xml" /><meta
property="fb:pages" content="268439429835986" /> <script type='text/javascript'>var ILIGHTBOX={"options":"%7Bpath%3A%27horizontal%27%2Cskin%3A%27metro-white%27%2Cshow%3A%7Btitle%3A0%7D%2Csocial%3A%7Bstart%3A0%7D%7D","jetPack":"1","nextGEN":"1"};</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/1164d.js"></script> <link
rel='stylesheet' id='ilightbox-css'  href='http://e-thessalia.gr/wp-content/plugins/ilightbox/css/src/css/ilightbox.css?ver=2.2.0' type='text/css' media='all' /><link
rel='stylesheet' id='ilightbox-css-front-css'  href='http://e-thessalia.gr/wp-content/plugins/ilightbox/css/ilightbox_front.css?ver=1.5.8' type='text/css' media='all' /> <script type="text/javascript">window._se_plugin_version='8.1.6';</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9587591363265402",enable_page_level_ads:true});</script><meta
name="geo.region" content="GR-43" /><meta
name="geo.placename" content="Volos" /><meta
name="geo.position" content="39.3608632;22.9427044" /><meta
name="ICBM" content="39.3608632, 22.9427044" /><link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel='dns-prefetch' href='//i0.wp.com'><link
rel='dns-prefetch' href='//i1.wp.com'><link
rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript">var essb_settings={"ajax_url":"http:\/\/e-thessalia.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"8e7d32fa31","essb3_plugin_url":"http:\/\/e-thessalia.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/e-thessalia.gr\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"no","post_id":293972};</script><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://e-thessalia.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link
rel="amphtml" href="http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/amp/" /><meta
name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type="text/css" id="nks-dynamic-styles">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</style><div
id="nks_cc_sidebar" class="nks_cc_imagebg_none"><div
class="nks_cc_sidebar_cont_scrollable"><div
class="nks_cc_sidebar_cont"><div
id='nks-content-1' class='nks-content'><div
class='nks-shrinked'><p><div
class="heading_wrapper"><h2>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</h2><div
class="heading-line" style="background-color:#ffffff"><span
style="background-color:#000000"></span></div></div><div
class="mnky-posts clearfix mp-layout-4 homeroi" ><div
id="post-293979" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ilio-ke-kryo-beni-nea-chronia-veltiosi-apo-deftera/" title="View Με ήλιο και κρύο «μπαίνει» η νέα χρονιά -Βελτίωση από Δευτέρα" rel="bookmark">Με ήλιο και κρύο «μπαίνει» η νέα χρονιά -Βελτίωση από Δευτέρα</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T21:52:41+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 21:52</time><time
class="meta-date-modified" datetime="2016-12-31T21:52:41+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2015/04/ilios708_3_0.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293976" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/stin-kriti-ekanan-tin-merkel-chionanthropo/" title="View Στην Κρήτη έκαναν την Μέρκελ&#8230; χιονάνθρωπο" rel="bookmark">Στην Κρήτη έκαναν την Μέρκελ&#8230; χιονάνθρωπο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T21:26:06+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 21:26</time><time
class="meta-date-modified" datetime="2016-12-31T21:26:06+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/merkk7088.jpeg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293972" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/" title="View Αυστραλία και Νέα Ζηλανδία καλωσόρισαν το 2017" rel="bookmark">Αυστραλία και Νέα Ζηλανδία καλωσόρισαν το 2017</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T20:57:04+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 20:57</time><time
class="meta-date-modified" datetime="2016-12-31T20:57:04+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/nea-zilandia-708_1.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293968" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/nees-syntaxis-choris-prosopiki-diafora/" title="View Οι νέες συντάξεις με ή χωρίς προσωπική διαφορά" rel="bookmark">Οι νέες συντάξεις με ή χωρίς προσωπική διαφορά</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ikonomia/" rel="category tag">Οικονομία</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T20:42:53+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 20:42</time><time
class="meta-date-modified" datetime="2016-12-31T20:42:53+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/assets_LARGE_t_420_54661965_type13145.jpg?fit=850%2C373"><meta
itemprop="width" content="850"><meta
itemprop="height" content="373"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293966" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/polemos-maximou-protou-thematos-gia-pothen-esches-tis-gerovasili/" title="View Πόλεμος Μαξίμου &#8211; «Πρώτου Θέματος» για το πόθεν έσχες της Γεροβασίλη" rel="bookmark">Πόλεμος Μαξίμου &#8211; «Πρώτου Θέματος» για το πόθεν έσχες της Γεροβασίλη</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T20:30:13+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 20:30</time><time
class="meta-date-modified" datetime="2016-12-31T20:30:13+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/mahimoy708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293960" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-6"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ochi-2016-den-itan-chiroteri-chronia-tis-anthropotitas/" title="View Οχι, το 2016 δεν ήταν η χειρότερη χρονιά της ανθρωπότητας" rel="bookmark">Οχι, το 2016 δεν ήταν η χειρότερη χρονιά της ανθρωπότητας</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T20:26:21+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 20:26</time><time
class="meta-date-modified" datetime="2016-12-31T20:26:21+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/annee708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293958" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-7"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ergo-tou-ntali-mesa-se-ena-synarpastiko-filmaki-360-video/" title="View Το έργο του Νταλί μέσα σε ένα συναρπαστικό φιλμάκι 360°  (video)" rel="bookmark">Το έργο του Νταλί μέσα σε ένα συναρπαστικό φιλμάκι 360°  (video)</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/politismos/" rel="category tag">Πολιτισμός</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T20:11:52+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 20:11</time><time
class="meta-date-modified" datetime="2016-12-31T20:11:52+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/dali_708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293953" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-8"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/o-chasapis-ton-valkanion-anastithike-ke-apili/" title="View Ο χασάπης των Βαλκανίων «αναστήθηκε» και απειλεί" rel="bookmark">Ο χασάπης των Βαλκανίων «αναστήθηκε» και απειλεί</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T19:51:03+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 19:51</time><time
class="meta-date-modified" datetime="2016-12-31T19:51:03+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/assets_LARGE_t_420_55111397_type13145.jpg?fit=850%2C532"><meta
itemprop="width" content="850"><meta
itemprop="height" content="532"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293952" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-9"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/diavaste-simera-sti-thessalia-634/" title="View Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ" rel="bookmark">Διαβάστε σήμερα στη ΘΕΣΣΑΛΙΑ</a></h2><span
class="mp-category">Χωρίς κατηγορία</span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T19:45:17+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 19:45</time><time
class="meta-date-modified" datetime="2016-12-31T19:35:53+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/ΕΝΤΥΠΗ-ΝΕΑ.jpg?fit=1200%2C782"><meta
itemprop="width" content="1200"><meta
itemprop="height" content="782"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293947" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-10"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/fotografos-apathanatise-apomonomeni-fyli-ston-amazonio-photos/" title="View Φωτογράφος απαθανάτισε απομονωμένη φυλή στον Αμαζόνιο (photos)" rel="bookmark">Φωτογράφος απαθανάτισε απομονωμένη φυλή στον Αμαζόνιο (photos)</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T19:13:26+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 19:13</time><time
class="meta-date-modified" datetime="2016-12-31T19:13:26+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/amazonios708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293945" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-11"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/kathysterisi-elefsi-tou-2017/" title="View Με&#8230; καθυστέρηση η έλευση του 2017!" rel="bookmark">Με&#8230; καθυστέρηση η έλευση του 2017!</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T19:01:47+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 19:01</time><time
class="meta-date-modified" datetime="2016-12-31T19:01:47+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/hronos708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293943" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-12"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/o-erastis-mou-zileve-ton-amiridi-den-fteo-ego-ypostirizi-chira/" title="View «Ο εραστής μου ζήλευε τον Αμοιρίδη, δεν φταίω εγώ» υποστηρίζει η χήρα" rel="bookmark">«Ο εραστής μου ζήλευε τον Αμοιρίδη, δεν φταίω εγώ» υποστηρίζει η χήρα</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T18:49:07+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 18:49</time><time
class="meta-date-modified" datetime="2016-12-31T18:49:07+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/xhra708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293937" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-13"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/estiatorio-xodevi-60-000-dolaria-gia-ton-protochroniatiko-diakosmo-ke-entyposiazi/" title="View Εστιατόριο ξοδεύει 60.000 δολάρια για τον πρωτοχρονιάτικο διάκοσμο και εντυπωσιάζει" rel="bookmark">Εστιατόριο ξοδεύει 60.000 δολάρια για τον πρωτοχρονιάτικο διάκοσμο και εντυπωσιάζει</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T18:45:29+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 18:45</time><time
class="meta-date-modified" datetime="2016-12-31T18:45:29+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/rolfs_christms708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293933" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-14"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/apologite-tin-triti-o-drastis-tis-dolofonias-tis-thomis-kouboura-video/" title="View Απολογείται την Τρίτη ο δράστης της δολοφονίας της Θώμης Κουμπούρα  (video)" rel="bookmark">Απολογείται την Τρίτη ο δράστης της δολοφονίας της Θώμης Κουμπούρα  (video)</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T18:27:06+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 18:27</time><time
class="meta-date-modified" datetime="2016-12-31T18:27:06+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/lamia708_1.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293931" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-15"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/finlandia-aftokinito-epese-pano-se-plithos-sto-elsinki/" title="View Φινλανδία: Αυτοκίνητο έπεσε πάνω σε πλήθος στο Ελσίνκι" rel="bookmark">Φινλανδία: Αυτοκίνητο έπεσε πάνω σε πλήθος στο Ελσίνκι</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T18:22:50+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 18:22</time><time
class="meta-date-modified" datetime="2016-12-31T18:22:50+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/elsinki708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293929" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-16"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/archise-paradosi-ton-soron-ton-thymaton-tis-mireas-ptisis-ms804-pou-epese-sti-mesogio/" title="View Aρχισε η παράδοση των σορών των θυμάτων της μοιραίας πτήσης MS804, που έπεσε στη Μεσόγειο" rel="bookmark">Aρχισε η παράδοση των σορών των θυμάτων της μοιραίας πτήσης MS804, που έπεσε στη Μεσόγειο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T18:19:47+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 18:19</time><time
class="meta-date-modified" datetime="2016-12-31T18:20:44+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/egyptair_2.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293924" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-17"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ta-prosfygopoula-tou-volou-o-mitropolitis-dimitriados-ignatios/" title="View Με τα προσφυγόπουλα του Βόλου ο Μητροπολίτης Δημητριάδος Ιγνάτιος" rel="bookmark">Με τα προσφυγόπουλα του Βόλου ο Μητροπολίτης Δημητριάδος Ιγνάτιος</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T18:13:01+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 18:13</time><time
class="meta-date-modified" datetime="2016-12-31T18:13:01+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/unnamed-5-4.jpg?fit=800%2C450"><meta
itemprop="width" content="800"><meta
itemprop="height" content="450"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293918" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-18"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/evlogia-tis-vasilopitas-sti-mitropoli-dimitriados/" title="View Η ευλογία της βασιλόπιτας στη Μητρόπολη Δημητριάδος" rel="bookmark">Η ευλογία της βασιλόπιτας στη Μητρόπολη Δημητριάδος</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T17:50:01+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 17:50</time><time
class="meta-date-modified" datetime="2016-12-31T17:50:01+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/unnamed-4-6.jpg?fit=800%2C600"><meta
itemprop="width" content="800"><meta
itemprop="height" content="600"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293916" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-19"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/epichirisi-apokalypsis-tis-galazias-atzentas-gia-apolysis-sto-dimosio/" title="View Επιχείρηση αποκάλυψης της «γαλάζιας» ατζέντας για απολύσεις στο Δημόσιο" rel="bookmark">Επιχείρηση αποκάλυψης της «γαλάζιας» ατζέντας για απολύσεις στο Δημόσιο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T16:43:09+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 16:43</time><time
class="meta-date-modified" datetime="2016-12-31T16:43:52+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/assets_LARGE_t_420_55111371_type13145.jpg?fit=848%2C565"><meta
itemprop="width" content="848"><meta
itemprop="height" content="565"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293913" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-20"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/politiki-thyella-gia-tin-edra-tis-olgas-gerovasili-ti-apanta-ypourgos-diikitikis-anasygkrotisis/" title="View Πολιτική «θύελλα» για την έδρα της Όλγας Γεροβασίλη &#8211; Τι απαντά η υπουργός Διοικητικής Ανασυγκρότησης" rel="bookmark">Πολιτική «θύελλα» για την έδρα της Όλγας Γεροβασίλη &#8211; Τι απαντά η υπουργός Διοικητικής Ανασυγκρότησης</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T16:12:05+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 16:12</time><time
class="meta-date-modified" datetime="2016-12-31T16:40:12+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/newego_LARGE_t_1101_54550878_type13145.jpg?fit=850%2C504"><meta
itemprop="width" content="850"><meta
itemprop="height" content="504"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293907" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-21"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/peripetia-tou-gounaropoulou-ston-volo/" title="View Η περιπέτεια του Γουναρόπουλου στον Βόλο" rel="bookmark">Η περιπέτεια του Γουναρόπουλου στον Βόλο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T15:26:46+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 15:26</time><time
class="meta-date-modified" datetime="2016-12-31T15:26:46+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/thumbnail_Σ32-Φ1.jpg?fit=854%2C1280"><meta
itemprop="width" content="854"><meta
itemprop="height" content="1280"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293905" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-22"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ypodochi-neou-etous-se-xenodochia-estiatoria-kentra-diaskedasis-tha-glentisoun-polli-voliotes/" title="View Υποδοχή νέου έτους- Σε ξενοδοχεία, εστιατόρια, κέντρα διασκέδασης θα γλεντήσουν πολλοί Βολιώτες" rel="bookmark">Υποδοχή νέου έτους- Σε ξενοδοχεία, εστιατόρια, κέντρα διασκέδασης θα γλεντήσουν πολλοί Βολιώτες</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T15:23:27+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 15:23</time><time
class="meta-date-modified" datetime="2016-12-31T15:23:27+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/xmas-cocktails.jpg?fit=632%2C395"><meta
itemprop="width" content="632"><meta
itemprop="height" content="395"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293903" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-23"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ekatontades-ich-diagrafikan-fetos-ligoteri-osi-paredosan-pinakides-kykloforias-sti-d-o-y-volou/" title="View Εκατοντάδες ΙΧ διαγράφηκαν φέτος &#8211; Λιγότεροι όσοι παρέδωσαν πινακίδες κυκλοφορίας στη Δ.Ο.Υ. Βόλου" rel="bookmark">Εκατοντάδες ΙΧ διαγράφηκαν φέτος &#8211; Λιγότεροι όσοι παρέδωσαν πινακίδες κυκλοφορίας στη Δ.Ο.Υ. Βόλου</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T15:18:23+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 15:18</time><time
class="meta-date-modified" datetime="2016-12-31T15:28:33+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/pinakides_161225_080753.jpg?fit=770%2C433"><meta
itemprop="width" content="770"><meta
itemprop="height" content="433"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293898" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-24"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/skoupidia-ston-chimarro/" title="View Σκουπίδια στον χείμαρρο" rel="bookmark">Σκουπίδια στον χείμαρρο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/eikones/" rel="category tag">Οι εικόνες της ημέρας</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T15:14:05+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 15:14</time><time
class="meta-date-modified" datetime="2016-12-31T15:14:05+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/thumbnail_Σ05-ΦΩΤΟΣΧΟΛΙΟ.jpg?fit=1280%2C960"><meta
itemprop="width" content="1280"><meta
itemprop="height" content="960"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293897" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-25"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/metaniomenos-dilose-ston-anakriti-o-36chronos-gia-foniko-ston-almyro/" title="View Μετανιωμένος δήλωσε στον ανακριτή ο 36χρονος για το φονικό στον Αλμυρό" rel="bookmark">Μετανιωμένος δήλωσε στον ανακριτή ο 36χρονος για το φονικό στον Αλμυρό</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T15:11:48+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 15:11</time><time
class="meta-date-modified" datetime="2016-12-31T15:11:48+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/KOLOVOS-1.jpg?fit=768%2C428"><meta
itemprop="width" content="768"><meta
itemprop="height" content="428"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293895" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-26"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/262-imeres-drasis-gia-tin-kinonia-apo-ti-leschi-idikon-dynameon/" title="View 262 ημέρες δράσεις για την κοινωνία από τη Λέσχη Ειδικών Δυνάμεων" rel="bookmark">262 ημέρες δράσεις για την κοινωνία από τη Λέσχη Ειδικών Δυνάμεων</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T15:09:24+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 15:09</time><time
class="meta-date-modified" datetime="2016-12-31T15:09:24+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/iliopoulos.jpg?fit=336%2C385"><meta
itemprop="width" content="336"><meta
itemprop="height" content="385"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293894" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-27"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ke-o-keros-kontra/" title="View Και ο καιρός κόντρα" rel="bookmark">Και ο καιρός κόντρα</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T15:04:45+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 15:04</time><time
class="meta-date-modified" datetime="2016-12-31T15:04:45+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="745"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293893" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-28"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ke-chamila-stelechi-gera-portofolia/" title="View Και χαμηλά στελέχη με «γερά πορτοφόλια»" rel="bookmark">Και χαμηλά στελέχη με «γερά πορτοφόλια»</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T15:02:57+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 15:02</time><time
class="meta-date-modified" datetime="2016-12-31T15:02:57+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="745"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293892" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-29"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/plousii-ke-ftochi-tis-kyvernisis/" title="View Πλούσιοι και φτωχοί της κυβέρνησης" rel="bookmark">Πλούσιοι και φτωχοί της κυβέρνησης</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T15:01:24+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 15:01</time><time
class="meta-date-modified" datetime="2016-12-31T15:01:24+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="745"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293891" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-30"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/pothen-esches/" title="View Πόθεν έσχες…" rel="bookmark">Πόθεν έσχες…</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T14:58:21+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 14:58</time><time
class="meta-date-modified" datetime="2016-12-31T14:58:21+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="745"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293890" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-31"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/enieo-psifodeltio/" title="View Ενιαίο ψηφοδέλτιο" rel="bookmark">Ενιαίο ψηφοδέλτιο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T14:57:12+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 14:57</time><time
class="meta-date-modified" datetime="2016-12-31T14:57:12+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="745"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293889" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-32"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/mellon-sta-cheria-mas/" title="View Το μέλλον στα χέρια μας…" rel="bookmark">Το μέλλον στα χέρια μας…</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T14:55:42+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 14:55</time><time
class="meta-date-modified" datetime="2016-12-31T14:55:42+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="745"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293888" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-33"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ana-chiras-tis-pinakides/" title="View Ανά χείρας με τις πινακίδες" rel="bookmark">Ανά χείρας με τις πινακίδες</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T14:54:21+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 14:54</time><time
class="meta-date-modified" datetime="2016-12-31T14:54:21+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="745"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293887" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-34"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/tha-to-glentisoun/" title="View Θα το γλεντήσουν" rel="bookmark">Θα το γλεντήσουν</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T14:53:00+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 14:53</time><time
class="meta-date-modified" datetime="2016-12-31T14:53:00+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="745"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293886" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-35"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ta-onira-den-boroun-na-ta-perikopsoun/" title="View Τα όνειρα δεν μπορούν να τα περικόψουν" rel="bookmark">Τα όνειρα δεν μπορούν να τα περικόψουν</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T14:51:37+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 14:51</time><time
class="meta-date-modified" datetime="2016-12-31T14:51:37+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="745"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293885" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-36"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/magia-ton-giorton/" title="View Η μαγεία των γιορτών" rel="bookmark">Η μαγεία των γιορτών</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/parapolitika/" rel="category tag">Παραπολιτικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T14:49:31+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 14:49</time><time
class="meta-date-modified" datetime="2016-12-31T14:49:31+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2014/09/checkmark3.png?fit=1000%2C745"><meta
itemprop="width" content="1000"><meta
itemprop="height" content="745"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293883" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-37"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/se-pia-simia-tis-thessalias-chriazonte-antiolisthitikes-alysides/" title="View Σε ποια σημεία της Θεσσαλίας χρειάζονται αντιολισθητικές αλυσίδες" rel="bookmark">Σε ποια σημεία της Θεσσαλίας χρειάζονται αντιολισθητικές αλυσίδες</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T14:15:34+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 14:15</time><time
class="meta-date-modified" datetime="2016-12-31T14:15:34+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/anitolisthitikes-alysides.jpg?fit=618%2C410"><meta
itemprop="width" content="618"><meta
itemprop="height" content="410"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293881" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-38"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/larisa-efodos-se-spiti-32chronou-ke-baraz-syllipseon-gia-narkotika/" title="View Λάρισα: Έφοδος σε σπίτι 32χρονου και μπαράζ συλλήψεων για ναρκωτικά" rel="bookmark">Λάρισα: Έφοδος σε σπίτι 32χρονου και μπαράζ συλλήψεων για ναρκωτικά</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T14:01:02+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 14:01</time><time
class="meta-date-modified" datetime="2016-12-31T14:01:02+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/mediadefaultimagesperipoliko_15.jpg?fit=815%2C520"><meta
itemprop="width" content="815"><meta
itemprop="height" content="520"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293879" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-39"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/sta-farsala-ta-25-ekat-tou-ethnikou-lachiou/" title="View Στα Φάρσαλα τα 2,5 εκατ. του Εθνικού Λαχείου" rel="bookmark">Στα Φάρσαλα τα 2,5 εκατ. του Εθνικού Λαχείου</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T13:56:25+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 13:56</time><time
class="meta-date-modified" datetime="2016-12-31T13:56:25+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/201612310738085025.jpg?fit=900%2C665"><meta
itemprop="width" content="900"><meta
itemprop="height" content="665"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293876" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-40"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/chiliades-astynomiki-stous-dromous-tou-kosmou-tin-protochronia-1-700-sto-parti-tou-verolinou/" title="View Χιλιάδες αστυνομικοί στους δρόμους του κόσμου την Πρωτοχρονιά -1.700 στο πάρτι του Βερολίνου" rel="bookmark">Χιλιάδες αστυνομικοί στους δρόμους του κόσμου την Πρωτοχρονιά -1.700 στο πάρτι του Βερολίνου</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T13:50:37+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 13:50</time><time
class="meta-date-modified" datetime="2016-12-31T13:50:37+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/metra-asfaleias-708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293874" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-41"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/nea-stichia-gia-ti-dolofonia-tou-presvi-ti-ipan-stin-anakrisi-drastes/" title="View Νέα στοιχεία για τη δολοφονία του πρέσβη -Τι είπαν στην ανάκριση οι δράστες" rel="bookmark">Νέα στοιχεία για τη δολοφονία του πρέσβη -Τι είπαν στην ανάκριση οι δράστες</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T13:48:38+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 13:48</time><time
class="meta-date-modified" datetime="2016-12-31T13:48:38+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/presvis.31.12.708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293872" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-42"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ti-apanta-vouleftis-tou-syriza-katathesis-600-chiliades-evro-sto-exoteriko/" title="View Τι απαντά η βουλευτής του ΣΥΡΙΖΑ με καταθέσεις 600 χιλιάδες ευρώ στο εξωτερικό" rel="bookmark">Τι απαντά η βουλευτής του ΣΥΡΙΖΑ με καταθέσεις 600 χιλιάδες ευρώ στο εξωτερικό</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T12:59:23+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 12:59</time><time
class="meta-date-modified" datetime="2016-12-31T12:59:23+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/karasarlidou708.jpeg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293870" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-43"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/gyneka-afise-aftokinito-tis-sti-gefyra-riou-antirriou-ke-epese-sti-thalassa-video/" title="View Γυναίκα άφησε το αυτοκίνητό της στη γέφυρα Ρίου- Αντιρρίου και έπεσε στη θάλασσα (video)" rel="bookmark">Γυναίκα άφησε το αυτοκίνητό της στη γέφυρα Ρίου- Αντιρρίου και έπεσε στη θάλασσα (video)</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T12:30:55+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 12:30</time><time
class="meta-date-modified" datetime="2016-12-31T12:30:55+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/rio.31.12.709.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293868" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-44"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/kriti-epanexetazete-ypothesi-viasmou-tis-28chronis-apo-dyo-sygchorianous-tis/" title="View Κρήτη: Επανεξετάζεται η υπόθεση βιασμού της 28χρονης από δύο συγχωριανούς της" rel="bookmark">Κρήτη: Επανεξετάζεται η υπόθεση βιασμού της 28χρονης από δύο συγχωριανούς της</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T11:43:32+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 11:43</time><time
class="meta-date-modified" datetime="2016-12-31T11:43:32+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ImageHandler-1-4.jpg?fit=820%2C457"><meta
itemprop="width" content="820"><meta
itemprop="height" content="457"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293864" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-45"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/pii-vouleftes-kerdizoun-ta-perissotera-stin-evropi-defteri-ellada/" title="View Ποιοι βουλευτές κερδίζουν τα περισσότερα στην Ευρώπη –Δεύτερη η Ελλάδα!" rel="bookmark">Ποιοι βουλευτές κερδίζουν τα περισσότερα στην Ευρώπη –Δεύτερη η Ελλάδα!</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T11:39:40+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 11:39</time><time
class="meta-date-modified" datetime="2016-12-31T11:39:40+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/boule1_3_0.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293862" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-46"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/pilotos-parapata-methysmenos-kata-ton-elegcho-sto-aerodromio/" title="View Πιλότος παραπατά μεθυσμένος κατά τον έλεγχο στο αεροδρόμιο" rel="bookmark">Πιλότος παραπατά μεθυσμένος κατά τον έλεγχο στο αεροδρόμιο</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T11:37:03+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 11:37</time><time
class="meta-date-modified" datetime="2016-12-31T11:37:03+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ImageHandler-13.jpg?fit=820%2C457"><meta
itemprop="width" content="820"><meta
itemprop="height" content="457"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293860" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-47"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/mia-dipla-stin-alli-tha-tafoun-ntebi-reinolnts-ke-kari-fiser/" title="View Η μία δίπλα στην άλλη θα ταφούν Ντέμπι Ρέινολντς και Κάρι Φίσερ" rel="bookmark">Η μία δίπλα στην άλλη θα ταφούν Ντέμπι Ρέινολντς και Κάρι Φίσερ</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T11:34:30+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 11:34</time><time
class="meta-date-modified" datetime="2016-12-31T11:34:30+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/fiser-reynolds-708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293858" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-48"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/pio-ine-megalytero-lathos-sto-psisimo-tis-brizolas/" title="View Ποιο είναι το μεγαλύτερο λάθος στο ψήσιμο της μπριζόλας;" rel="bookmark">Ποιο είναι το μεγαλύτερο λάθος στο ψήσιμο της μπριζόλας;</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/th-plus/" rel="category tag">Θ Plus</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T11:32:13+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 11:32</time><time
class="meta-date-modified" datetime="2016-12-31T11:32:13+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/mprizola.jpg?fit=575%2C415"><meta
itemprop="width" content="575"><meta
itemprop="height" content="415"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293857" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-49"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/omologise-o-dolofonos-tis-pedopsychiatrou-ne-ego-ti-skotosa/" title="View Ομολόγησε ο δολοφόνος της παιδοψυχιάτρου: «Ναι εγώ τη σκότωσα»" rel="bookmark">Ομολόγησε ο δολοφόνος της παιδοψυχιάτρου: «Ναι εγώ τη σκότωσα»</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/ellada/" rel="category tag">Ελλάδα</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T11:29:24+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 11:29</time><time
class="meta-date-modified" datetime="2016-12-31T11:29:24+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/lamiaegklima708_0.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div><div
id="post-293855" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-50"><div
class="mp-content"><h2 itemprop="headline" class="mp-title"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/diktyo-ananeotikis-aristeras-archeo-theatro-mikrothivon-pote-tha-apokatastathi/" title="View Δίκτυο Ανανεωτικής Αριστεράς: Το Αρχαίο θέατρο Μικροθηβών… πότε θα αποκατασταθεί;" rel="bookmark">Δίκτυο Ανανεωτικής Αριστεράς: Το Αρχαίο θέατρο Μικροθηβών… πότε θα αποκατασταθεί;</a></h2><span
class="mp-category"><a
href="http://e-thessalia.gr/topika/" rel="category tag">Τοπικά</a></span><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><span
class="mp-date"><time
datetime="2016-12-31T11:25:28+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 11:25</time><time
class="meta-date-modified" datetime="2016-12-31T11:25:28+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/Θέατρο-Φθιωτίδων-Θηβών-1021x580.jpg?fit=1021%2C580"><meta
itemprop="width" content="1021"><meta
itemprop="height" content="580"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></div></div></p></div></div></div></div></div><div
class="nks_cc_trigger_tabs nks_cc_label_visible nks_metro" style="top:50%"><span
id="nks-tab-1"  class="nks-tab fa-stack fa-lg fa-1x">
<i
class="fa fa-square fa-stack-2x "></i> <i
class="fa laae1318678b26194ad8e86e1ff3a7483f-megaphone fa-stack-1x fa-inverse"></i>
</span></div><div
id="nks-body-bg"></div><div
id="nks-overlay-wrapper"><div
id="nks-overlay"></div></div> <script>(function($){if(!$||!window.NKS_CC_Opts)return;var TYPE=NKS_CC_Opts.sidebar_type;var $bodybg=$('#nks-body-bg');var b=document.body;var $body=$('body');var bodyCss;$(function(){setTimeout(function(){if(!$bodybg.parent().is($body)){$body.prepend($bodybg).prepend($('.nks_cc_trigger_tabs')).prepend($('#nks_cc_sidebar')).append($('#nks-overlay-wrapper'));}
if(TYPE==='push'){$bodybg.css('backgroundColor',$body.css('backgroundColor'))}},0)})
if(TYPE==='push'){bodyCss={'backgroundColor':$body.css('backgroundColor'),'backgroundImage':$body.css('backgroundImage'),'backgroundAttachment':$body.css('backgroundAttachment'),'backgroundSize':$body.css('backgroundSize'),'backgroundPosition':$body.css('backgroundPosition'),'backgroundRepeat':$body.css('backgroundRepeat'),'backgroundOrigin':$body.css('backgroundOrigin'),'backgroundClip':$body.css('backgroundClip')};if(bodyCss.backgroundColor.indexOf('(0, 0, 0, 0')+1||bodyCss.backgroundColor.indexOf('transparent')+1){bodyCss.backgroundColor='#fff';}
if(bodyCss.backgroundAttachment==='fixed'){NKS_CC_Opts.isBgFixed=true;bodyCss.position='fixed';bodyCss.bottom=0;bodyCss.backgroundAttachment='scroll';}else{}
$bodybg.css(bodyCss);}else{}})(window.jQuery)</script> </head><body
class="post-template-default single single-post postid-293972 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.0.1 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage"><div
id="wrapper">
<header
id="mobile-site-header" class="mobile-header"><div
id="mobile-site-logo">
<a
href="http://e-thessalia.gr/">
<img
src="http://e-thessalia.gr/wp-content/uploads/2014/06/mobile_logo.png" width="270" height="45" alt="e-thessalia.gr" class="default-logo" />
<img
src="http://e-thessalia.gr/wp-content/uploads/2014/06/mobile_logo@2x.png" width="270" height="45" alt="e-thessalia.gr" class="retina-logo" />
</a></div>
<a
href="#mobile-site-navigation" class="toggle-mobile-menu"><i
class="fa fa-bars"></i></a>
</header>
<header
id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader"><div
id="header-wrapper"><div
id="header-container" class="clearfix"><div
id="site-logo">
<a
href="http://e-thessalia.gr/">
<img
src="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png" width="464" height="75" alt="e-thessalia.gr" class="default-logo" />
<img
src="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new@2x.png" width="464" height="75" alt="e-thessalia.gr" class="retina-logo" />
</a></div><div
id="header-sidebar" class="clearfix"><ul
class="header-widget-area"><li
id="text-4" class="widget-container widget_text"><div
class="textwidget"><aside
itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div
class="commercial" style="max-width:300px;max-height:100px;"><a
href="http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.piraeusbank.gr/el/Agrotes/Banking-Solutions', ' ');" target="_blank"  itemprop="url"> <img
class="commerc-img"   src="http://e-thessalia.gr/wp-content/uploads/2016/12/peiraios_agrotes_300x100.gif" alt="Peiraios" itemprop="image"></a></div></aside></div></li></ul></div></div></div>
</header><div
id="navigation-wrapper" class="header-style-1"><div
id="navigation-container"><div
id="navigation-inner" class="clearfix"><div
class="secondary-menu-toggle">
<i
class="fa fa-bars"></i></div>
<nav
id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div
class="menu-container"><ul
id="menu-kyrio-menou" class="menu"><li
id="menu-item-10367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10367"><a
href="http://e-thessalia.gr/topika/">ΤΟΠΙΚΑ</a></li><li
id="menu-item-44618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44618"><a
href="http://e-thessalia.gr/parapolitika/">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li><li
id="menu-item-198565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198565"><a
href="http://e-thessalia.gr/eikones/">ΕΙΚΟΝΕΣ ΗΜΕΡΑΣ</a></li><li
id="menu-item-40709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40709"><a
href="http://e-thessalia.gr/ellada/">ΕΛΛΑΔΑ</a></li><li
id="menu-item-10366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10366"><a
href="http://e-thessalia.gr/kosmos/">ΚΟΣΜΟΣ</a></li><li
id="menu-item-44617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44617"><a
href="http://e-thessalia.gr/arthra/">ΑΡΘΡΑ</a></li><li
id="menu-item-44640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44640"><a
href="http://e-thessalia.gr/ikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li
id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10370"><a
href="http://e-thessalia.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li
id="menu-item-10365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10365"><a
href="http://e-thessalia.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li
id="menu-item-254390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254390"><a
href="http://e-thessalia.gr/aptixioti/">Η ΑΠΤΥΧΙΩΤΗ</a></li><li
id="menu-item-254391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254391"><a
href="http://e-thessalia.gr/pouzoumerefile/">#POUZOUMEREFILE</a></li><li
id="menu-item-270704" class="megamenu-tabs menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270704"><a
href="http://e-thessalia.gr/th-plus/">Θ PLUS</a><ul
class="sub-menu"><li
id="menu-item-198603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198603"><a
href="http://e-thessalia.gr/th-plus/epistimi/">ΕΠΙΣΤΗΜΗ</a></li><li
class="tab-content menu-item-198603 clearfix"><ul
class="mnky-menu-posts mmp-5" ><li
class="menu-post-container"><a
href="http://e-thessalia.gr/2017-tha-argisi-kata-ena-defterolepto-2/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/newego_LARGE_t_1101_55111771_type13145-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Το 2017 θα αργήσει κατά&#8230; ένα δευτερόλεπτο</h6></a><div
class="mmp-date">30 Δεκεμβρίου 2016, 23:04</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/tagkotherapia-gia-atoma-parkinson/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/parkinson-380x250.jpg"  alt="" height="250" width="380"/></div><h6>«Ταγκοθεραπεία» για άτομα με πάρκινσον</h6></a><div
class="mmp-date">26 Δεκεμβρίου 2016, 14:32</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/ta-varytika-kymata-epistimoniki-anakalypsi-tis-chronias-lei-science/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/kimata-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Τα βαρυτικά κύματα η επιστημονική ανακάλυψη της χρονιάς, λέει το «Science»</h6></a><div
class="mmp-date">22 Δεκεμβρίου 2016, 21:58</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/agapi-se-kani-pio-eftychismeno-apo-oti-mia-afxisi-sto-mistho/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/agapi-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η αγάπη σε κάνει πιο ευτυχισμένο από ό,τι μια αύξηση στο μισθό</h6></a><div
class="mmp-date">12 Δεκεμβρίου 2016, 10:15</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/giati-ypsilotero-zoo-tou-kosmou-kindynevi-exafanisi/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/newego_LARGE_t_1101_54310953_type13145-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Γιατί υψηλότερο ζώο του κόσμου κινδυνεύει με εξαφάνιση</h6></a><div
class="mmp-date">8 Δεκεμβρίου 2016, 22:00</div></li></ul></li><li
id="menu-item-198604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198604"><a
href="http://e-thessalia.gr/th-plus/ygeia/">ΥΓΕΙΑ</a></li><li
class="tab-content menu-item-198604 clearfix"><ul
class="mnky-menu-posts mmp-5" ><li
class="menu-post-container"><a
href="http://e-thessalia.gr/afto-ine-epomeno-superfood-antagonizete-tin-kinoa/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/faifai-1-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Αυτό είναι το επόμενο superfood -Ανταγωνίζεται την κινόα</h6></a><div
class="mmp-date">16 Δεκεμβρίου 2016, 22:21</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/schedon-1-000-thanati-kathe-chrono-apo-endonosokomiakes-limoxis/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/loimoxi708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Σχεδόν 1.000 θάνατοι κάθε χρόνο από ενδονοσοκομειακές λοιμώξεις</h6></a><div
class="mmp-date">11 Δεκεμβρίου 2016, 12:35</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/megalo-pososto-ton-fititon-iatrikis-emfanizi-katathlipsi-ke-tasis-aftoktonias/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/doctor-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Μεγάλο ποσοστό των φοιτητών ιατρικής εμφανίζει κατάθλιψη και τάσεις αυτοκτονίας</h6></a><div
class="mmp-date">9 Δεκεμβρίου 2016, 11:00</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/epirrepis-se-trochea-osi-kimounte-ligotero-apo-7-ores/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/odigos-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Επιρρεπείς σε τροχαία όσοι κοιμούνται λιγότερο από 7 ώρες</h6></a><div
class="mmp-date">6 Δεκεμβρίου 2016, 10:11</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/erevna-apokalypti-akomi-ke-osi-kapnizoun-ena-tsigaro-ti-mera-kindynevoun-prooro-thanato/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/08/smoke708_0-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Ερευνα αποκαλύπτει: Ακόμη και όσοι καπνίζουν ένα τσιγάρο τη μέρα κινδυνεύουν με πρόωρο θάνατο</h6></a><div
class="mmp-date">5 Δεκεμβρίου 2016, 20:28</div></li></ul></li><li
id="menu-item-270706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270706"><a
href="http://e-thessalia.gr/th-plus/lifestyle/">LIFESTYLE</a></li><li
class="tab-content menu-item-270706 clearfix"><ul
class="mnky-menu-posts mmp-5" ><li
class="menu-post-container"><a
href="http://e-thessalia.gr/pethane-emvlimatiki-kineza-china-machado-panemorfo-montelo-tou-givenchy-photos/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/chinese708_2-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Πέθανε η εμβληματική κινέζα China Machado, πανέμορφο μοντέλο του Givenchy (photos)</h6></a><div
class="mmp-date">30 Δεκεμβρίου 2016, 19:39</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/apodrasi-sto-pilio-gia-tin-zeta-makrypoulia/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/sd-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Απόδραση στο Πήλιο για την Ζέτα Μακρυπούλια</h6></a><div
class="mmp-date">29 Δεκεμβρίου 2016, 17:42</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/kanye-ke-kim-mia-fotografia-tous-vazoun-telos-stis-fimes-chorismou/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/kanie-kim-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Kanye και Kim με μια φωτογραφία τους βάζουν τέλος στις φήμες χωρισμού</h6></a><div
class="mmp-date">28 Δεκεμβρίου 2016, 20:24</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/skarlet-giochanson-pio-akrivopliromeni-ithopios-fetos-pious-ke-pies-afise-piso-tis/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/johanson.27.12.708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η Σκάρλετ Γιόχανσον η πιο ακριβοπληρωμένη ηθοποιός φέτος -Ποιους και ποιες άφησε πίσω της</h6></a><div
class="mmp-date">27 Δεκεμβρίου 2016, 21:38</div></li><li
class="menu-post-container"><a
href="http://e-thessalia.gr/ekplixi-tis-teilor-souift-se-enan-96chrono-pige-sto-spiti-tou-ke-tou-tragoudise-video/" rel="bookmark"><div
class="mmp-img"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/swift.27.12.708-380x250.jpg"  alt="" height="250" width="380"/></div><h6>Η έκπληξη της Τέιλορ Σουίφτ σε έναν 96χρονο -Πήγε στο σπίτι του και του τραγούδησε (video)</h6></a><div
class="mmp-date">27 Δεκεμβρίου 2016, 20:02</div></li></ul></li></ul></li><li
id="menu-item-243465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243465"><a
href="http://e-thessalia.gr/tv/">Θ-TV</a></li></ul></div>				</nav><div
id="site-utility">
<button
id="trigger-header-search" class="search_button" type="button">
<i
class="fa fa-search"></i>
</button></div><div
class="header-search"><div
class="searchform-wrapper"><form
method="get" class="searchform" action="http://e-thessalia.gr/">
<input
onfocus="this.value=''" onblur="this.value='Πληκτρολογήστε και πατήστε Enter για αναζήτηση ...'" type="text" value="Πληκτρολογήστε και πατήστε Enter για αναζήτηση ..." name="s" class="search-input" /></form></div></div></div></div></div><div
id="main" class="clearfix"><div
id="container" class="clearfix"><div
id="content" class="float-left">
<article
itemtype="http://schema.org/Article" itemscope="" id="post-293972" class="single-layout clearfix post-293972 post type-post status-publish format-standard has-post-thumbnail hentry category-kosmos tag-28141 tag-afstralia tag-nea-zilandia" ><link
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/" />
<header
class="entry-header clearfix"><h5><i
style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-ribbon"></i><a
href="http://e-thessalia.gr/kosmos/" rel="category tag">Κόσμος</a></h5><h1 itemprop="headline" class="entry-title">Αυστραλία και Νέα Ζηλανδία καλωσόρισαν το 2017</h1><div
class="entry-meta"><span
class="meta-date"><i
style="margin-right:3px" class="fa laae1318678b26194ad8e86e1ff3a7483f-clock"></i><time
class="published" datetime="2016-12-31T20:57:04+00:00" itemprop="datePublished">31 Δεκεμβρίου 2016, 20:57</time><time
class="meta-date-modified updated" datetime="2016-12-31T20:57:04+00:00" itemprop="dateModified">31 Δεκεμβρίου 2016</time></span></div>			<aside
id="post-header-sidebar" class="clearfix"></aside>
</header><div
class="post-preview"><a
href="http://e-thessalia.gr/wp-content/uploads/2016/12/nea-zilandia-708_1.jpg"><img
width="708" height="320" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/nea-zilandia-708_1.jpg?fit=708%2C320" class="attachment-large size-large wp-post-image" alt="" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/nea-zilandia-708_1.jpg?w=708 708w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/nea-zilandia-708_1.jpg?resize=200%2C90 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/nea-zilandia-708_1.jpg?resize=300%2C136 300w" sizes="(max-width: 708px) 100vw, 708px" /></a></div><div
itemprop="articleBody" class="entry-content"><p>Χιλιάδες πυροτεχνήματα έκαναν τη νύχτα μέρα στην Αυστραλία και τη Νέα Ζηλανδία, με τις χώρες να καλωσορίζουν το 2017!</p><p>Ο ουρανός γέμισε χρώματα, ο κόσμος αγκαλιάστηκε και φιλήθηκε και το νέο έτος μετρά τις πρώτες του στιγμές.</p><p>Οσοι βρέθηκαν στο City, το κέντρο της αυστραλιανής πρωτεύουσας, κατανάλωσαν μεγάλες ποσότητες αλκοόλ και φώναξαν συνθήματα ελπίδας για ένα καλύτερο μέλλον.</p><p>Στην παραλία στο Opera House αλλά και στην περιοχή κάτω από τη γέφυρα, που ενώνει τις δύο περιοχές του Σίδνεϊ. Στη γιορτή τιμήθηκαν οι θρύλοι Prince και Ντέιβιντ Μπόουι, αλλά και ο ηθοποιός Τζιν Γουάιλντερ.</p><p><a
href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366373833533.jpg"><img
class="alignnone size-full wp-image-293974" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366373833533.jpg?resize=800%2C492" alt="" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366373833533.jpg?w=800 800w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366373833533.jpg?resize=200%2C123 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366373833533.jpg?resize=300%2C185 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366373833533.jpg?resize=768%2C472 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p><p><span
class="embed-youtube" style="text-align:center; display: block;"><iframe
class='youtube-player' type='text/html' width='940' height='559' src='http://www.youtube.com/embed/dC7nlq_SsV8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br
/>
Παρόμοιο, ήταν και το σκηνικό στη Νέα Ζηλανδία με τον εντυπωσιακό πύργο του καζίνου Sky City να δίνει το σύνθημα για την αλλαγή του χρόνου, με τα πυροτεχνήματα.</p><p>Για την ιστορία, η πρώτη χώρα που καλωσόρισε το 2017 ήταν η Σαμόα!</p><p><a
href="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366421611016.jpg"><img
class="alignnone size-full wp-image-293975" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366421611016.jpg?resize=800%2C418" alt="" srcset="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366421611016.jpg?w=800 800w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366421611016.jpg?resize=200%2C105 200w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366421611016.jpg?resize=300%2C157 300w, https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/ap_16366421611016.jpg?resize=768%2C401 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p><p>&nbsp;</p><p>Πηγή: iefimerida</p><div
class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_deluxe-retina essb_1147740313 essb_links_center print-no" id="essb_displayed_bottom_1147740313" data-essb-postid="293972" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="right" data-essb-url="http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/" data-essb-twitter-url="http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/" data-essb-instance="1147740313"><ul
class="essb_links_list"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="https://www.facebook.com/sharer/sharer.php?u=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/&t=%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%9D%CE%AD%CE%B1+%CE%96%CE%B7%CE%BB%CE%B1%CE%BD%CE%B4%CE%AF%CE%B1+%CE%BA%CE%B1%CE%BB%CF%89%CF%83%CF%8C%CF%81%CE%B9%CF%83%CE%B1%CE%BD+%CF%84%CE%BF+2017&redirect_uri=http://e-thessalia.gr?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/&t=%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%9D%CE%AD%CE%B1+%CE%96%CE%B7%CE%BB%CE%B1%CE%BD%CE%B4%CE%AF%CE%B1+%CE%BA%CE%B1%CE%BB%CF%89%CF%83%CF%8C%CF%81%CE%B9%CF%83%CE%B1%CE%BD+%CF%84%CE%BF+2017&redirect_uri=http://e-thessalia.gr?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1147740313&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://www.facebook.com/sharer/sharer.php?u=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/&amp;t=%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%9D%CE%AD%CE%B1+%CE%96%CE%B7%CE%BB%CE%B1%CE%BD%CE%B4%CE%AF%CE%B1+%CE%BA%CE%B1%CE%BB%CF%89%CF%83%CF%8C%CF%81%CE%B9%CF%83%CE%B1%CE%BD+%CF%84%CE%BF+2017&amp;redirect_uri=http://e-thessalia.gr?sharing-thankyou=yes', 'Facebook');" target="_blank" rel="nofollow"><span
class="essb_icon essb_icon_facebook"></span><span
class="essb_network_name">Facebook</span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%9D%CE%AD%CE%B1+%CE%96%CE%B7%CE%BB%CE%B1%CE%BD%CE%B4%CE%AF%CE%B1+%CE%BA%CE%B1%CE%BB%CF%89%CF%83%CF%8C%CF%81%CE%B9%CF%83%CE%B1%CE%BD+%CF%84%CE%BF+2017&amp;url=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/&amp;counturl=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/&#39;,&#39;twitter&#39;,&#39;1147740313&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon essb_icon_twitter"></span><span
class="essb_network_name">Twitter</span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/&#39;,&#39;google&#39;,&#39;1147740313&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/', 'Google+');" target="_blank" rel="nofollow"><span
class="essb_icon essb_icon_google"></span><span
class="essb_network_name">Google+</span></a></li><li
class="essb_item essb_link_pinterest nolightbox"> <a
href="#" title="" onclick="essb_pinterest_picker(&#39;1147740313&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon essb_icon_pinterest"></span><span
class="essb_network_name">Pinterest</span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%9D%CE%AD%CE%B1+%CE%96%CE%B7%CE%BB%CE%B1%CE%BD%CE%B4%CE%AF%CE%B1+%CE%BA%CE%B1%CE%BB%CF%89%CF%83%CF%8C%CF%81%CE%B9%CF%83%CE%B1%CE%BD+%CF%84%CE%BF+2017&amp;url=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%9D%CE%AD%CE%B1+%CE%96%CE%B7%CE%BB%CE%B1%CE%BD%CE%B4%CE%AF%CE%B1+%CE%BA%CE%B1%CE%BB%CF%89%CF%83%CF%8C%CF%81%CE%B9%CF%83%CE%B1%CE%BD+%CF%84%CE%BF+2017&amp;url=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/&#39;,&#39;linkedin&#39;,&#39;1147740313&#39;); return false; __gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%91%CF%85%CF%83%CF%84%CF%81%CE%B1%CE%BB%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CE%9D%CE%AD%CE%B1+%CE%96%CE%B7%CE%BB%CE%B1%CE%BD%CE%B4%CE%AF%CE%B1+%CE%BA%CE%B1%CE%BB%CF%89%CF%83%CF%8C%CF%81%CE%B9%CF%83%CE%B1%CE%BD+%CF%84%CE%BF+2017&amp;url=http://e-thessalia.gr/afstralia-ke-nea-zilandia-kalosorisan-2017/', 'LinkedIn');" target="_blank" rel="nofollow"><span
class="essb_icon essb_icon_linkedin"></span><span
class="essb_network_name">LinkedIn</span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href="#" title="" onclick="essb_open_mailform(&#39;1147740313&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon essb_icon_mail"></span><span
class="essb_network_name">Email</span></a></li><li
class="essb_item essb_link_print nolightbox"> <a
href="#" title="" onclick="essb_print(&#39;1147740313&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon essb_icon_print"></span><span
class="essb_network_name">Εκτύπωση</span></a></li><li
class="essb_item essb_link_more nolightbox"> <a
href="#" title="" onclick="essb_toggle_more(&#39;1147740313&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon essb_icon_more"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a
href="whatsapp://send?text=Αυστραλία%20και%20Νέα%20Ζηλανδία%20καλωσόρισαν%20το%202017%20http%3A%2F%2Fe-thessalia.gr%2Fafstralia-ke-nea-zilandia-kalosorisan-2017%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1147740313', true);" target="_self" rel="nofollow" ><span
class="essb_icon essb_icon_whatsapp"></span><span
class="essb_network_name">WhatsApp</span></a></li><li
class="essb_item essb_link_viber nolightbox essb_after_more"> <a
href="viber://forward?text=Αυστραλία%20και%20Νέα%20Ζηλανδία%20καλωσόρισαν%20το%202017%20http%3A%2F%2Fe-thessalia.gr%2Fafstralia-ke-nea-zilandia-kalosorisan-2017%2F" title="" onclick="essb_tracking_only('', 'viber', '1147740313', true);" target="_blank" rel="nofollow" ><span
class="essb_icon essb_icon_viber"></span><span
class="essb_network_name">Viber</span></a></li><li
class="essb_item essb_link_less nolightbox essb_after_more"> <a
href="#" title="" onclick="essb_toggle_less(&#39;1147740313&#39;); return false;" target="_blank" rel="nofollow"><span
class="essb_icon essb_icon_less"></span><span
class="essb_network_name"></span></a></li></ul></div></div>
<aside
id="post-content-bottom-sidebar" class="clearfix"><div
class="post-widget-area"><div
id="text-6" class="widget widget_text"><div
class="textwidget"><aside
itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div
class="commercial" style="max-width:none;max-height:none;">
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9587591363265402"
data-ad-slot="8987361575"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div></div></div>
</aside><div
class="entry-meta-footer"><div
class="tag-links"><span><a
href="http://e-thessalia.gr/tag/2017/" rel="tag">2017</a></span><span><a
href="http://e-thessalia.gr/tag/afstralia/" rel="tag">Αυστραλία</a></span><span><a
href="http://e-thessalia.gr/tag/nea-zilandia/" rel="tag">Νέα Ζηλανδία</a></span></div></div><div
class="mnky-post-links clearfix"><span
class="previous-post-link"><span
class="previous-post-title">Προηγούμενο Άρθρο</span><a
href="http://e-thessalia.gr/nees-syntaxis-choris-prosopiki-diafora/" rel="prev">Οι νέες συντάξεις με ή χωρίς προσωπική διαφορά</a></span><span
class="next-post-link"><span
class="previous-post-title">Επόμενο Άρθρο</span><a
href="http://e-thessalia.gr/stin-kriti-ekanan-tin-merkel-chionanthropo/" rel="next">Στην Κρήτη έκαναν την Μέρκελ&#8230; χιονάνθρωπο</a></span></div><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><div
class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/nea-zilandia-708_1.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div>
</article><aside
id="after-post-sidebar" class="clearfix"><div
class="after-post-widget-area"><div
id="text-3" class="widget widget_text"><h3 class="content-widget-title">Σχετικά άρθρα</h3><div
class="textwidget"><ul
class="mnky-related-posts mrp-3 clearfix" ><li
itemscope itemtype="http://schema.org/Article" class="related-post-container"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/ochi-2016-den-itan-chiroteri-chronia-tis-anthropotitas/" rel="bookmark"><div
class="mrp-img"><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/annee708-380x250.jpg"  alt="" height="250" width="380"/><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/annee708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div></div><h6 itemprop="headline">Οχι, το 2016 δεν ήταν η χειρότερη χρονιά της ανθρωπότητας</h6></a><time
datetime="2016-12-31T20:26:21+00:00" itemprop="datePublished"></time><time
class="meta-date-modified" datetime="2016-12-31T20:26:21+00:00" itemprop="dateModified"></time><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></li><li
itemscope itemtype="http://schema.org/Article" class="related-post-container"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/o-chasapis-ton-valkanion-anastithike-ke-apili/" rel="bookmark"><div
class="mrp-img"><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/assets_LARGE_t_420_55111397_type13145-380x250.jpg"  alt="" height="250" width="380"/><meta
itemprop="url" content="https://i1.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/assets_LARGE_t_420_55111397_type13145.jpg?fit=850%2C532"><meta
itemprop="width" content="850"><meta
itemprop="height" content="532"></div></div><h6 itemprop="headline">Ο χασάπης των Βαλκανίων «αναστήθηκε» και απειλεί</h6></a><time
datetime="2016-12-31T19:51:03+00:00" itemprop="datePublished"></time><time
class="meta-date-modified" datetime="2016-12-31T19:51:03+00:00" itemprop="dateModified"></time><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></li><li
itemscope itemtype="http://schema.org/Article" class="related-post-container"><a
itemprop="mainEntityOfPage" href="http://e-thessalia.gr/fotografos-apathanatise-apomonomeni-fyli-ston-amazonio-photos/" rel="bookmark"><div
class="mrp-img"><div
itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img
src="http://e-thessalia.gr/wp-content/uploads/2016/12/amazonios708-380x250.jpg"  alt="" height="250" width="380"/><meta
itemprop="url" content="https://i2.wp.com/e-thessalia.gr/wp-content/uploads/2016/12/amazonios708.jpg?fit=708%2C320"><meta
itemprop="width" content="708"><meta
itemprop="height" content="320"></div></div><h6 itemprop="headline">Φωτογράφος απαθανάτισε απομονωμένη φυλή στον Αμαζόνιο (photos)</h6></a><time
datetime="2016-12-31T19:13:26+00:00" itemprop="datePublished"></time><time
class="meta-date-modified" datetime="2016-12-31T19:13:26+00:00" itemprop="dateModified"></time><div
class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta
itemprop="name" content="Pressroom"></div><div
class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div
class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://e-thessalia.gr/wp-content/uploads/2014/06/logo_new.png"><meta
itemprop="width" content="464"><meta
itemprop="height" content="75"></div><meta
itemprop="name" content="e-thessalia.gr"></div></li></ul></div></div></div></aside></div><div
itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
<aside
class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar"><div
class="widget-area"><div
id="widget_sp_image-78" class="widget widget_sp_image"><a
href="http://coffeeisland.gr/location/katastima-mavrokordatou-volos/?utm_source=facebook&#038;utm_medium=cpc&#038;utm_campaign=volos" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img
width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" src="https://i0.wp.com/e-thessalia.gr/wp-content/uploads/2014/06/COFFEE-ISLAND.png?fit=300%2C250" /></a></div><div
id="text-13" class="widget widget_text"><div
class="textwidget"><aside
itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div
class="commercial" style="max-width:300px;max-height:none;"><img
class="commerc-img"   src="http://e-thessalia.gr/wp-content/uploads/2016/11/arseniou2.jpg" alt="" itemprop="image"></div></aside></div></div><div
id="text-11" class="widget widget_text"><div
class="textwidget"><aside
itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div
class="commercial" style="max-width:300px;max-height:none;"><img
class="commerc-img"   src="http://e-thessalia.gr/wp-content/uploads/2014/11/alisaxni1.jpg" alt="Αλισάχνη" itemprop="image"></div></aside></div></div><div
id="text-7" class="widget widget_text"><div
class="textwidget"><aside
itemscope itemtype="https://schema.org/WPAdBlock" class="site-commerc" ><div
class="commercial" style="max-width:none;max-height:none;">
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9587591363265402"
data-ad-slot="8987361575"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div></div><div
id="enhancedtextwidget-24" class="widget widget_text enhanced-text-widget"><div
class="textwidget widget-text"><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="'+('https:'==document.location.protocol?'https://':'http://')+'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function(){var params={rssmikle_url:"http://www.designmagazine.gr",rssmikle_frame_width:"180",rssmikle_frame_height:"300",frame_height_by_article:"0",rssmikle_target:"_blank",rssmikle_font:"Arial, Helvetica, sans-serif",rssmikle_font_size:"10",rssmikle_border:"on",responsive:"on",rssmikle_css_url:"",text_align:"left",text_align2:"left",corner:"on",scrollbar:"off",autoscroll:"on_mc",scrolldirection:"up",scrollstep:"3",mcspeed:"30",sort:"New",rssmikle_title:"on",rssmikle_title_sentence:"",rssmikle_title_link:"",rssmikle_title_bgcolor:"#4BA81D",rssmikle_title_color:"#FFFFFF",rssmikle_title_bgimage:"",rssmikle_item_bgcolor:"#FFFFFF",rssmikle_item_bgimage:"",rssmikle_item_title_length:"100",rssmikle_item_title_color:"#224B0D",rssmikle_item_border_bottom:"on",rssmikle_item_description:"on",item_link:"on",rssmikle_item_description_length:"200",rssmikle_item_description_color:"#666666",rssmikle_item_date:"off",rssmikle_timezone:"Etc/GMT",datetime_format:"%b %e, %Y %l:%M:%S %p",item_description_style:"text+tn",item_thumbnail:"crop",item_thumbnail_selection:"enclosure",article_num:"9",rssmikle_item_podcast:"off",keyword_inc:"",keyword_exc:""};feedwind_show_widget_iframe(params);})();</script></div></div></div>
</aside></div></div></div>
<footer
class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div
class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar"><div
class="inner"><div
class="vc_row wpb_row"><div
class="vc_col-sm-4"><div
class="widget-area"><div
id="text-8" class="widget widget_text"><h3 class="widget-title">Συνδεθείτε μαζί μας</h3><div
class="textwidget"><a
href="https://www.facebook.com/e.thessalia.gr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/e.thessalia.gr', '');" class="mnky-font-icon change-color"  style="color:#ffffff;"  title="Facebook" target="_blank"><i
class="fa fa-facebook-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a
href="https://twitter.com/e_thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/e_thessalia', '');" class="mnky-font-icon change-color"  style="color:#ffffff;"  title="Twitter" target="_blank"><i
class="fa fa-twitter-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.youtube.com/user/thetatvgr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/thetatvgr', '');" class="mnky-font-icon change-color"  style="color:#ffffff;"  title="YouTube" target="_blank"><i
class="fa fa-youtube-play" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a
href="https://plus.google.com/+thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/+thessalia', '');" class="mnky-font-icon change-color"  style="color:#ffffff;"  title="Google+" target="_blank"><i
class="fa fa-google-plus-square" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.instagram.com/e_thessalia/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/e_thessalia/', '');" class="mnky-font-icon change-color"  style="color:#ffffff;"  title="Instagram" target="_blank"><i
class="fa fa-instagram" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><a
class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i
class="fa fa-envelope" style="font-size:30px; color:#60c4b4; padding-left:0px; padding-right:10px;"></i></a><br><br>
Όλα τα τελευταία νέα στη ροή RSS:<a
class="mnky-font-icon change-color"  style="color:#ffffff;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i
class="fa fa-rss" style="font-size:30px; color:#60c4b4; padding-left:10px; padding-right:10px;"></i></a></div></div></div></div><div
class="vc_col-sm-4"><div
class="widget-area"><div
id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Δημοφιλή άρθρα</h3><ul><li>
<a
href="http://e-thessalia.gr/simera-apogevma-tha-trexoun-ai-vasilides-sto-proto-volos-santa-run/" class="bump-view" data-bump-view="tp">
Σήμερα το απόγευμα θα τρέξουν οι Αϊ-Βασίληδες στο πρώτο Volos Santa Run					</a></li><li>
<a
href="http://e-thessalia.gr/kostas-agorastos-dimotiki-archi-sto-volo-ine-anikani-den-echoun-feri-stin-poli-oute-ena-evro-gia-erga/" class="bump-view" data-bump-view="tp">
Κώστας Αγοραστός: Η δημοτική αρχή στο Βόλο είναι ανίκανη- Δεν έχουν φέρει στην πόλη ούτε ένα ευρώ για έργα					</a></li><li>
<a
href="http://e-thessalia.gr/athlites-stivou-tis-nikis-tou-g-s-volou-ke-tou-o-magnisias-sti-lista-tous-koryfeous-gia-2016/" class="bump-view" data-bump-view="tp">
Αθλητές στίβου της Νίκης, του Γ.Σ. Βόλου και του Α.Ο. Μαγνησίας στη λίστα με τους κορυφαίους για το 2016					</a></li><li>
<a
href="http://e-thessalia.gr/ai-vasilides-xechythikan-stous-dromous-para-kryo-gia-1o-volos-santa-run-photos/" class="bump-view" data-bump-view="tp">
Οι Αη- Βασίληδες ξεχύθηκαν στους δρόμους, παρά το κρύο, για το 1ο Volos Santa Run (photos)					</a></li></ul></div></div></div><div
class="vc_col-sm-4"><div
class="widget-area"><div
id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form
id="mc4wp-form-1" class="mc4wp-form mc4wp-form-183188 mc4wp-form-basic" method="post" data-id="183188" data-name="Default sign-up form" ><div
class="mc4wp-form-fields"><p>
<input
type="email" id="mc4wp_email" name="EMAIL" placeholder="Το email σας" required /></p><p>
<input
type="submit" value="Εγγραφή" /></p><div
style="display: none;"><input
type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input
type="hidden" name="_mc4wp_timestamp" value="1483215425" /><input
type="hidden" name="_mc4wp_form_id" value="183188" /><input
type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div
class="mc4wp-response"></div></form></div></div></div></div></div></div><div
class="site-info" itemscope itemtype="http://schema.org/WPSideBar"><div
class="inner"><div
id="text-2" class="widget widget_text"><div
class="textwidget">© e-thessalia.gr - All Rights Reserved. <a
href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία">Επικοινωνήστε μαζί μας.</a></div></div></div></div>
</footer><div
id="mobile-menu-bg"></div></div><nav
id="mobile-site-navigation">
<span
class="mobile-menu-header"><span
class="mobile-menu-heading">Menu</span><i
class="fa fa-times toggle-mobile-menu"></i></span><ul
id="menu-hamburger-menu" class="menu"><li
id="menu-item-270728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a
href="http://e-thessalia.gr/topika/">Τοπικά</a><span></span></li><li
id="menu-item-270731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a
href="http://e-thessalia.gr/parapolitika/">Παραπολιτικά</a><span></span></li><li
id="menu-item-270732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a
href="http://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a><span></span></li><li
id="menu-item-270729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a
href="http://e-thessalia.gr/ellada/">Ελλάδα</a><span></span></li><li
id="menu-item-270736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270736"><a
href="http://e-thessalia.gr/kosmos/">Κόσμος</a><span></span></li><li
id="menu-item-270730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a
href="http://e-thessalia.gr/arthra/">Άρθρα</a><span></span></li><li
id="menu-item-270735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a
href="http://e-thessalia.gr/ikonomia/">Οικονομία</a><span></span></li><li
id="menu-item-270734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a
href="http://e-thessalia.gr/politismos/">Πολιτισμός</a><span></span></li><li
id="menu-item-270733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a
href="http://e-thessalia.gr/athlitismos/">Αθλητισμός</a><span></span></li><li
id="menu-item-270722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a
href="http://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a><span></span></li><li
id="menu-item-270723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a
href="http://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a><span></span></li><li
id="menu-item-270724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a
href="http://e-thessalia.gr/th-plus/">Θ Plus</a><span></span><ul
class="sub-menu"><li
id="menu-item-270725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a
href="http://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a><span></span></li><li
id="menu-item-270726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a
href="http://e-thessalia.gr/th-plus/ygeia/">Υγεία</a><span></span></li><li
id="menu-item-270727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a
href="http://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a><span></span></li></ul></li><li
id="menu-item-270737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a
href="http://e-thessalia.gr/tv/">Θ-TV</a><span></span></li></ul><div
id="mobile-menu-sidebar" class="clearfix"><div
id="text-9" class="widget widget_text"><div
class="textwidget"><a
href="https://www.facebook.com/e.thessalia.gr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/e.thessalia.gr', '');" class="mnky-font-icon change-color"  style="color:#60c4b4;"  title="Facebook" target="_blank"><i
class="fa fa-facebook-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
href="https://twitter.com/e_thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/e_thessalia', '');" class="mnky-font-icon change-color"  style="color:#60c4b4;"  title="Twitter" target="_blank"><i
class="fa fa-twitter-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.youtube.com/user/thetatvgr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/thetatvgr', '');" class="mnky-font-icon change-color"  style="color:#60c4b4;"  title="YouTube" target="_blank"><i
class="fa fa-youtube-play" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
href="https://plus.google.com/+thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/+thessalia', '');" class="mnky-font-icon change-color"  style="color:#60c4b4;"  title="Google+" target="_blank"><i
class="fa fa-google-plus-square" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.instagram.com/e_thessalia/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/e_thessalia/', '');" class="mnky-font-icon change-color"  style="color:#60c4b4;"  title="Instagram" target="_blank"><i
class="fa fa-instagram" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i
class="fa fa-rss" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a><a
class="mnky-font-icon change-color"  style="color:#60c4b4;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i
class="fa fa-envelope" style="font-size:25px; color:#000000; padding-left:0px; padding-right:10px;"></i></a></div></div></div>
</nav><div
id="secondary-navigation-wrapper"><div
id="secondary-navigation-inner"><div
class="secondary-navigation-close"><i
class="post-icon icon-close"></i></div>
<nav
id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul
id="menu-hamburger-menu-1" class="menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270728"><a
href="http://e-thessalia.gr/topika/">Τοπικά</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270731"><a
href="http://e-thessalia.gr/parapolitika/">Παραπολιτικά</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270732"><a
href="http://e-thessalia.gr/eikones/">Οι εικόνες της ημέρας</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270729"><a
href="http://e-thessalia.gr/ellada/">Ελλάδα</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-270736"><a
href="http://e-thessalia.gr/kosmos/">Κόσμος</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270730"><a
href="http://e-thessalia.gr/arthra/">Άρθρα</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270735"><a
href="http://e-thessalia.gr/ikonomia/">Οικονομία</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270734"><a
href="http://e-thessalia.gr/politismos/">Πολιτισμός</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270733"><a
href="http://e-thessalia.gr/athlitismos/">Αθλητισμός</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270722"><a
href="http://e-thessalia.gr/aptixioti/">Η Απτυχίωτη</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270723"><a
href="http://e-thessalia.gr/pouzoumerefile/">#pouzoumerefile</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270724"><a
href="http://e-thessalia.gr/th-plus/">Θ Plus</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270725"><a
href="http://e-thessalia.gr/th-plus/lifestyle/">Lifestyle</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270726"><a
href="http://e-thessalia.gr/th-plus/ygeia/">Υγεία</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270727"><a
href="http://e-thessalia.gr/th-plus/epistimi/">Επιστήμη</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270737"><a
href="http://e-thessalia.gr/tv/">Θ-TV</a></li></ul>			</nav>
<aside
id="secondary-menu-sidebar" class="clearfix"><ul
class="secondary-menu-widget-area"><li
id="text-10" class="widget-container widget_text"><div
class="textwidget">Συνδεθείτε μαζί μας: <a
href="https://www.facebook.com/e.thessalia.gr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/e.thessalia.gr', '');" class="mnky-font-icon change-color"  style="color:#000000;"  title="Facebook" target="_blank"><i
class="fa fa-facebook-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
href="https://twitter.com/e_thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/e_thessalia', '');" class="mnky-font-icon change-color"  style="color:#000000;"  title="Twitter" target="_blank"><i
class="fa fa-twitter-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.youtube.com/user/thetatvgr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/thetatvgr', '');" class="mnky-font-icon change-color"  style="color:#000000;"  title="YouTube" target="_blank"><i
class="fa fa-youtube-play" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
href="https://plus.google.com/+thessalia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/+thessalia', '');" class="mnky-font-icon change-color"  style="color:#000000;"  title="Google+" target="_blank"><i
class="fa fa-google-plus-square" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
href="https://www.instagram.com/e_thessalia/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/e_thessalia/', '');" class="mnky-font-icon change-color"  style="color:#000000;"  title="Instagram" target="_blank"><i
class="fa fa-instagram" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/feed" title="RSS" target="_blank"><i
class="fa fa-rss" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a><a
class="mnky-font-icon change-color"  style="color:#000000;" href="http://e-thessalia.gr/epikinonia/" title="Επικοινωνία"><i
class="fa fa-envelope" style="font-size:25px; color:#ffffff; padding-left:0px; padding-right:10px;"></i></a></div></li></ul>
</aside></div></div><a
href="#top" class="scrollToTop"><i
class="fa fa-angle-up"></i></a> <script type='text/javascript'>/*<![CDATA[*/jQuery(document).ready(function(a){a('a[href*=".jpg"],a[href*=".jpeg"],a[href*=".jpe"],a[href*=".jfif"],a[href*=".gif"],a[href*=".png"],a[href*=".tif"],a[href*=".tiff"],[rel="ilightbox"]').not('[rel^="ilightbox["]').each(function(){var e=jQuery._data(this,"events");if(e&&e.click)delete e.click;var b=a(this),c={path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}};(b.parents('.ilightbox_gallery').length||b.parents('.tiled-gallery').length||b.parents('.ngg-galleryoverview').length)||b.iLightBox(c)});var b=[],d={path:'horizontal',skin:'metro-white',show:{title:0},social:{start:0}};a('[rel^="ilightbox["]').each(function(){a.inArray(a(this).attr("rel"),b)===-1&&b.push(a(this).attr("rel"))});a.each(b,function(b,c){a('[rel="'+c+'"]').iLightBox(d)});});/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();/*]]>*/</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/23a57.js"></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/0fef6.js"></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/222ba.js"></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type="text/javascript" src="http://e-thessalia.gr/wp-content/cache/minify/29e8b.js"></script> <!--[if lte IE 9]> <script type='text/javascript' src='http://e-thessalia.gr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.11'></script> <![endif]--> <script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.4.2',blog:'47554784',post:'293972',tz:'2',srv:'e-thessalia.gr'}]);_stq.push(['clickTrackerInit','47554784','293972']);</script> <div
class="essb_mailform"><div
class="essb_mailform_content"><p>Μοιραστείτε το</p><label
class="essb_mailform_content_label">Το email σας</label><input
type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Το email σας"/><label
class="essb_mailform_content_label">Email Παραλήπτη</label><input
type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email Παραλήπτη"/><div
class="essb_mailform_content_buttons"><button
id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Αποστολή</button><button
id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Ακύρωση</button></div><input
type="hidden" id="essb_mail_salt" value="2027875189"/><input
type="hidden" id="essb_mail_instance" value=""/><input
type="hidden" id="essb_mail_post" value=""/></div></div><div
class="essb_mailform_shadow"></div><link
rel="stylesheet" type="text/css" href="http://e-thessalia.gr/wp-content/cache/minify/916f9.css" media="all" /> <script type="text/javascript">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</script> <div
id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">Το e-thessalia.gr χρησιμοποιεί cookies για την βελτιστοποίηση εμπειρίας των αναγνωστών του.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">ΟΚ</a><a
href="http://e-thessalia.gr/cookies/" target="_self" id="cn-more-info" class="button wp-default">Διαβάστε περισσότερα</a></div></div></body></html>